<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="300">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,400italic' rel='stylesheet' type='text/css'>
  <title>Trump nel caos: accuse negli Usa, niente accordo con Kim - FIRSTonline</title>
		<!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mentre il suo ex avvocato lo accusa di fronte al Congresso, The Donald conclude con un fallimento il secondo vertice con il dittatore nordcoreano - Cina: manifattura ai minimi dal 2016 e per gli Usa &quot;sui dazi resta molto da fare&quot; - Blitz del governo olandese su Air France/Klm - Tria accusa la Germania, poi fa dietrofront"/>
<link rel="canonical" href="https://www.firstonline.info/trump-nel-caos-accuse-negli-usa-niente-accordo-con-kim/" />
<link rel="publisher" href="https://plus.google.com/103962569671979388689"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump nel caos: accuse negli Usa, niente accordo con Kim - FIRSTonline" />
<meta property="og:description" content="Mentre il suo ex avvocato lo accusa di fronte al Congresso, The Donald conclude con un fallimento il secondo vertice con il dittatore nordcoreano - Cina: manifattura ai minimi dal 2016 e per gli Usa &quot;sui dazi resta molto da fare&quot; - Blitz del governo olandese su Air France/Klm - Tria accusa la Germania, poi fa dietrofront" />
<meta property="og:url" content="https://www.firstonline.info/trump-nel-caos-accuse-negli-usa-niente-accordo-con-kim/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="Cina" />
<meta property="article:tag" content="Corea del Nord" />
<meta property="article:tag" content="Trump" />
<meta property="article:tag" content="Usa" />
<meta property="article:section" content="Finanza e Mercati" />
<meta property="article:published_time" content="2019-02-28T07:58:55+00:00" />
<meta property="fb:app_id" content="194520077260964" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2018/08/trump-3.jpg" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/2018/08/trump-3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="665" />
<meta property="og:image:alt" content="Il presidente Usa Donald Trump" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mentre il suo ex avvocato lo accusa di fronte al Congresso, The Donald conclude con un fallimento il secondo vertice con il dittatore nordcoreano - Cina: manifattura ai minimi dal 2016 e per gli Usa &quot;sui dazi resta molto da fare&quot; - Blitz del governo olandese su Air France/Klm - Tria accusa la Germania, poi fa dietrofront" />
<meta name="twitter:title" content="Trump nel caos: accuse negli Usa, niente accordo con Kim - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/2018/08/trump-3.jpg" />
<meta name="twitter:creator" content="@FIRSTonlineTwit" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.firstonline.info/","sameAs":["https://www.facebook.com/FIRSTonlineSocial/","https://www.instagram.com/firstonline_insta/","https://it.linkedin.com/company/firstonline","https://plus.google.com/103962569671979388689","https://www.youtube.com/channel/UCYafRiiJSol3aiKDaxbgUrw?view_as=subscriber","https://twitter.com/FIRSTonlineTwit"],"@id":"https://www.firstonline.info/#organization","name":"A.L. Iniziative Editoriali S.r.l.","logo":"http://www.firstonline.info/wp-content/uploads/2017/11/TestataFIRST.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Trump nel caos: accuse negli Usa, niente accordo con Kim Feed dei commenti" href="https://www.firstonline.info/trump-nel-caos-accuse-negli-usa-niente-accordo-con-kim/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2017/11/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2017/11/favicon.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/Quicksand.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://www.firstonline.info/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/style.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-responsive-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fontawesome-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/475/assets/js/101.js?ver=2.3.2'></script>
<style type="text/css">
    #category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {display: block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
</style>
    <link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.firstonline.info/?p=210173' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.firstonline.info';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/trump-nel-caos-accuse-negli-usa-niente-accordo-con-kim/amp/"><!--[if lte IE 9]>
<script src="https://www.firstonline.info/wp-content/themes/newspaper/assets/js/html5shiv.js"></script>
<![endif]-->
	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b4b56fc0eac8a"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.home .entry-header {
display: none;
}

input#mailpoet_subscribe_on_comment {
	-webkit-appearance: checkbox !important;
}		</style>
	  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-210173 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>28</span><span>02</span><span class="top-year">2019</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/borsa-milano-al-top-in-europa-e-banche-in-rally/" rel="bookmark">Borsa, Milano al top in Europa e banche in rally</a> 3 giorni fa									<li class="news-item">
						<a href="https://www.firstonline.info/trump-nel-caos-accuse-negli-usa-niente-accordo-con-kim/" rel="bookmark">Trump nel caos: accuse negli Usa, niente accordo con Kim</a> 1 minuto fa									<li class="news-item">
						<a href="https://www.firstonline.info/diamanti-banco-bpm-sospende-dg-faroni-e-altri-manager/" rel="bookmark">Diamanti, Banco Bpm sospende dg Faroni e altri manager</a> 1 ora fa									<li class="news-item">
						<a href="https://www.firstonline.info/borsa-hera-entra-nel-ftse-mib-dei-40-maggiori-titoli/" rel="bookmark">Borsa, Hera entra nel Ftse Mib dei 40 maggiori titoli</a> 1 ora fa									<li class="news-item">
						<a href="https://www.firstonline.info/nomine-di-maio-fame-di-poltrone-a-mise-e-spa-pubbliche/" rel="bookmark">Nomine, Di Maio: fame di poltrone a Mise e Spa pubbliche</a> 2 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/moda-cultura-e-biciclette-i-record-del-made-in-italy/" rel="bookmark">Moda, cultura e&#8230; biciclette: i record del Made in Italy</a> 3 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside id="newspaper-about-2" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter SX</h3><img src="https://firstonline.info/wp-content/uploads/2017/11/Logo-Newsletter.png" alt="Iscriviti alla nostra Newsletter"><div class="about-content"><div class="about-name">Iscriviti alla nostra Newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
				<div class="widget-right"><aside id="newspaper-about-3" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">FIRST Arte</h3><img src="https://www.firstonline.info/wp-content/uploads/2018/05/Orologio-FIRST-Arte.jpg" alt="Leggi FIRST Arte"><div class="about-content"><div class="about-name">Leggi FIRST Arte</div><div class="about-desc"><a href="https://arte.firstonline.info/abbonamenti">Abbonarsi è semplice</a></div></div></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2017/11/TestataFIRST.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://plus.google.com/103962569671979388689" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Trump nel caos: accuse negli Usa, niente accordo con Kim</span>
		</div>	
</div>
				
					<article id="post-210173" class="post-210173 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-apertura tag-cina tag-corea-del-nord tag-trump tag-usa entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Trump nel caos: accuse negli Usa, niente accordo con Kim&url=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&title=Trump nel caos: accuse negli Usa, niente accordo con Kim" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2018%2F08%2Ftrump-3.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Trump nel caos: accuse negli Usa, niente accordo con Kim&body=Trump nel caos: accuse negli Usa, niente accordo con Kim%20-%20https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Trump nel caos: accuse negli Usa, niente accordo con Kim</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2019-02-28T08:58:55+00:00" itemprop="datePublished">28 Febbraio 2019, 8:58</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/ugo-bertone/" title="Posts by Ugo Bertone" class="author url fn" rel="author">Ugo Bertone</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/trump-nel-caos-accuse-negli-usa-niente-accordo-con-kim/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>Mentre il suo ex avvocato lo accusa di fronte al Congresso, The Donald conclude con un fallimento il secondo vertice con il dittatore nordcoreano &#8211; Cina: manifattura ai minimi dal 2016 e per gli Usa &#8220;sui dazi resta molto da fare&#8221; &#8211; Blitz del governo olandese su Air France/Klm &#8211; Tria accusa la Germania, poi fa dietrofront</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="960" height="450" src="https://www.firstonline.info/wp-content/uploads/2018/08/trump-3-960x450.jpg" class="entry-thumbnail wp-post-image" alt="Trump nel caos: accuse negli Usa, niente accordo con Kim" />					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<p>“È solo un truffatore e un gran bugiardo”. Sono le parole più gentili nei confronti del presidente Trump pronunciate ieri dal suo ex avvocato ed amico, Michael Cohen, nella sua testimonianza di fronte al Congresso, che l’ha accusato sia delle scorrettezze nelle presidenziali contro i democratici che dei pagamenti ad una pornostar.</p>
<p>Intanto, il vertice ad Hanoi fra Trump e il dittatore nordcoreano Kim Jong-un si è risolto in un nulla di fatto. &#8220;L&#8217;incontro è stato produttivo &#8211; ha detto il Presidente americano &#8211; ma è ancora troppo presto per firmare qualcosa. Sulla denuclearizzazione il presidente Kim non era pronti a darci quello che vogliamo: a volte è necessario lasciare il tavolo della trattativa&#8221;. Trump ha anche detto di aver &#8220;rifiutato la richiesta di togliere le sanzioni&#8221; avanzata da Pyongyang. &#8220;Le differenze sono state ridotte&#8221;, ma Kim &#8220;ha una certa visione che non coincide con la nostra&#8221;, ha concluso il presidente.</p>
<p>La geopolitica continua a tener banco sui mercati in attesa di dati economici che non si annunciano brillanti. A partire dai dati sul Pil Usa per cui si prevede un modesto +2,3% nel quarto trimestre dal +3,4% precedente. E non promettono meglio i dati Pmi europei in uscita domani.</p>
<p>Anche questo spiega la cautela degli operatori, peraltro ben poco turbati dagli scontri tra India e Pakistan: la Borsa di Mumbai è in lieve rialzo, così come la rupia sul dollaro.</p>
<h4>“SUI DAZI RESTA MOLTO DA FARE”</h4>
<p>L’indice CSI 300 dei listini di Shanghai e Shenzhen segna un calo dello 0,2%. Il settore manifatturiero è in calo per il terzo mese di fila, scivolando ai valori minimi dal 2016. L’Hang Seng di Hong Kong invece è sulla parità.</p>
<p>Giù anche il Nikkei di Tokyo (-0,3%). Deludono le vendite al consumo e la produzione di auto ed elettronica.</p>
<p>Ieri a Wall Street il Dow Jones ha chiuso in flessione dello 0,3%, quasi invariati il Nasdaq e l’S&amp;P500.</p>
<p>Il governatore della Fed, Jerome Powell, ha ribadito alla Camera i giudizi già resi il giorno prima al Senato. Il rappresentante ai commerci Robert Lighthizer ha riferito sul negoziato con la Cina: sta andando bene, ha detto, ma non è il caso di parlare di chiusura imminente: “Moltissimo resta da fare”.</p>
<h4>TONFO DI CELGENE. TENCENT TRATTA UNIVERSAL</h4>
<p>Da segnalare nel dopoborsa la caduta del colosso del biotech Celgene (-9%). Il fondo Wellington, il primo socio di Bristol Myers, la società farmaceutica che all’inizio dell’anno aveva lanciato un’offerta pubblica con un premio del 50% sui prezzi del giorno prima, ha detto no all’aggregazione.</p>
<p>Secondo Reuter si profila un’operazione clamorosa: il private KKR, in coppia con il colosso cinese Tencent, è in trattative per rilevare da Vivendi il controllo di Universal Music, un deal da 20 miliardi.</p>
<p>Petrolio Brent in ribasso stamattina dello 0,3% a 66,2 dollari, ieri, anche per effetto del forte calo delle scorte strategiche degli Stati Uniti, il greggio del Mare del Nord ha chiuso in rialzo di quasi il 2%.</p>
<h4>MILANO UNICA BORSA CON IL SEGNO PIÙ</h4>
<p>Forte della spinta delle banche, la Borsa di Milano (+0,19% a quota 20.498 punti) è stata l’unica a chiudere la giornata in terreno positivo. Nel corso della seduta l’indice si era portato sui nuovi massimi da metà ottobre a 20.560 punti. Si è trattato del quarto rialzo consecutivo.</p>
<p>Chiudono in terreno negativo gli altri listini europei, a partire da Francoforte: -0,41% dopo sei sedute positive nonostante il balzo in avanti di Bayer (+4,2%).</p>
<h4>BLITZ DEL GOVERNO OLANDESE SU AIR FRANCE/KLM</h4>
<p>Parigi -0,26%: Air France-Klm perde il 12%, dopo l&#8217;ingresso a sorpresa nel capitale dello Stato olandese con una quota del 12,7%.</p>
<p>Iag, la holding che controlla British Airways e Iberia ha invece deciso la distribuzione di un dividendo straordinario: il titolo ha perduto il 7% in due giorni. Madrid arretra dello 0,15%.</p>
<p>Fuori dall’Eurozona, Londra -0,58%, Zurigo -0,52%.</p>
<h4>UE: ITALIA, GRECIA E CIPRO I PAEESI PIÙ SQUILIBRATI</h4>
<p>Insieme a Grecia e Cipro, l’Italia è uno dei paesi dell’Unione europea che continuano a evidenziare un eccessivo squilibrio economico. Il <a href="https://www.firstonline.info/lue-strapazza-litalia-riforme-in-stallo-rischio-contagio/" target="_blank" rel="noopener">documento dell’esecutivo Ue</a> torna a mettere in luce i punti deboli della legge di bilancio 2019 “che prevede &#8211; si legge &#8211; misure di politica economica che annullano progressi di importanti riforme precedenti, in particolare in tema di pensioni, senza comprendere provvedimenti che favoriscano la ripresa del potenziale di crescita”.</p>
<p>Il commissario Ue Pierre Moscovici ha sottolineato che quando l&#8217;espansione economica rallenta “è gioco forza che ci siano ricadute sulla tenuta dei conti pubblici”. E questo è noto a tutti, compreso naturalmente il governo italiano, ha aggiunto il commissario Ue per gli Affari economici e monetari.</p>
<h4>TRIA ACCUSA LA GERMANIA, POI FA DIETROFRONT</h4>
<p>L’Italia nel 2013 fu “praticamente ricattata” dalla Germania sull’attuazione del bail-in. È quanto ha detto Giovanni Tria in audizione al Senato. “Credo che quando fu introdotto il bail-in fossero tutti contrari &#8211; ha detto &#8211; Quel che so è che la Banca d’Italia si oppose in modo discreto, Fabrizio Saccomanni, almeno ho letto una sua dichiarazione, fu praticamente ricattato dal ministro delle Finanze tedesco, che se l’Italia non accettava si sarebbe diffusa la notizia che l’Italia non accettava perché aveva un sistema bancario prossimo al fallimento”. In serata il ministro italiano ha fatto retromarcia: si è trattato di “un’espressione evocativa ma infelice, senza un’accusa specifica alla Germania o al ministro delle Finanze dell’epoca”.</p>
<p>Gli indici sulla fiducia dei consumatori e delle imprese manifatturiere italiane sono risultati in calo a febbraio: il<br />
primo è sceso al livello più basso da agosto 2017 e il secondo al minimo da agosto 2016.</p>
<h4>ASTA BTP OK, MA LO SPREAD TORNA A SALIRE</h4>
<p>Giornata di vendite sulle obbligazioni, in Europa e negli Stati Uniti. Treasury Note a dieci anni a 2,68% (+5 punti base). Anche se l&#8217;asta del nuovo decennale è andata abbastanza bene, sul secondario il BTP a dieci anni si indebolisce a 2,79%, da 2,70% di ieri, così come il Bund, a 0,15%, da 0,12% di ieri. Lo spread si è attestato a 264 punti da 260.</p>
<p>In mattinata il secondario aveva messo a segno un recupero in concomitanza con le aste di fine mese. Il Tesoro ha assegnato tutti i 7,25 miliardi di euro offerti in Btp e Ccteu, tra cui il nuovo titolo decennale, con tassi tuttavia in rialzo per il 5 anni al massimo da dicembre e per il decennale da novembre scorso.</p>
<h4>BANCHE SUPERSTAR, INTESA COLLOCA UN BOND</h4>
<p>Dopo mesi di letargo si sono risvegliati i titoli bancari, che fanno meglio del resto d’Europa: l’indice settoriale avanza del 2,3% contro l’1,4% dello Stoxx europeo.</p>
<p>Unicredit +2% e Intesa Sanpaolo +2,5% dopo aver collocato una nuova obbligazione garantita: scadenza cinque anni, importo un miliardo.<br />
Bene anche Bper Banca (+2,7%), che oggi annuncerà tagli del personale e chiusura di filiali. Meglio Banco Bpm (+4%).</p>
<p>Il ministro dell&#8217;Economia, Giovanni Tria, nella sua audizione al Senato ha detto di essere favorevole all&#8217;abrogazione delle norme che chiamano in causa, oltre agli azionisti, anche i sottoscrittori di bond subordinati ed una certa classe di correntisti, in caso di fallimento delle banche (bail in).<br />
Il ministro ha anche parlato a favore del fondo per i risparmiatori truffati: sarà messo nelle condizioni di non violare le norme comunitarie.</p>
<h4>CHEMCHINA FA SBANDARE PIRELLI</h4>
<p>Pirelli in ribasso di oltre il 4%. Bloomberg ha rivelato che l&#8217;azionista di controllo ChemChina sta valutando di ridurre la sua partecipazione. Marco Tronchetti Provera ha definito le indiscrezioni &#8220;pura speculazione&#8221;.</p>
<p>Fiat Chrysler -0,7%. Donald Trump ha ringraziato con un tweet il gruppo per l’investimento di 4,5 miliardi di dollari in diversi impianti in Michigan. Prevalgono le vendite anche su Brembo (-2,5%).</p>
<p>In discesa Moncler (-2,2%): HSBC taglia a Hold da Buy. Juventus arretra del 3,01%. Giù anche Stmicroelectronics (-2%). Leonardo invariata.</p>
<h4>FINCANTIERI CONCEDE IL BIS, NUOVO RECORD PER TECHNOGYM</h4>
<p>Continua il rally di Fincantieri, +6,9% dopo i conti: Equita Sim ha alzato il prezzo obiettivo sul titolo da 1,25 a 1,3 euro, confermando la raccomandazione hold.</p>
<p>Technogym +5,6% e nuovo record storico. Citigroup avvia la copertura con il giudizio Buy.</p>
<p>Ima (+3,9%) compra le quote di controllo di Spreafico Automation e Tecmar, la spesa complessiva per le due acquisizioni è 11 milioni di euro. I contratti preliminari prevedono per l’acquirente la possibilità di salire al 100%.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/trump-nel-caos-accuse-negli-usa-niente-accordo-con-kim/" data-a2a-title="Trump nel caos: accuse negli Usa, niente accordo con Kim"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftrump-nel-caos-accuse-negli-usa-niente-accordo-con-kim%2F&amp;linkname=Trump%20nel%20caos%3A%20accuse%20negli%20Usa%2C%20niente%20accordo%20con%20Kim" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-after-content" id="first-1410668141"><div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 343630;
        m3ads_containerclass = "m3_container Firstonline_art_630x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/firstonline/responsive_firstonline_630x150.css";
        m3ads_subpartner = "Firstonline_mid_art";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/cina/" rel="tag">Cina</a>, <a href="https://www.firstonline.info/tag/corea-del-nord/" rel="tag">Corea del Nord</a>, <a href="https://www.firstonline.info/tag/trump/" rel="tag">Trump</a>, <a href="https://www.firstonline.info/tag/usa/" rel="tag">Usa</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/ugo-bertone/" rel="author" itemprop="url"><span itemprop="name">Ugo Bertone</span></a>
				</h3>
				<p class="bio" itemprop="description">Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/borsa-hera-entra-nel-ftse-mib-dei-40-maggiori-titoli/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2019/02/hera-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Borsa, Hera entra nel Ftse Mib dei 40 maggiori titoli" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/hera-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/02/hera-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Borsa, Hera entra nel Ftse Mib dei 40 maggiori titoli</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/wall-street-affossa-le-borse-le-banche-salvano-piazza-affari/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/81785-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Wall Street affossa le Borse, le banche salvano Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/news/images/81785-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/81785-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Wall Street affossa le Borse, le banche salvano Piazza Affari</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/sole-24-ore-pm-chiede-processo-per-napoletano-treu-benedini/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/09/Il-sole-24-ore-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Sole 24 Ore, Pm chiede processo per Napoletano, Treu, Benedini" srcset="https://www.firstonline.info/wp-content/uploads/2018/09/Il-sole-24-ore-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/09/Il-sole-24-ore-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Sole 24 Ore, Pm chiede processo per Napoletano, Treu, Benedini</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borsa-fincantieri-ancora-in-rally/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/63980-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Borsa: Fincantieri ancora in rally" srcset="https://www.firstonline.info/wp-content/uploads/news/images/63980-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/63980-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Borsa: Fincantieri ancora in rally</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trump-nel-caos-accuse-negli-usa-niente-accordo-con-kim/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='210173' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" />			</form>
			</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.datastampa.it/index.php/home/" target="_blank"> <img src="https://www.firstonline.info/wp-content/uploads/2018/05/DataStampa-logo-300x54-trasparente.png" title="Datastampa" alt="Datastampa - Monitoraggio Media, Analisi e Reputazione" /> </a></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/venezia-tassa-di-sbarco-ecco-come-funziona-e-quanto-si-paga/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/02/Venezia-panorama-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Venezia panorama" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/Venezia-panorama-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/02/Venezia-panorama-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/02/Venezia-panorama-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/02/Venezia-panorama-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/02/Venezia-panorama.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/venezia-tassa-di-sbarco-ecco-come-funziona-e-quanto-si-paga/">									Venezia, tassa di sbarco: ecco come funziona e quanto si paga								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 27 Febbraio 2019, 12:47</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il consiglio comunale ha approvato la tassa di sbarco - Il contributo potrà arrivare fino a 10 euro - Prevista anche una ztl a pagamento per le auto, stabiliti sconti ed esenzioni per alcune categorie - Ecco tutte ciò che c'è da sapere se si ha in programma un viaggio a Venezia. 																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/204839" target="_blank"><img width="400" height="400" src='https://www.firstonline.info/wp-content/uploads/2019/01/quad_cinema_loop.gif' alt='Libro Patrizio Rossano'  style=" max-width: 100%; height: auto;"/></a></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/incompetenza-e-metadeficienti-che-rischi-per-la-democrazia/" title="Incompetenza e metadeficienti, che rischi per la democrazia"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2019/02/Riccardo-Chiaberge-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Riccardo Chiaberge giornalista e scrittore" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/Riccardo-Chiaberge-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/02/Riccardo-Chiaberge-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/02/Riccardo-Chiaberge-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/incompetenza-e-metadeficienti-che-rischi-per-la-democrazia/" rel="bookmark">Incompetenza e metadeficienti, che rischi per la democrazia</a></div><p class="cat-post-date">26 Febbraio 2019, 7:02</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/riccardo-chiaberge/" title="Articoli scritti da: Riccardo Chiaberge" rel="author">Riccardo Chiaberge</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/limpresa-riformista-come-guida-del-vero-cambiamento/" title="L&#8217;impresa riformista come guida del vero cambiamento"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/02/auci-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Ernesto Auci presidente FIRSTonline" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/auci-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/auci-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/auci-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/auci-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/auci-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/auci-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/auci-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/auci-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/limpresa-riformista-come-guida-del-vero-cambiamento/" rel="bookmark">L&#8217;impresa riformista come guida del vero cambiamento</a></div><p class="cat-post-date">23 Febbraio 2019, 7:14</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da: Ernesto Auci" rel="author">Ernesto Auci</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/rdc-linsostenibile-stretta-su-stranieri-e-divorziati/" title="RdC, l&#8217;insostenibile stretta su stranieri e divorziati"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuliano Cazzola economista" srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/rdc-linsostenibile-stretta-su-stranieri-e-divorziati/" rel="bookmark">RdC, l&#8217;insostenibile stretta su stranieri e divorziati</a></div><p class="cat-post-date">21 Febbraio 2019, 8:07</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/giuliano-cazzola/" title="Articoli scritti da: Giuliano Cazzola" rel="author">Giuliano Cazzola</a></p></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.firstonline.info/2019/02/'> febbraio 2019 &nbsp;(432)</option>
	<option value='https://www.firstonline.info/2019/01/'> gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> maggio 2016 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2016/04/'> aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> marzo 2014 &nbsp;(767)</option>
	<option value='https://www.firstonline.info/2014/02/'> febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> maggio 2011 &nbsp;(195)</option>

		</select>
		</aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0213370018534036"
     data-ad-slot="9861075241"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
  {
  "showChart": true,
  "locale": "it",
  "largeChartUrl": "",
  "width": "300",
  "height": "660",
  "plotLineColorGrowing": "rgba(60, 188, 152, 1)",
  "plotLineColorFalling": "rgba(255, 74, 104, 1)",
  "gridLineColor": "rgba(233, 233, 234, 1)",
  "scaleFontColor": "rgba(233, 233, 234, 1)",
  "belowLineFillColorGrowing": "rgba(60, 188, 152, 0.05)",
  "belowLineFillColorFalling": "rgba(255, 74, 104, 0.05)",
  "symbolActiveColor": "rgba(242, 250, 254, 1)",
  "tabs": [
    {
      "title": "Indici",
      "symbols": [
        {
          "s": "INDEX:SPX",
          "d": "S&P 500"
        },
        {
          "s": "INDEX:IUXX",
          "d": "Nasdaq 100"
        },
        {
          "s": "INDEX:DOWI",
          "d": "Dow 30"
        },
        {
          "s": "INDEX:NKY",
          "d": "Nikkei 225"
        },
        {
          "s": "MIL:FTSEMIB",
          "d": "Borsa Milano"
        }
      ],
      "originalTitle": "Indices"
    },
    {
      "title": "Materie prime",
      "symbols": [
        {
          "s": "CME_MINI:ES1!",
          "d": "E-Mini S&P"
        },
        {
          "s": "CME:E61!",
          "d": "Euro"
        },
        {
          "s": "COMEX:GC1!",
          "d": "Oro"
        },
        {
          "s": "NYMEX:CL1!",
          "d": "Petrolio greggio"
        },
        {
          "s": "NYMEX:NG1!",
          "d": "Gas naturale"
        },
        {
          "s": "CBOT:ZC1!",
          "d": "Mais"
        }
      ],
      "originalTitle": "Commodities"
    },
    {
      "title": "Obbligazioni",
      "symbols": [
        {
          "s": "CME:GE1!",
          "d": "Eurodollaro"
        },
        {
          "s": "CBOT:ZB1!",
          "d": "T-Bond"
        },
        {
          "s": "CBOT:UD1!",
          "d": "Ultra T-Bond"
        },
        {
          "s": "EUREX:GG1!",
          "d": "Euro Bund"
        },
        {
          "s": "EUREX:II1!",
          "d": "Euro BTP"
        },
        {
          "s": "EUREX:HR1!",
          "d": "Euro BOBL"
        }
      ],
      "originalTitle": "Bonds"
    },
    {
      "title": "Forex",
      "symbols": [
        {
          "s": "FX:EURUSD"
        },
        {
          "s": "FX:GBPUSD"
        },
        {
          "s": "FX:USDJPY"
        },
        {
          "s": "FX:USDCHF"
        },
        {
          "s": "FX:AUDUSD"
        },
        {
          "s": "FX:USDCAD"
        }
      ],
      "originalTitle": "Forex"
    }
  ]
}
  </script>
</div>
<!-- TradingView Widget END --></div></aside><aside id="advads_ad_widget-5" class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - Sidebar Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0213370018534036"
     data-ad-slot="0784047827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/intesa-prestito-agli-studenti-ecco-come-funziona-per-merito/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/74093-300x166.jpeg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Studenti all&#039;università per la laurea" srcset="https://www.firstonline.info/wp-content/uploads/news/images/74093-300x166.jpeg 300w, https://www.firstonline.info/wp-content/uploads/news/images/74093-768x426.jpeg 768w, https://www.firstonline.info/wp-content/uploads/news/images/74093-1024x567.jpeg 1024w, https://www.firstonline.info/wp-content/uploads/news/images/74093-260x144.jpeg 260w, https://www.firstonline.info/wp-content/uploads/news/images/74093.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/intesa-prestito-agli-studenti-ecco-come-funziona-per-merito/">									Intesa, prestito agli studenti: ecco come funziona &#8220;per Merito&#8221;								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 25 Febbraio 2019, 13:05</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Un finanziamento fino a 5mila euro l'anno, con tasso inferiore al normale. per tutti gli studenti residenti in Italia...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="advads_ad_widget-2" class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - Sidebar Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0213370018534036"
     data-ad-slot="0784047827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/trivelle-e-rinnovabili-lerrore-di-confondere-desideri-e-realta/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/82617-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Energia verde per contrastare la CO2 con la bioeconomia" srcset="https://www.firstonline.info/wp-content/uploads/news/images/82617-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/82617-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/82617-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/news/images/82617-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/82617.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/trivelle-e-rinnovabili-lerrore-di-confondere-desideri-e-realta/">									Trivelle e rinnovabili: l&#8217;errore di confondere desideri e realtà								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-terlizzese/">Franco Terlizzese</a></font> | 27 Febbraio 2019, 6:38</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			L'opinione pubblica italiana riceve una rappresentazione deforme della transizione energetica verso l'energia verde - Manca un piano energetico serio...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">IL NOSTRO CANALE VIDEO SU YOUTUBE</h3><a href="https://www.youtube.com/playlist?list=UUYafRiiJSol3aiKDaxbgUrw"><img width="300" height="168" src="https://www.firstonline.info/wp-content/uploads/2019/02/Video-Guide-e-Commenti-300x168.png" class="image wp-image-207931  attachment-medium size-medium" alt="COPERTINA VIDEO" style="max-width: 100%; height: auto;" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/Video-Guide-e-Commenti-300x168.png 300w, https://www.firstonline.info/wp-content/uploads/2019/02/Video-Guide-e-Commenti-768x431.png 768w, https://www.firstonline.info/wp-content/uploads/2019/02/Video-Guide-e-Commenti.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/termini-con-le-rinnovabili-litalia-puo-tornare-a-crescere/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;economista ed esperta di energia Valeria Termini" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/termini-con-le-rinnovabili-litalia-puo-tornare-a-crescere/">									Termini: &#8220;Con le rinnovabili l&#8217;Italia può tornare a crescere&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 23 Febbraio 2019, 7:37</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A VALERIA TERMINI, economista ed ex commissario dell'Autorità per l'Energia, che spiega come l'energia pulita può cambiare l'economia...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/passero-alleanza-la-nuova-frontiera-e-la-protezione-salute/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/02/Davide-Passero-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Davide Passero amministratore delegato Alleanza Assicurazioni" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/Davide-Passero-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/02/Davide-Passero-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/02/Davide-Passero-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/02/Davide-Passero-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/02/Davide-Passero.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/passero-alleanza-la-nuova-frontiera-e-la-protezione-salute/">									Passero (Alleanza): &#8220;La nuova frontiera è la Protezione Salute&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 16 Febbraio 2019, 7:46</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A DAVIDE PASSERO, Ad di Alleanza Assicurazioni (gruppo Generali): "Non si può rimanere fuori dal digitale, ma continueremo...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/venezuela-sapelli-il-papa-e-lunico-che-puo-riavviare-il-dialogo/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/10/sapelli-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;economista Giulio Sapelli" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/sapelli-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/10/sapelli-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/10/sapelli-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/10/sapelli-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/10/sapelli.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/venezuela-sapelli-il-papa-e-lunico-che-puo-riavviare-il-dialogo/">									Venezuela, Sapelli: &#8220;Il Papa è l&#8217;unico che può riavviare il dialogo&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 9 Febbraio 2019, 7:25</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIULIO SAPELLI, storico dell'economia e grande esperto di America Latina: "L'unico a poter risolvere la crisi a...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/borsa-milano-al-top-in-europa-e-banche-in-rally/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/banche-100x100.jpg" class="entry-thumb wp-post-image" alt="Borsa, Milano al top in Europa e banche in rally" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/banche-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/borsa-milano-al-top-in-europa-e-banche-in-rally/" rel="bookmark">Borsa, Milano al top in Europa e banche in rally</a><time class="entry-date" datetime="2019-02-25T13:26:21+00:00">25 Febbraio 2019, 13:26</time></li><li><a href="https://www.firstonline.info/trump-nel-caos-accuse-negli-usa-niente-accordo-con-kim/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/08/trump-3-100x100.jpg" class="entry-thumb wp-post-image" alt="Trump nel caos: accuse negli Usa, niente accordo con Kim" srcset="https://www.firstonline.info/wp-content/uploads/2018/08/trump-3-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/08/trump-3-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/08/trump-3-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/trump-nel-caos-accuse-negli-usa-niente-accordo-con-kim/" rel="bookmark">Trump nel caos: accuse negli Usa, niente accordo con Kim</a><time class="entry-date" datetime="2019-02-28T08:58:55+00:00">28 Febbraio 2019, 8:58</time></li><li><a href="https://www.firstonline.info/diamanti-banco-bpm-sospende-dg-faroni-e-altri-manager/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/87655-100x100.jpg" class="entry-thumb wp-post-image" alt="Diamanti, Banco Bpm sospende dg Faroni e altri manager" srcset="https://www.firstonline.info/wp-content/uploads/news/images/87655-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/87655-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/87655-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/87655-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/87655-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/87655-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/87655-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/87655-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/diamanti-banco-bpm-sospende-dg-faroni-e-altri-manager/" rel="bookmark">Diamanti, Banco Bpm sospende dg Faroni e altri manager</a><time class="entry-date" datetime="2019-02-28T07:39:30+00:00">28 Febbraio 2019, 7:39</time></li><li><a href="https://www.firstonline.info/borsa-hera-entra-nel-ftse-mib-dei-40-maggiori-titoli/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/02/hera-100x100.jpg" class="entry-thumb wp-post-image" alt="Borsa, Hera entra nel Ftse Mib dei 40 maggiori titoli" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/hera-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/02/hera-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/02/hera-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/borsa-hera-entra-nel-ftse-mib-dei-40-maggiori-titoli/" rel="bookmark">Borsa, Hera entra nel Ftse Mib dei 40 maggiori titoli</a><time class="entry-date" datetime="2019-02-28T07:36:25+00:00">28 Febbraio 2019, 7:36</time></li><li><a href="https://www.firstonline.info/nomine-di-maio-fame-di-poltrone-a-mise-e-spa-pubbliche/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1158817-100x100.jpg" class="entry-thumb wp-post-image" alt="Nomine, Di Maio: fame di poltrone a Mise e Spa pubbliche" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1158817-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1158817-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1158817-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/nomine-di-maio-fame-di-poltrone-a-mise-e-spa-pubbliche/" rel="bookmark">Nomine, Di Maio: fame di poltrone a Mise e Spa pubbliche</a><time class="entry-date" datetime="2019-02-28T07:12:00+00:00">28 Febbraio 2019, 7:12</time></li><li><a href="https://www.firstonline.info/moda-cultura-e-biciclette-i-record-del-made-in-italy/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/02/bicycle-1872682_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Moda, cultura e&#8230; biciclette: i record del Made in Italy" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/bicycle-1872682_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/02/bicycle-1872682_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/02/bicycle-1872682_1920-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/moda-cultura-e-biciclette-i-record-del-made-in-italy/" rel="bookmark">Moda, cultura e&#8230; biciclette: i record del Made in Italy</a><time class="entry-date" datetime="2019-02-28T06:05:32+00:00">28 Febbraio 2019, 6:05</time></li><li><a href="https://www.firstonline.info/ambiente-estra-acquisisce-il-100-della-toscana-ecolat/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/06/Sostenibilità-100x100.png" class="entry-thumb wp-post-image" alt="Ambiente: Estra acquisisce il 100% della toscana Ecolat" srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Sostenibilità-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/06/Sostenibilità-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Sostenibilità-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/ambiente-estra-acquisisce-il-100-della-toscana-ecolat/" rel="bookmark">Ambiente: Estra acquisisce il 100% della toscana Ecolat</a><time class="entry-date" datetime="2019-02-28T06:02:48+00:00">28 Febbraio 2019, 6:02</time></li><li><a href="https://www.firstonline.info/wall-street-affossa-le-borse-le-banche-salvano-piazza-affari/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/81785-100x100.jpg" class="entry-thumb wp-post-image" alt="Wall Street affossa le Borse, le banche salvano Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/news/images/81785-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/81785-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/81785-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/81785-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/81785-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/81785-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/81785-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/81785-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/wall-street-affossa-le-borse-le-banche-salvano-piazza-affari/" rel="bookmark">Wall Street affossa le Borse, le banche salvano Piazza Affari</a><time class="entry-date" datetime="2019-02-27T17:59:50+00:00">27 Febbraio 2019, 17:59</time></li><li><a href="https://www.firstonline.info/sole-24-ore-pm-chiede-processo-per-napoletano-treu-benedini/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/09/Il-sole-24-ore-100x100.jpg" class="entry-thumb wp-post-image" alt="Sole 24 Ore, Pm chiede processo per Napoletano, Treu, Benedini" srcset="https://www.firstonline.info/wp-content/uploads/2018/09/Il-sole-24-ore-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/09/Il-sole-24-ore-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/09/Il-sole-24-ore-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/sole-24-ore-pm-chiede-processo-per-napoletano-treu-benedini/" rel="bookmark">Sole 24 Ore, Pm chiede processo per Napoletano, Treu, Benedini</a><time class="entry-date" datetime="2019-02-27T17:21:03+00:00">27 Febbraio 2019, 17:21</time></li><li><a href="https://www.firstonline.info/terna-in-peru-16-km-di-linea-elettrica-a-4-100-metri/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/02/peru-2532604_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Terna in Perù: 16 km di linea elettrica a 4.100 metri" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/peru-2532604_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/02/peru-2532604_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/02/peru-2532604_1920-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/terna-in-peru-16-km-di-linea-elettrica-a-4-100-metri/" rel="bookmark">Terna in Perù: 16 km di linea elettrica a 4.100 metri</a><time class="entry-date" datetime="2019-02-27T16:31:49+00:00">27 Febbraio 2019, 16:31</time></li><li><a href="https://www.firstonline.info/borsa-fincantieri-ancora-in-rally/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/63980-100x100.jpg" class="entry-thumb wp-post-image" alt="Borsa: Fincantieri ancora in rally" srcset="https://www.firstonline.info/wp-content/uploads/news/images/63980-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/63980-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/63980-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/63980-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/63980-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/63980-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/63980-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/63980-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/borsa-fincantieri-ancora-in-rally/" rel="bookmark">Borsa: Fincantieri ancora in rally</a><time class="entry-date" datetime="2019-02-27T15:35:48+00:00">27 Febbraio 2019, 15:35</time></li><li><a href="https://www.firstonline.info/fibra-ottica-a-cesano-open-fiber-investe-3-milioni-di-euro/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/05/fibra-ottica-100x100.png" class="entry-thumb wp-post-image" alt="Fibra ottica a Cesano: Open Fiber investe 3 milioni di euro" srcset="https://www.firstonline.info/wp-content/uploads/2018/05/fibra-ottica-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/05/fibra-ottica-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/05/fibra-ottica-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/fibra-ottica-a-cesano-open-fiber-investe-3-milioni-di-euro/" rel="bookmark">Fibra ottica a Cesano: Open Fiber investe 3 milioni di euro</a><time class="entry-date" datetime="2019-02-27T15:11:43+00:00">27 Febbraio 2019, 15:11</time></li><li><a href="https://www.firstonline.info/la-borsa-galleggia-asta-btp-bene-ma-tassi-risalgono/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png" class="entry-thumb wp-post-image" alt="La Borsa galleggia. Asta Btp bene ma tassi risalgono" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83771-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83771-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83771-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83771-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83771-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83771-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83771-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/la-borsa-galleggia-asta-btp-bene-ma-tassi-risalgono/" rel="bookmark">La Borsa galleggia. Asta Btp bene ma tassi risalgono</a><time class="entry-date" datetime="2019-02-27T13:48:09+00:00">27 Febbraio 2019, 13:48</time></li><li><a href="https://www.firstonline.info/leonardo-nuova-partnership-per-il-c-27j-alla-nuova-zelanda/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/02/body_C_27J_Multimission_Transport_new_-100x100.jpg" class="entry-thumb wp-post-image" alt="Leonardo, nuova partnership per il C-27J alla Nuova Zelanda" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/body_C_27J_Multimission_Transport_new_-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/02/body_C_27J_Multimission_Transport_new_-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/02/body_C_27J_Multimission_Transport_new_-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/leonardo-nuova-partnership-per-il-c-27j-alla-nuova-zelanda/" rel="bookmark">Leonardo, nuova partnership per il C-27J alla Nuova Zelanda</a><time class="entry-date" datetime="2019-02-27T13:31:33+00:00">27 Febbraio 2019, 13:31</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-views-2" class="widget widget-newspaper-views posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/borsa-milano-al-top-in-europa-e-banche-in-rally/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/banche-100x100.jpg" class="entry-thumb wp-post-image" alt="Borsa, Milano al top in Europa e banche in rally" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/banche-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/banche-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/borsa-milano-al-top-in-europa-e-banche-in-rally/" rel="bookmark">Borsa, Milano al top in Europa e banche in rally</a><div class="entry-info"><time class="entry-date" datetime="2019-02-25T13:26:21+00:00">25 Febbraio 2019, 13:26</time></div></li><li><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg" class="entry-thumb wp-post-image" alt="Fondi pensione: ecco la Top 5 dei migliori rendimenti" srcset="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/48238-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/48238-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/48238-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/48238-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/48238-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/48238-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/48238-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark">Fondi pensione: ecco la Top 5 dei migliori rendimenti</a><div class="entry-info"><time class="entry-date" datetime="2015-03-27T06:07:00+00:00">27 Marzo 2015, 6:07</time></div></li><li><a href="https://www.firstonline.info/calcolo-isee-2018-soli-quali-documenti-portare-al-caf/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg" class="entry-thumb wp-post-image" alt="Calcolo Isee 2018: come fare da soli e quali documenti portare al Caf" srcset="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/55948-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/55948-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/55948-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/55948-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/55948-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/55948-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/55948-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/calcolo-isee-2018-soli-quali-documenti-portare-al-caf/" rel="bookmark">Calcolo Isee 2018: come fare da soli e quali documenti portare al Caf</a><div class="entry-info"><time class="entry-date" datetime="2018-02-01T06:41:04+00:00">1 Febbraio 2018, 6:41</time></div></li><li><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark">Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari</a><div class="entry-info"><time class="entry-date" datetime="2018-01-12T06:35:02+00:00">12 Gennaio 2018, 6:35</time></div></li><li><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png" class="entry-thumb wp-post-image" alt="Pensione minima Inps: importo e integrazione nel 2017" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83805-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83805-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83805-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83805-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83805-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83805-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83805-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark">Pensione minima Inps: importo e integrazione nel 2017</a><div class="entry-info"><time class="entry-date" datetime="2017-01-12T06:51:44+00:00">12 Gennaio 2017, 6:51</time></div></li><li><a href="https://www.firstonline.info/lo-scandalo-delle-intercettazioni-fa-tremare-murdoch-che-chiude-il-news-of-the-world/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg" class="entry-thumb wp-post-image" alt="Lo scandalo delle intercettazioni fa tremare Murdoch che chiude il News of the World" srcset="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/43580-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/43580-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/43580-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/43580-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/43580-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/43580-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/43580-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/lo-scandalo-delle-intercettazioni-fa-tremare-murdoch-che-chiude-il-news-of-the-world/" rel="bookmark">Lo scandalo delle intercettazioni fa tremare Murdoch che chiude il News of the World</a><div class="entry-info"><time class="entry-date" datetime="2011-07-07T16:19:00+00:00">7 Luglio 2011, 16:19</time></div></li><li><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-100x100.png" class="entry-thumb wp-post-image" alt="Fattura elettronica: lo strano caso del regime forfettario" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark">Fattura elettronica: lo strano caso del regime forfettario</a><div class="entry-info"><time class="entry-date" datetime="2018-10-23T05:54:31+00:00">23 Ottobre 2018, 5:54</time></div></li><li><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg" class="entry-thumb wp-post-image" alt="Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65268-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65268-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65268-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65268-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65268-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65268-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65268-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark">Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo</a><div class="entry-info"><time class="entry-date" datetime="2017-06-06T03:59:48+00:00">6 Giugno 2017, 3:59</time></div></li><li><a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg" class="entry-thumb wp-post-image" alt="Seat: superare le vecchie Pagine Gialle per poter crescere" srcset="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/58824-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/58824-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/58824-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/58824-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/58824-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/58824-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/58824-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/" rel="bookmark">Seat: superare le vecchie Pagine Gialle per poter crescere</a><div class="entry-info"><time class="entry-date" datetime="2018-04-10T14:59:23+00:00">10 Aprile 2018, 14:59</time></div></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a><div class="entry-info"><time class="entry-date" datetime="2018-03-08T14:02:30+00:00">8 Marzo 2018, 14:02</time></div></li><li><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg" class="entry-thumb wp-post-image" alt="F24 Elide: guida alla compilazione" srcset="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68626-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68626-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68626-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68626-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68626-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68626-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68626-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark">F24 Elide: guida alla compilazione</a><div class="entry-info"><time class="entry-date" datetime="2015-06-11T04:01:00+00:00">11 Giugno 2015, 4:01</time></div></li><li><a href="https://www.firstonline.info/lavori-casa-elenco-delle-opere-senza-permessi/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-100x100.jpg" class="entry-thumb wp-post-image" alt="Lavori in casa: ecco il nuovo elenco delle opere senza permessi" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/lavori-casa-elenco-delle-opere-senza-permessi/" rel="bookmark">Lavori in casa: ecco il nuovo elenco delle opere senza permessi</a><div class="entry-info"><time class="entry-date" datetime="2018-02-26T12:26:44+00:00">26 Febbraio 2018, 12:26</time></div></li><li><a href="https://www.firstonline.info/prezzi-sigarette-2018-da-merit-a-marlboro-tutti-i-nuovi-aumenti/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-100x100.jpg" class="entry-thumb wp-post-image" alt="Prezzi sigarette 2018: da Merit a Marlboro, tutti i nuovi aumenti" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/prezzi-sigarette-2018-da-merit-a-marlboro-tutti-i-nuovi-aumenti/" rel="bookmark">Prezzi sigarette 2018: da Merit a Marlboro, tutti i nuovi aumenti</a><div class="entry-info"><time class="entry-date" datetime="2018-03-09T12:26:12+00:00">9 Marzo 2018, 12:26</time></div></li><li><a href="https://www.firstonline.info/la-cina-costruisce-la-citta-foresta-il-progetto-e-di-boeri/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/08/forest-city-china-01-100x100.jpg" class="entry-thumb wp-post-image" alt="La Cina costruisce la città-foresta: il progetto è di Boeri" srcset="https://www.firstonline.info/wp-content/uploads/2018/08/forest-city-china-01-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/08/forest-city-china-01-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/08/forest-city-china-01-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/la-cina-costruisce-la-citta-foresta-il-progetto-e-di-boeri/" rel="bookmark">La Cina costruisce la città-foresta: il progetto è di Boeri</a><div class="entry-info"><time class="entry-date" datetime="2018-08-11T06:12:51+00:00">11 Agosto 2018, 6:12</time></div></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tommasi-hera-ha-fatto-38-fusioni-e-acquisizioni-ma-la-crescita-continua/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/01/Tomaso-Tommasi-di-Vignano-Presidente-Hera-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Tomaso Tommasi di Vignano Presidente Hera" srcset="https://www.firstonline.info/wp-content/uploads/2019/01/Tomaso-Tommasi-di-Vignano-Presidente-Hera-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/01/Tomaso-Tommasi-di-Vignano-Presidente-Hera-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/01/Tomaso-Tommasi-di-Vignano-Presidente-Hera-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/01/Tomaso-Tommasi-di-Vignano-Presidente-Hera-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/01/Tomaso-Tommasi-di-Vignano-Presidente-Hera.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tommasi-hera-ha-fatto-38-fusioni-e-acquisizioni-ma-la-crescita-continua/">									Tommasi: &#8220;Hera ha fatto 38 fusioni e acquisizioni, ma la crescita continua&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 26 Gennaio 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A TOMASO TOMMASI DI VIGNANO, presidente di Hera - "In 16 anni abbiamo moltiplicato le dimensioni di Hera...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/carbonato-prima-industrie-la-cina-e-vicina-ma-serve-industria-4-0/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/01/Carbonato-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianfranco Carbonato, presidente e Ad di Prima Industrie" srcset="https://www.firstonline.info/wp-content/uploads/2019/01/Carbonato-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/01/Carbonato-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/01/Carbonato-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/01/Carbonato-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/01/Carbonato.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/carbonato-prima-industrie-la-cina-e-vicina-ma-serve-industria-4-0/">									Carbonato (Prima Industrie): &#8220;La Cina è vicina, ma serve Industria 4.0&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 19 Gennaio 2019, 7:13</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a GIANFRANCO CARBONATO, presidente e Ad di Prima Industrie, azienda torinese che sviluppa tecnologie innovative per l'industria: "Uno...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/spitzmiller-retake-una-rivoluzione-gentile-contro-il-degrado-delle-citta/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/01/Spitzmiller-e-Vellucci-Campidoglio-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Spitzmiller e Vellucci Campidoglio" srcset="https://www.firstonline.info/wp-content/uploads/2019/01/Spitzmiller-e-Vellucci-Campidoglio-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/01/Spitzmiller-e-Vellucci-Campidoglio-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/01/Spitzmiller-e-Vellucci-Campidoglio-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/01/Spitzmiller-e-Vellucci-Campidoglio-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/01/Spitzmiller-e-Vellucci-Campidoglio.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/spitzmiller-retake-una-rivoluzione-gentile-contro-il-degrado-delle-citta/">									Spitzmiller (Retake): &#8220;Una rivoluzione gentile contro il degrado delle città&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/eugenio-mataletti/">Eugenio Mataletti</a></font> | 14 Gennaio 2019, 15:21</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A REBECCA JEAN SPITZMILLER, fondatrice di Retake e premiata da Mattarella per la realizzazione di un progetto, ispirato...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-140194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140194"><a href="https://www.firstonline.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2019 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = 'UA-23487423-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "117f509240", post_id : 210173 } ); } ); /* ]]> */</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  
  gtag('config', 'UA-23487423-1');
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.8.15'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
  	<div class="first-4w-background" id="first-1344331763"><script type="text/javascript">
simply_publisher = 74141;
simply_domain = 104069;
simply_space = 217295;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>window.advads_placement_tests = [];
window.advads_passive_ads = {};
window.advads_passive_groups = {};
window.advads_passive_placements = {};
window.advads_ajax_queries = [];
window.advads_has_ads = [["168768","ad",null],["204839","ad",null],["163612","ad",null],["163613","ad",null],["163613","ad",null],["178520","ad",null]];
window.advads_js_items = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					
					cwp_namespace.fluid_images = {

				
						Widgets : {},
						
						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							
							this.firstListItem = this.firstSpan.closest( 'li' );
							if (ratios['default'] != 0)
								this.ratio = ratios['default'];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}
								
							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
														default: 	1, 
														alteration:	1													};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2'] = 
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
			<script type="text/javascript">
				if (typeof jQuery !== 'undefined') {
					jQuery( document ).ready(function () {
					
						var cwp_namespace = window.cwp_namespace || {};
						cwp_namespace.layout_cover = cwp_namespace.layout_cover || {};
						
						cwp_namespace.layout_cover = {
							setContentHeight : function (widget) {

								var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
									maxHeightDefault = 0;

								for (var i = 0; i < contentHeightsDefault.length; i++) {
									if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault)
										maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
								
								jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);								

								
							}
						}
					
						var widget = jQuery('#category-posts-pro-2');


						jQuery(window).on('load resize', function() {
							cwp_namespace.layout_cover.setContentHeight(widget);
						});	
					
					});
				}
			</script>
	<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>