<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="240">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il record del Dow Jones è la rivincita della Old economy - FIRSTonline</title>
	<meta name="description" content="Per la prima volta nella storia il Dow Jones supera i 30 mila punti base - Yellen piace anche a Wall Street - Sale il petrolio, scende ancora l&#039;oro - Forse la Bce apre sui dividendi delle banche - Emendamento Cinque Stelle contro la privatizzazione di Mps: nuovi soldi dello Stato alle banche?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il record del Dow Jones è la rivincita della Old economy - FIRSTonline" />
	<meta property="og:description" content="Per la prima volta nella storia il Dow Jones supera i 30 mila punti base - Yellen piace anche a Wall Street - Sale il petrolio, scende ancora l&#039;oro - Forse la Bce apre sui dividendi delle banche - Emendamento Cinque Stelle contro la privatizzazione di Mps: nuovi soldi dello Stato alle banche?" />
	<meta property="og:url" content="https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2020-11-25T08:09:58+00:00" />
	<meta property="article:modified_time" content="2020-11-25T08:10:01+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="fb:app_id" content="194520077260964" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Ugo Bertone">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street.png","width":1200,"height":675,"caption":"Photo by David Vives on Unsplash"},{"@type":"WebPage","@id":"https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/#webpage","url":"https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/","name":"Il record del Dow Jones \u00e8 la rivincita della Old economy - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/#primaryimage"},"datePublished":"2020-11-25T08:09:58+00:00","dateModified":"2020-11-25T08:10:01+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/"]}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e","name":"Ugo Bertone","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","caption":"Ugo Bertone"},"description":"Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), gi\u00e0 direttore di \u201cBorsa e Finanza\u201d. Ha diretto per cinque anni le attivit\u00e0 editoriali dell\u2019associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.21.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.10.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
		<style>
		#category-posts-pro-2 ul {padding: 0; margin: 0;}
#category-posts-pro-2 .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2 .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2 .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2 .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2 .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2 .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:block;}
#category-posts-pro-2 .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2 .cat-post-title {font-size: 15px;}
#category-posts-pro-2 .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2 .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2 .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2 .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2 .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2 .cat-post-default .cat-post-crop {overflow:hidden;}
#category-posts-pro-2 .cat-post-item {display:block}
#category-posts-pro-2 > ul {margin:0}
#category-posts-pro-2 .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2 .cat-post-item {padding:3px 0;}
#category-posts-pro-2 .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2 p {margin:5px 0 0 0}
#category-posts-pro-2 li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2 .dashicons {vertical-align:middle;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2 .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2 .cat-post-thumbnail .cat-post-crop img {object-fit: cover; width: 100%; display: block;}
#category-posts-pro-2 .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2 .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2 .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/294269" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=294269' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#wallpaper { display : inline-block; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	<script>pubAdsCfg.inread = true; </script>			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-294269 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">


<!-- AD WALLPAPER -->
<div class="iol-adtop">
<div id="adwallpaper"></div>
</div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>25</span><span>11</span><span class="top-year">2020</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/" rel="bookmark">Il record del Dow Jones è la rivincita della Old economy</a> 14 secondi fa												<li class="news-item">
							<a href="https://www.firstonline.info/champions-show-con-inter-real-e-liverpool-atalanta-juve-e-lazio-ok/" rel="bookmark">Champions show con Inter-Real e Liverpool-Atalanta: Juve e Lazio ok</a> 1 ora fa												<li class="news-item">
							<a href="https://www.firstonline.info/yellen-keynesiana-doc-lotta-alla-disoccupazione-prima-di-tutto/" rel="bookmark">Yellen, keynesiana doc: lotta alla disoccupazione prima di tutto</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/lotta-alla-violenza-sulle-donne-e-parita-di-genere-fanno-bene-al-pil/" rel="bookmark">Lotta alla violenza sulle donne e parità di genere fanno bene al Pil</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/idrogeno-sit-entra-nellalleanza-europea/" rel="bookmark">Idrogeno, SIT entra nell&#8217;Alleanza europea</a> 3 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245037" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a>
<ul class="sub-menu">
	<li  id="menu-item-247366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247366"><a href="https://www.firstonline.info/news-italpress/">Italpress</a></li>
	<li  id="menu-item-247377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247377"><a href="https://www.firstonline.info/news-adnkronos-immediapress/">AdnKronos – ImmediaPress</a></li>
	<li  id="menu-item-247378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247378"><a href="https://www.firstonline.info/news-adnkronos-lab-italia/">AdnKronos – LAB Italia</a></li>
	<li  id="menu-item-247379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247379"><a href="https://www.firstonline.info/news-adnkronos-salute/">AdnKronos – Salute</a></li>
	<li  id="menu-item-247380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247380"><a href="https://www.firstonline.info/news-adnkronos-sostenibilita/">AdnKronos – Sostenibilità</a></li>
	<li  id="menu-item-247381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247381"><a href="https://www.firstonline.info/news-adnkronos-ultimora/">AdnKronos &#8211; Ultim&#8217;ora</a></li>
	<li  id="menu-item-247365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247365"><a href="https://www.firstonline.info/news-adnkronos-video/">AdnKronos – Video</a></li>

</ul>
</li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-239038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239038"><a href="https://tutorial.firstonline.info">FIRST Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Il record del Dow Jones è la rivincita della Old economy</span>
		</div>	
</div>
				
					<article id="post-294269" class="post-294269 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-apertura tag-banche tag-borse tag-dow-jones tag-wall-street entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Il record del Dow Jones è la rivincita della Old economy&url=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&title=Il record del Dow Jones è la rivincita della Old economy" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Il record del Dow Jones è la rivincita della Old economy&body=Il record del Dow Jones è la rivincita della Old economy%20-%20https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Il record del Dow Jones è la rivincita della Old economy</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2020-11-25T09:09:58+01:00" itemprop="datePublished">25 Novembre 2020, 9:09</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/ugo-bertone/" title="Posts by Ugo Bertone" class="author url fn" rel="author">Ugo Bertone</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Per la prima volta nella storia il Dow Jones supera i 30 mila punti base &#8211; Yellen piace anche a Wall Street &#8211; Sale il petrolio, scende ancora l&#8217;oro &#8211; Forse la Bce apre sui dividendi delle banche &#8211; Emendamento Cinque Stelle contro la privatizzazione di Mps: nuovi soldi dello Stato alle banche?</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-480x270.png" class="entry-thumbnail wp-post-image" alt="Il record del Dow Jones è la rivincita della Old economy" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Il Dow Jones supera per la prima volta i 30mila punti base e segna così un nuovo record storico. Il traguardo è stato raggiunto nel giorno in cui Elon Musk, grazie all’ennesimo boom di Tesla, diventa il secondo uomo più ricco del mondo, con un patrimonio oltre i 500 miliardi di dollari. Ma quella di ieri è stata soprattutto la prima giornata del dopo Trump. Il Presidente in uscita non se la prende, anzi (con qualche ragione) ha improvvisato una conferenza stampa per attribuirsi i meriti del lungo rally.</p>



<h4>YELLEN PIACE ANCHE A WALL STREET</h4>



<div class="first-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1391982292"><div id="amelie_container" style="height: 0px; width: 100%"></div></div><p>Gelidi i nemici del <em>New York Times</em>: “Trump ha dedicato più di 200 tweet a temi in grado di condizionare gli scambi di Wall Street, intervenendo spesso a sorpresa su temi price sensitive: gli operatori non lo reggevano più”. Tutti d’accordo, invece, sulla <a href="https://www.firstonline.info/yellen-keynesiana-doc-lotta-alla-disoccupazione-prima-di-tutto/" target="_blank" rel="noreferrer noopener">nomina di Janet Yellen al Tesoro</a>. “È stata lei – rivela <em>The Wall Street Journal </em>– la prima persona che Joe Biden ha voluto incontrare assieme a Kamala Harris dopo la scelta della vicepresidente. E l’ex Presidente della Fed ha raccomandato di intervenire subito con interventi a favore dei redditi a rischio”. Per ora, complici le buone notizie sui vaccini, la formula funziona.</p>



<p>Il super indici globale MSCI World è salito stanotte sui massimi di sempre. A Wall Street, oltre al volo del Dow (+1,54%), avanza l’S&amp;P 500 (+1,62%). Nasdaq +1,31%. Il future dell’S&amp;P500 si è indebolito nel corso della notte e stamattina è sulla parità.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<h4>ASIA IN VOLO. TIENE LA MALAYSIA, LEADER DEI GUANTI DI GOMMA</h4>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-498456489"><div id="ad_dyn1"></div></div><p>Nell’area Asia Pacifico, salgono il Nikkei di Tokyo (+1%), l’Hang Seng di Hong Kong (+0,7%) e l’S&amp;P ASX 200 di Sidney. In calo dopo una lunga corsa il Kospi di Seul (-1%): il governo coreano è stato indicato dal <em>New York Times</em> quale “modello perfetto di quel che va fatto per convincere la popolazione della necessità di fare i vaccini”.</p>



<p>Segna il passo il Csi (-0,3%). Le borse della Cina, tra le peggiori del pianeta nelle ultime tre settimane, sono penalizzate da quanto è avvenuto questo mese sul mercato del credito: tre grandi società connesse allo Stato hanno saltato il pagamento della cedola o hanno avvertito di non essere in grado di rimborsare una parte del debito.</p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-462957923"><div id="ad_dyn2"></div></div><p>La Borsa di Bangkok, la migliore del mondo da inizio mese con un rialzo del 19%, guadagna l’1%. Sale anche il mercato azionario della Malesia, anche se uno dei suoi componenti più importanti, il leader mondiale dei guanti in lattice Top Glove, è in ribasso: le ultime novità sui vaccini hanno ridimensionato il valore delle società, attiva nella difesa dal virus. Top Glove valeva prima della pandemia circa 1,5 ringgit, in agosto ne valeva quasi dieci ed oggi è poco sotto sette.</p>



<h4>ANCORA GIÙ L’ORO, AI MINIMI DA LUGLIO</h4>



<p>Il petrolio Brent è sui massimi da marzo, a 48,3 dollari il barile, e stamattina sale dello 0,8%, dal +3,9% di ieri in chiusura. L’<em>American Petroleum Institute</em> ha comunicato che la scorsa settimana le scorte di greggio degli Stati Uniti sono salite di 3,8 milioni di barili, a 490 milioni. Il consensus si aspettava un incremento di circa 150.000 barili. Sempre più giù l’oro, sceso su prezzi che non si vedevano da luglio, a 1.804 dollari l’oncia.</p>



<h4>LA FRANCIA RIAPRE I BATTENTI. CEDOLE IN VISTA PER LE BANCHE UE</h4>



<div class="first-f801d85296e75ac4571860f8d99c7202 first-ad_dyn3" id="first-f801d85296e75ac4571860f8d99c7202"></div><p>Anche in Europa è tornata a prevalere l’euforia in attesa delle parole di Emmanuel Macron, che ieri sera ha confermato l’allentamento del lockdown anticipando i dati, finalmente positivi, in arrivo dai colleghi dell’Eurozona, Italia compresa. Di fronte a questa nota positiva fa meno paura il dato negativo sulla fiducia delle imprese tedesche, in calo per il secondo mese di fila a 90,7, da 92,5 di ottobre: un risultato che conferma la necessità di prolungare le misure espansive della Bce. E proprio l’Eurotower potrebbe fare un regalo di Natale al credito: le banche della zona euro potrebbero a breve tornare a pagare i dividendi, congelati a marzo su richiesta della Bce. Un alto dirigente dell’istituto centrale, il lussemburghese Yves Mersch, dice stamattina al <em>Financial Times</em> che si può pensare a qualche concessione, a partire dall’anno prossimo.</p>



<h4>PIAZZA AFFARI SUL TETTO D’EUROPA: +25% A NOVEMBRE</h4>



<p>Milano torna sul tetto d’Europa: +2,04%, a quota 22.145, nuovo massimo da inizio marzo. Dal primo novembre a oggi l&#8217;indice delle prime 40 blue chip di Piazza Affari ha accumulato un progresso del 25%, circa 4.500 punti base. Il violento rimbalzo ha permesso di ridurre la perdita da inizio anno al -6%, grosso modo allineata a quella dell&#8217;indice Eurostoxx.</p>



<div class="first-70c017f20fa1e52b0827fd22b1b26515 first-ad_dyn4" id="first-70c017f20fa1e52b0827fd22b1b26515"></div><p>Avanza Francoforte (+1,26%), che ieri ha ufficializzato l’allargamento del Dax, da 30 a 40 titoli (a partire dal terzo trimestre 2021). Il Pil tedesco è cresciuto dell’8,5% nel terzo trimestre, con un rimbalzo superiore alle attese. Nel secondo trimestre la caduta era stata del 9,8%.</p>



<p>Brillanti anche le altre piazze: Parigi chiude in progresso dell‘1,2%.</p>



<h4>GOLDMAN SACHS SCEGLIE PARIGI DOPO LA BREXIT</h4>



<div class="first-9e4707d7af84502aa88ccbf64be9996e first-ad_dyn5" id="first-9e4707d7af84502aa88ccbf64be9996e"></div><p>Goldman Sachs ha annunciato il lancio di un hub di trading azionario a Parigi, una mossa per tentare di evitare disagi ai clienti dopo la Brexit.</p>



<p>È proseguita la “folle” ripresa di Vallourec, la concorrente transalpina di Tenaris: +20%, ovvero +156% dai minimi di fine ottobre, il momento peggiore per i petroliferi. Madrid +2%,</p>



<p>Londra +1,53%. Easy Jet +7,78%, confortata dall’annuncio che l’Inghilterra introdurrà nuovi test per ridurre i tempi della quarantena dei passeggeri in arrivo. Iag, proprietario di British Airways, guadagna il 5,2%, affermando che le nuove misure rappresentano &#8220;un deciso passo nella giusta direzione&#8221;.</p>



<h4>BTP, CALA ANCORA LO SPREAD. VENERDÌ 8 MILIARDI ALL’ASTA</h4>



<p>Nel corso della seduta, il decennale ha toccato un nuovo rendimento record a 0,56%, per poi chiudere a 0,58%. Lo spread con il Bund chiude a quota 118 punti, dai 116 della vigilia, livello che non si vedeva dall&#8217;aprile del 2018.</p>



<p>Il Tesoro ha annunciato per l&#8217;asta a medio lungo termine di fine mese del 27 novembre l&#8217;emissione di BTp a 5 e 10 anni e CcTeu per un importo complessivo compreso tra 6,5 e 8 miliardi. In particolare, saranno offerti Btp a 5 anni per un importo compreso tra 2 e 2,5 miliardi, BTp a 10 anni per un valore tra 2,5 e 3 miliardi e CcTeu tra 2 e 2,5 miliardi.</p>



<p>Ha raccolto ordini per oltre 114 miliardi di euro il bond a 15 anni da 8,5 miliardi lanciato dall&#8217;Ue nell&#8217;ambito del programma Sure.</p>



<h4>MPS PIAZZA IL 2,14%. DAI 5 STELLE EMENDAMENTO ANTI-UNICREDIT</h4>



<p>Ieri sera, a Borsa chiusa, è stato effettuato il collocamento di 24 milioni di azioni del Monte Paschi, pari al 2,14% del capitale, al prezzo di 1,151 euro, con uno sconto dello 0,1% sulla quotazione. In grande evidenza Unicredit (+5%), accreditata come probabile compratrice dell’istituto di Siena grazie</p>



<p>anche alla dote fiscale garantita dal Tesoro. Al proposito, però, va segnalato che i Cinque Stelle, contrari alla privatizzazione, hanno presentato ieri in Parlamento un emendamento alla manovra per limitare il beneficio fiscale.</p>



<p>Tra le banche svetta anche Mediobanca (+4,19%), sostenuta dalla voglia di merger del settore. Nuovo passo in avanti per il Creval (+1,64%); ingrana il turbo Popolare di Sondrio (+12,47%). Intesa +2,8%.</p>



<h4>PETROLIFERI ALLE STELLE, PIOGGIA DI ORDINI PER IL BOND CNH</h4>



<p>Al top dell’indice si piazzano i petroliferi: Eni +3,5%, Saipem +8,45%, Tenaris + 6,31%. Saras +5%. In grande evidenza anche Leonardo (+5,6%).</p>



<p>Cnh (+4,55%) ha collocato con successo un bond da 750 milioni: le richieste hanno superato 3,3 miliardi di euro.</p>



<h4>DIVIDENDI &amp; INVESTIMENTI: LA FORMULA ENEL +4,2%</h4>



<p>Al centro delle attenzioni Enel (+4,18%), sugli scudi sull’onda del piano di investimenti al 2023 per circa 40 miliardi di euro, al 90% in linea con gli obiettivi di sviluppo sostenibile (&#8220;Sdg&#8221;) delle Nazioni Unite anche con la mobilitazione di investitori terzi in alcuni settori. La società ha annunciato la politica del dividendo fisso da 0,35 euro per azione fino a 0,43 per azione nel 2023 con una crescita media del 7%.</p>



<h4>STARACE SU OPEN FIBER: PRONTI A MONETIZZARE</h4>



<p>A proposito di Open Fiber, l’ad Starace, respingendo la pressione del governo per una combinazione con Tim, ha detto: “Siamo pronti a monetizzare quando ci sarà un’opportunità in linea con i nostri interessi. Non saremo mai un operatore delle telecomunicazioni, ma ci limiteremo a gestire infrastrutture”. Macquarie valuta l&#8217;opportunità di acquisire in sindacato con altri partner una quota di Open Fiber, attualmente controllata da Enel e Cassa Depositi e Prestiti (contraria all’operazione).</p>



<h4>CHIARA FERRAGNI REGINA DELL’AIM: MONNALISA +40%</h4>



<p>Battuta d’arresto per Diasorin -5%, ed Amplifon 4%. Il mercato volta le spalle a De Longhi -6% dopo l’acquisizione in Usa.</p>



<p>Sull’Aim continua la corsa di Monnalisa (+39,7%) dopo l&#8217;accordo con Chiara Ferragni negli abiti per bambini.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/" data-a2a-title="Il record del Dow Jones è la rivincita della Old economy"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-record-del-dow-jones-e-la-rivincita-della-old-economy%2F&amp;linkname=Il%20record%20del%20Dow%20Jones%20%C3%A8%20la%20rivincita%20della%20Old%20economy" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1788382512"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/banche/" rel="tag">Banche</a>, <a href="https://www.firstonline.info/tag/borse/" rel="tag">Borse</a>, <a href="https://www.firstonline.info/tag/dow-jones/" rel="tag">Dow Jones</a>, <a href="https://www.firstonline.info/tag/wall-street/" rel="tag">Wall Street</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/ugo-bertone/" rel="author" itemprop="url"><span itemprop="name">Ugo Bertone</span></a>
				</h3>
				<p class="bio" itemprop="description">Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.</p>
			</div>
		</div><!-- .author-bio -->

		
	<div id="nativeadvarticolo" class="grid"> </div>

	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/borse-col-turbo-dow-al-record-storico-milano-al-top-in-europa/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/01/exhaust-3538388_1920-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Borse col turbo: Dow al record storico, Milano al top in Europa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/exhaust-3538388_1920-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/01/exhaust-3538388_1920-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/01/exhaust-3538388_1920-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/01/exhaust-3538388_1920-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/01/exhaust-3538388_1920.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Borse col turbo: Dow al record storico, Milano al top in Europa</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/usa-la-colomba-yellen-al-tesoro-spingera-aiuti-e-pmi/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Usa, la colomba Yellen al Tesoro spingerà aiuti e Pmi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Usa, la colomba Yellen al Tesoro spingerà aiuti e Pmi</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/enel-punta-alla-super-major-alza-i-target-dividendo-garantito/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/03/starace-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Enel punta alla Super Major: alza i target, dividendo garantito" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/starace-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/03/starace-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/starace-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/03/starace-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/03/starace.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Enel punta alla Super Major: alza i target, dividendo garantito</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/clessidra-si-allarga-nasce-larea-factoring/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1259265-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Clessidra si allarga: nasce l&#8217;area Factoring" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1259265-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1259265-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1259265-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1259265-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1259265.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Clessidra si allarga: nasce l&#8217;area Factoring</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-record-del-dow-jones-e-la-rivincita-della-old-economy/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='294269' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
								
				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-240805540"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/lotta-alla-violenza-sulle-donne-e-parita-di-genere-fanno-bene-al-pil/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/11/Senatrice-Conzatti-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Donatella Conzatti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Senatrice-Conzatti-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/11/Senatrice-Conzatti-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/11/Senatrice-Conzatti-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/11/Senatrice-Conzatti-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/11/Senatrice-Conzatti.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/lotta-alla-violenza-sulle-donne-e-parita-di-genere-fanno-bene-al-pil/">									Lotta alla violenza sulle donne e parità di genere fanno bene al Pil								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/camillo-barone/">Camillo Barone</a></font> | 25 Novembre 2020, 6:07</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			In occasione della Giornata contro la violenza alle donne  la senatrice di Italia Viva, Donatella Conzatti, si prepara a presentare un disegno di legge sulla prevenzione della violenza sulle donne attraverso l'intervento sugli uomini autori di violenze domestiche -"Con due  milioni di donne al lavoro in più, il Pil aumenterebbe di un...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-192477490"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/covid-19-se-gli-economisti-vogliono-fare-gli-epidemiologi/" title="Covid-19: se gli economisti vogliono fare gli epidemiologi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="151" height="151" src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Luca Paolazzi Confindustria" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<a class="cat-post-title" href="https://www.firstonline.info/covid-19-se-gli-economisti-vogliono-fare-gli-epidemiologi/" rel="bookmark"><span>Covid-19: se gli economisti vogliono fare gli epidemiologi</span></a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/luca-paolazzi/" title="Articoli scritti da Luca Paolazzi" rel="author">Luca Paolazzi</a></span></strong></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/il-sud-come-opportunita-si-ma-rivoluzionando-le-politiche/" title="Il Sud come opportunità? Sì, ma rivoluzionando le politiche"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="151" height="151" src="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Ernesto Auci presidente FIRSTonline" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Auci-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<a class="cat-post-title" href="https://www.firstonline.info/il-sud-come-opportunita-si-ma-rivoluzionando-le-politiche/" rel="bookmark"><span>Il Sud come opportunità? Sì, ma rivoluzionando le politiche</span></a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da Ernesto Auci" rel="author">Ernesto Auci</a></span></strong></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/il-recovery-fund-non-e-babbo-natale/" title="Il Recovery Fund non è Babbo Natale"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="151" height="151" src="https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_185215-1-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Gloria Bartoli, economista e docente" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_185215-1-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_185215-1-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<a class="cat-post-title" href="https://www.firstonline.info/il-recovery-fund-non-e-babbo-natale/" rel="bookmark"><span>Il Recovery Fund non è Babbo Natale</span></a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/gloria-bartoli/" title="Articoli scritti da Gloria Bartoli" rel="author">Gloria Bartoli</a></span></strong></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(344)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(434)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(397)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(320)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(432)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(440)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(444)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(471)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(410)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(415)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(456)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(555)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245146" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/10/ic_firstonline_300x600-1.jpg" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/in-etiopia-operazione-di-polizia-non-guerra-civile-parla-lambasciatrice-in-italia/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/11/127155218_405097010670098_1980295236425558374_n-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Zenebu Tadese Ambasciatrice Etiopia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/127155218_405097010670098_1980295236425558374_n-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/11/127155218_405097010670098_1980295236425558374_n-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/11/127155218_405097010670098_1980295236425558374_n-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/11/127155218_405097010670098_1980295236425558374_n-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/11/127155218_405097010670098_1980295236425558374_n.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/in-etiopia-operazione-di-polizia-non-guerra-civile-parla-lambasciatrice-in-italia/">									&#8220;In Etiopia operazione di Polizia, non guerra civile&#8221;: parla l&#8217;Ambasciatrice in Italia								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 23 Novembre 2020, 6:10</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A ZENEBU TEDESE, Ambasciatrice dell'Etiopia in Italia - Com'è possibile che il premier dell'Etiopia, Abiy Ahmed, che due...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245148" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/10/ic_firstonline_300x250_-1.jpg" alt=""  width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/la-milano-di-galtrucco-un-modello-per-ripartire-anche-oggi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2017/11/Milano_1511164346-e1516631202703-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Duomo di Milano" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/la-milano-di-galtrucco-un-modello-per-ripartire-anche-oggi/">									La Milano di Galtrucco, un modello per ripartire anche oggi								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/marco-cipelletti/">Marco Cipelletti</a></font> | 24 Novembre 2020, 6:02</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Per gentile concessione dell'autore pubblichiamo la prefazione di Marco Cipelletti al libro "Galtrucco, una storia milanese" che, pur essendo...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1408331909"><div id="admpubottom"></div></div></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/viesti-lo-smart-working-puo-cambiare-il-lavoro-al-sud/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Viesti-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Gianfranco Viesti economista" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/viesti-lo-smart-working-puo-cambiare-il-lavoro-al-sud/">									Viesti: &#8220;Lo smart working può cambiare il lavoro al Sud&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 21 Novembre 2020, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIANFRANCO VIESTI, Ordinario di Economia applicata all'Università di Bari - Lo smart working sta diventando South working...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/famiglie-covid-e-rifugiati-limpegno-di-generali-con-the-human-safety-net/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/11/DSC04713-1-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Emma Ursich Generali" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/DSC04713-1-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/11/DSC04713-1-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/11/DSC04713-1-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/11/DSC04713-1-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/11/DSC04713-1.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/famiglie-covid-e-rifugiati-limpegno-di-generali-con-the-human-safety-net/">									&#8220;Famiglie, Covid e rifugiati: l&#8217;impegno di Generali con The Human Safety Net&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 17 Novembre 2020, 12:07</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a EMMA URSICH, Segretario Generale della Fondazione The Human Safety Net: "Vogliamo accompagnare le persone in difficoltà, creando...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/codogno-debito-italiano-sostenibile-se-agganciamo-la-crescita/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1037525-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Lorenzo Codogno" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1037525-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1037525-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1037525-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1037525-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1037525.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/codogno-debito-italiano-sostenibile-se-agganciamo-la-crescita/">									Codogno: &#8220;Debito italiano sostenibile se agganciamo la crescita&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a></font> | 7 Novembre 2020, 6:43</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A LORENZO CODOGNO, economista, visiting professor alla London School of Economics e già dirigente generale del Tesoro -...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-150x150.png" class="entry-thumb wp-post-image" alt="Il record del Dow Jones è la rivincita della Old economy" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/il-record-del-dow-jones-e-la-rivincita-della-old-economy/" rel="bookmark">Il record del Dow Jones è la rivincita della Old economy</a><time class="entry-date" datetime="2020-11-25T09:09:58+01:00">25 Novembre 2020, 9:09</time></li><li><a href="https://www.firstonline.info/champions-show-con-inter-real-e-liverpool-atalanta-juve-e-lazio-ok/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/12/Champions-150x150.jpg" class="entry-thumb wp-post-image" alt="Champions show con Inter-Real e Liverpool-Atalanta: Juve e Lazio ok" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Champions-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/Champions-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/champions-show-con-inter-real-e-liverpool-atalanta-juve-e-lazio-ok/" rel="bookmark">Champions show con Inter-Real e Liverpool-Atalanta: Juve e Lazio ok</a><time class="entry-date" datetime="2020-11-25T07:50:42+01:00">25 Novembre 2020, 7:50</time></li><li><a href="https://www.firstonline.info/yellen-keynesiana-doc-lotta-alla-disoccupazione-prima-di-tutto/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-150x150.jpg" class="entry-thumb wp-post-image" alt="Yellen, keynesiana doc: lotta alla disoccupazione prima di tutto" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/yellen-keynesiana-doc-lotta-alla-disoccupazione-prima-di-tutto/" rel="bookmark">Yellen, keynesiana doc: lotta alla disoccupazione prima di tutto</a><time class="entry-date" datetime="2020-11-25T07:00:00+01:00">25 Novembre 2020, 7:00</time></li><li><a href="https://www.firstonline.info/lotta-alla-violenza-sulle-donne-e-parita-di-genere-fanno-bene-al-pil/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/Senatrice-Conzatti-150x150.jpg" class="entry-thumb wp-post-image" alt="Lotta alla violenza sulle donne e parità di genere fanno bene al Pil" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Senatrice-Conzatti-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/11/Senatrice-Conzatti-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/lotta-alla-violenza-sulle-donne-e-parita-di-genere-fanno-bene-al-pil/" rel="bookmark">Lotta alla violenza sulle donne e parità di genere fanno bene al Pil</a><time class="entry-date" datetime="2020-11-25T06:07:40+01:00">25 Novembre 2020, 6:07</time></li><li><a href="https://www.firstonline.info/idrogeno-sit-entra-nellalleanza-europea/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/De-Stefani-06-150x150.png" class="entry-thumb wp-post-image" alt="Idrogeno, SIT entra nell&#8217;Alleanza europea" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/De-Stefani-06-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/11/De-Stefani-06-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/idrogeno-sit-entra-nellalleanza-europea/" rel="bookmark">Idrogeno, SIT entra nell&#8217;Alleanza europea</a><time class="entry-date" datetime="2020-11-25T06:00:00+01:00">25 Novembre 2020, 6:00</time></li><li><a href="https://www.firstonline.info/borse-col-turbo-dow-al-record-storico-milano-al-top-in-europa/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/01/exhaust-3538388_1920-150x150.jpg" class="entry-thumb wp-post-image" alt="Borse col turbo: Dow al record storico, Milano al top in Europa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/exhaust-3538388_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/exhaust-3538388_1920-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borse-col-turbo-dow-al-record-storico-milano-al-top-in-europa/" rel="bookmark">Borse col turbo: Dow al record storico, Milano al top in Europa</a><time class="entry-date" datetime="2020-11-24T18:04:43+01:00">24 Novembre 2020, 18:04</time></li><li><a href="https://www.firstonline.info/radio-activa-via-alla-terza-stagione/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/microphone-1562354_1920-150x150.png" class="entry-thumb wp-post-image" alt="Radio Activa, via alla terza stagione" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/microphone-1562354_1920-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/11/microphone-1562354_1920-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/radio-activa-via-alla-terza-stagione/" rel="bookmark">Radio Activa, via alla terza stagione</a><time class="entry-date" datetime="2020-11-24T17:30:59+01:00">24 Novembre 2020, 17:30</time></li><li><a href="https://www.firstonline.info/eurizon-premiata-ai-funds-europe-awards-2020/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/09/Saverio-Perissinotto-150x150.jpg" class="entry-thumb wp-post-image" alt="Eurizon premiata ai Funds Europe Awards 2020" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/09/Saverio-Perissinotto-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/09/Saverio-Perissinotto-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/eurizon-premiata-ai-funds-europe-awards-2020/" rel="bookmark">Eurizon premiata ai Funds Europe Awards 2020</a><time class="entry-date" datetime="2020-11-24T17:29:04+01:00">24 Novembre 2020, 17:29</time></li><li><a href="https://www.firstonline.info/imprese-femminili-il-covid-ha-azzerato-la-crescita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/donne-150x150.png" class="entry-thumb wp-post-image" alt="Imprese femminili: il Covid ha azzerato la crescita" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/donne-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/11/donne-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/imprese-femminili-il-covid-ha-azzerato-la-crescita/" rel="bookmark">Imprese femminili: il Covid ha azzerato la crescita</a><time class="entry-date" datetime="2020-11-24T16:44:07+01:00">24 Novembre 2020, 16:44</time></li><li><a href="https://www.firstonline.info/valtur-accordo-nicolaus-aeroviaggi-e-ritorno-in-sicilia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/Villaggio-Valtur-a-Brucoli-Sicilia-150x150.jpg" class="entry-thumb wp-post-image" alt="Valtur: accordo Nicolaus- Aeroviaggi e ritorno in Sicilia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Villaggio-Valtur-a-Brucoli-Sicilia-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/11/Villaggio-Valtur-a-Brucoli-Sicilia-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/valtur-accordo-nicolaus-aeroviaggi-e-ritorno-in-sicilia/" rel="bookmark">Valtur: accordo Nicolaus- Aeroviaggi e ritorno in Sicilia</a><time class="entry-date" datetime="2020-11-24T15:42:04+01:00">24 Novembre 2020, 15:42</time></li><li><a href="https://www.firstonline.info/usa-la-colomba-yellen-al-tesoro-spingera-aiuti-e-pmi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-150x150.jpg" class="entry-thumb wp-post-image" alt="Usa, la colomba Yellen al Tesoro spingerà aiuti e Pmi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1010473-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/usa-la-colomba-yellen-al-tesoro-spingera-aiuti-e-pmi/" rel="bookmark">Usa, la colomba Yellen al Tesoro spingerà aiuti e Pmi</a><time class="entry-date" datetime="2020-11-24T13:31:47+01:00">24 Novembre 2020, 13:31</time></li><li><a href="https://www.firstonline.info/enel-punta-alla-super-major-alza-i-target-dividendo-garantito/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/03/starace-150x150.jpg" class="entry-thumb wp-post-image" alt="Enel punta alla Super Major: alza i target, dividendo garantito" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/starace-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/starace-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/enel-punta-alla-super-major-alza-i-target-dividendo-garantito/" rel="bookmark">Enel punta alla Super Major: alza i target, dividendo garantito</a><time class="entry-date" datetime="2020-11-24T11:50:00+01:00">24 Novembre 2020, 11:50</time></li><li><a href="https://www.firstonline.info/clessidra-si-allarga-nasce-larea-factoring/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1259265-150x150.png" class="entry-thumb wp-post-image" alt="Clessidra si allarga: nasce l&#8217;area Factoring" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1259265-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1259265-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/clessidra-si-allarga-nasce-larea-factoring/" rel="bookmark">Clessidra si allarga: nasce l&#8217;area Factoring</a><time class="entry-date" datetime="2020-11-24T11:31:19+01:00">24 Novembre 2020, 11:31</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/ronaldo-e-morata-trascinano-la-juve-agli-ottavi-di-champions/" target="_blank" rel="nofollow noopener noreferrer" class="">Ronaldo e Morata trascinano la Juve agli ottavi di Champions</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 24-11-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/doppietta-immobile-e-parolo-lazio-batte-zenit-3-1-2/" target="_blank" rel="nofollow noopener noreferrer" class="">Doppietta Immobile e Parolo, Lazio batte Zenit 3-1</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 24-11-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/al-congresso-simg-limportanza-della-spirometria/" target="_blank" rel="nofollow noopener noreferrer" class="">Al congresso Simg l’importanza della spirometria</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 24-11-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-per-svimez-lockdown-costato-48-miliardi-al-mese/" target="_blank" rel="nofollow noopener noreferrer" class="">Coronavirus, per Svimez lockdown costato 48 miliardi al mese</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 24-11-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-23-232-nuovi-contagi-e-853-morti-boom-decessi/" target="_blank" rel="nofollow noopener noreferrer" class="">Coronavirus, 23.232 nuovi contagi e 853 morti, boom decessi</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 24-11-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/dopo-il-dieselgate-un-nuovo-scandalo-coinvolge-le-auto-plug-in-hybrid/" target="_blank" rel="nofollow noopener noreferrer" class="">Dopo il DieselGate un nuovo scandalo coinvolge le auto Plug-in hybrid</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 24-11-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-nasce-la-milano-duomo-card-per-sostenere-la-cattedrale/" target="_blank" rel="nofollow noopener noreferrer" class="">Coronavirus, nasce la “Milano Duomo Card” per sostenere la Cattedrale</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 24-11-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/conai-premia-progetti-di-eco-design-che-riducono-impatti-su-ambiente/" target="_blank" rel="nofollow noopener noreferrer" class="">Conai premia progetti di eco-design che riducono impatti su ambiente</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 24-11-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/banca-agricola-popolare-di-ragusa-utile-2019-al-fondo-riserva-ordinaria/" target="_blank" rel="nofollow noopener noreferrer" class="">Banca Agricola Popolare di Ragusa, utile 2019 al fondo riserva ordinaria</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 24-11-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/al-via-la-seconda-edizione-della-campagna-hair-has-no-gender/" target="_blank" rel="nofollow noopener noreferrer" class="">Al via la seconda edizione della campagna Hair Has No Gender</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 24-11-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/barrese-intesa-sanpaolo-il-covid-sta-cambiando-il-modo-di-fare-banca/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/10/Imagoeconomica_1208325-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Stefano Barrese Intesa Sanpaolo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/Imagoeconomica_1208325-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/10/Imagoeconomica_1208325-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/10/Imagoeconomica_1208325-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/10/Imagoeconomica_1208325-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/10/Imagoeconomica_1208325.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/barrese-intesa-sanpaolo-il-covid-sta-cambiando-il-modo-di-fare-banca/">									Barrese (Intesa Sanpaolo): &#8220;Il Covid sta cambiando il modo di fare banca&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 24 Ottobre 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A STEFANO BARRESE, Responsabile della Banca dei Territori del gruppo INTESA SANPAOLO - "Ripristinare la fiducia  è...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tabellini-covid-peggiorera-i-conti-pubblici-ma-ce-lo-scudo-bce/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/10/Tabellini-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Guido Tabellini" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/Tabellini-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/10/Tabellini-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/10/Tabellini-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/10/Tabellini-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/10/Tabellini.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tabellini-covid-peggiorera-i-conti-pubblici-ma-ce-lo-scudo-bce/">									Tabellini: &#8220;Covid peggiorerà i conti pubblici, ma c&#8217;è lo scudo Bce&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a></font> | 22 Ottobre 2020, 7:46</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GUIDO TABELLINI, Ordinario di Economia politica e già Rettore della Bocconi - "Il nostro debito pubblico è...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/azerbaigian-litalia-si-attivi-per-fermare-larmenia/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/10/image1-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Mammad Ahmazada, ambasciatore azero in Italia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/image1-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/10/image1-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/10/image1-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/10/image1-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/10/image1.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/azerbaigian-litalia-si-attivi-per-fermare-larmenia/">									Azerbaigian: &#8220;L&#8217;Italia si attivi per fermare l&#8217;Armenia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 18 Ottobre 2020, 6:20</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA all'AMBASCIATORE di AZERBAIGIAN in Italia, MAMMAD AHMADZADA . "Chiediamo alla comunità internazionale un'aperta condanna dell'aggressione militare dell'Armenia contro...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2020 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" rel="noopener" target="_blank">4 milioni di visualizzazioni</a> ogni mese - <a href="https://www.ssls.com/" rel="noopener" target="_blank"><strong>SSL Security by SSLs.com</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "827467af11", post_id : 294269 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.3' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.7.1' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.5.3' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.5.3' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.8' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.8' id='wpra-pagination-js'></script>
  	<div class="first-bafa9822ad1865b8f8e50368e69e2fe5 first-leaderboard" id="first-bafa9822ad1865b8f8e50368e69e2fe5"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"ad_dyn3_1":{"elementid":["first-f801d85296e75ac4571860f8d99c7202"],"ads":{"72":{"id":72,"title":"ad_dyn3","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn3\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-515554702\"><div id=\"ad_dyn3\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":72,"placement_info":{"type":"post_content","name":"ad_dyn3","item":"ad_72","options":{"lazy_load":"disabled","placement_position":"center"},"id":"ad_dyn3"},"test_id":null,"inject_before":[""]},"ad_dyn4_3":{"elementid":["first-70c017f20fa1e52b0827fd22b1b26515"],"ads":{"73":{"id":73,"title":"ad_dyn4","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn4\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-530785147\"><div id=\"ad_dyn4\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":73,"placement_info":{"type":"post_content","name":"ad_dyn4","item":"ad_73","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn4"},"test_id":null,"inject_before":[""]},"ad_dyn5_5":{"elementid":["first-9e4707d7af84502aa88ccbf64be9996e"],"ads":{"74":{"id":74,"title":"ad_dyn5","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn5\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1981215908\"><div id=\"ad_dyn5\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":74,"placement_info":{"type":"post_content","name":"ad_dyn5","item":"ad_74","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn5"},"test_id":null,"inject_before":[""]},"leaderboard_7":{"elementid":["first-bafa9822ad1865b8f8e50368e69e2fe5"],"ads":{"245149":{"id":245149,"title":"TIM 728x90","expiry_date":0,"visitors":[],"content":"<div class=\"first-leaderboard\" style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"first-1395709610\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/245149\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/10\/ic_firstonline_728x90-1.jpg\" alt=\"\"  width=\"728\" height=\"90\"  style=\" max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":245149,"placement_info":{"type":"custom_position","name":"Leaderboard","item":"ad_245149","options":{"inject_by":"pro_custom_element","pro_custom_element":"div#page > footer#footer > div#footer-columns","container_id":"#c58317cd236f36059667cd6d7adf4ef45","placement_position":"center"},"id":"leaderboard"},"test_id":null,"inject_before":["<script>advads.move(\"#first-bafa9822ad1865b8f8e50368e69e2fe5\", \"div#page > footer#footer > div#footer-columns\", { method: \"insertBefore\" });<\/script>"]}};

window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["409","ad",null],["70","ad",null],["71","ad",null],["7222","ad",null],["12","ad",null],["13","ad",null],["245146","ad",null],["245148","ad",null],["14","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				jQuery( document ).ready(function () {

					var cpwp_namespace              = window.cpwp_namespace || {};
					cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
					cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
					cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

					cpwp_namespace.layout_cover = {
						
						setContentHeight : function (widget) {
							var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
								maxHeightDefault = 0;

							for (var i = 0; i < contentHeightsDefault.length; i++) {
								if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault) {
									maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
							}
							jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);
							return;
						},
						
											}
					
					cpwp_namespace.layout_wrap_text = {
						
						preWrap : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-default').each(function(){
								var _that = jQuery(this);
								_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
								_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
							});
							return;
						},
						
												
						add : function(_this){
							var _that = jQuery(_this);
							if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
							}else{ 
								_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).find('img').width();
							
							if( 0 !== width ){
								cpwp_namespace.layout_wrap_text.add(_this);
							} else {
								jQuery(_this).one("load", function(){
									cpwp_namespace.layout_wrap_text.add(_this);
								});
							}
							return;
						},
						
						setClass : function (widget) {
							jQuery(widget).find('.cat-post-default').each(function(){
								cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
							});
							return;
						},
						
											}
					
					cpwp_namespace.layout_img_size = {
						
						replace : function(_this){
							var _that = jQuery(_this),
							resp_w = _that.width(),
							resp_h = _that.height(),
							orig_w = _that.data('cpwp-width'),
							orig_h = _that.data('cpwp-height');
							
							if( resp_w < orig_w ){
								_that.height( resp_w * orig_h / orig_w );
							} else {
								_that.height( '' );
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).width();
							
							if( 0 !== width ){
								cpwp_namespace.layout_img_size.replace(_this);
							} else {
								jQuery(_this).one("load", function(){
									cpwp_namespace.layout_img_size.replace(_this);
								});
							}
							return;
						},
						
						setHeight : function (widget) {
							jQuery(widget).find('.cat-post-default img').each(function(){
								cpwp_namespace.layout_img_size.handleLazyLoading(this);
							});
							return;
						},
						
											}

					var widget = jQuery('#category-posts-pro-2');

					
					
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					
					
					

					
					jQuery(window).on('load resize', function() {
						
						
						cpwp_namespace.layout_wrap_text.setClass(widget);
						
						
						
							cpwp_namespace.layout_img_size.setHeight(widget);
						
						
						
					});
				});
			}
		</script>
	<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.firstonline.info\/linkout\/"};var advads_gatracking_allads = {"1":{"286003":{"title":"BBB - GTF 1250x600","target":"https:\/\/www.gltfoundation.com\/mese-delleducazione-finanziaria\/"},"7240":{"title":"native HP sezione desktop","target":false},"7236":{"title":"native HP mobile","target":false},"7228":{"title":"native HP desktop","target":false},"7222":{"title":"reccomendation_AMP","target":false},"281735":{"title":"adoutofpage_AMP","target":false},"281734":{"title":"adwallpaper_AMP","target":false},"7218":{"title":"admputop_AMP","target":false},"7217":{"title":"admpubottom_AMP","target":false},"7215":{"title":"ad_dyn5_AMP","target":false},"7214":{"title":"ad_dyn4_AMP","target":false},"281732":{"title":"ad_dyn3_AMP","target":false},"7212":{"title":"ad_dyn2_AMP","target":false},"7210":{"title":"ad_dyn1_AMP","target":false},"7206":{"title":"admputop HP mobile","target":false},"281731":{"title":"native HP sezione mobile","target":false},"278014":{"title":"Trenitalia Nuova APP 300x250","target":"https:\/\/www.trenitalia.com\/it\/informazioni\/acquista_con_smartphoneetablet.html?cid=APP092020firstonline01"},"278013":{"title":"Trenitalia Nuova APP 1250x600","target":"https:\/\/www.trenitalia.com\/it\/informazioni\/acquista_con_smartphoneetablet.html?cid=APP092020firstonline01"},"409":{"title":"inread","target":false},"407":{"title":"reccomendation","target":false},"74":{"title":"ad_dyn5","target":false},"73":{"title":"ad_dyn4","target":false},"72":{"title":"ad_dyn3","target":false},"71":{"title":"ad_dyn2","target":false},"70":{"title":"ad_dyn1","target":false},"69":{"title":"admputop2","target":false},"68":{"title":"admpubottom mobile","target":false},"14":{"title":"admpubottom","target":false},"13":{"title":"admpumiddle","target":false},"12":{"title":"admputop","target":false},"245149":{"title":"TIM 728x90","target":"https:\/\/www.tim.it\/tv-e-intrattenimento\/timvision-e-tv\/timvision-dazn-nowtv"},"245148":{"title":"TIM 300x250","target":"https:\/\/www.tim.it\/tv-e-intrattenimento\/timvision-e-tv\/timvision-dazn-nowtv"},"245146":{"title":"TIM 300x600","target":"https:\/\/www.tim.it\/tv-e-intrattenimento\/timvision-e-tv\/timvision-dazn-nowtv"},"245037":{"title":"AAA Adn Kronos","target":"https:\/\/www.adnkronos.com\/"},"231566":{"title":"AAA ItalPress","target":"https:\/\/www.italpress.com\/"}}};var advads_gatracking_anonym = true;</script>

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '39c690daec1bb9fe992b77388c79a1a9',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>