<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Borsa: energia e digitale, ecco chi corre con il Recovery - FIRSTonline</title>
	<meta name="description" content="L&#039;arrivo di Ursula von der Leyen a Cinecittà coincide con il via libera di Bruxelles alla prima tranche di finanziamenti per l&#039;Italia. Le utility sono sulla rampa di lancio, ma non da sole: ecco i titoli più promettenti" />
	<link rel="canonical" href="https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Borsa: energia e digitale, ecco chi corre con il Recovery - FIRSTonline" />
	<meta property="og:description" content="L&#039;arrivo di Ursula von der Leyen a Cinecittà coincide con il via libera di Bruxelles alla prima tranche di finanziamenti per l&#039;Italia. Le utility sono sulla rampa di lancio, ma non da sole: ecco i titoli più promettenti" />
	<meta property="og:url" content="https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2021-06-22T11:24:23+00:00" />
	<meta property="article:modified_time" content="2021-06-22T13:17:19+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ugo Bertone" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen.jpg","contentUrl":"https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen.jpg","width":1200,"height":675,"caption":"Imagoeconomica"},{"@type":"WebPage","@id":"https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/#webpage","url":"https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/","name":"Borsa: energia e digitale, ecco chi corre con il Recovery - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/#primaryimage"},"datePublished":"2021-06-22T11:24:23+00:00","dateModified":"2021-06-22T13:17:19+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e"},"breadcrumb":{"@id":"https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.firstonline.info/","url":"https://www.firstonline.info/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.firstonline.info/articoli-recenti/","url":"https://www.firstonline.info/articoli-recenti/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/#webpage"}}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e","name":"Ugo Bertone","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","caption":"Ugo Bertone"},"description":"Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), gi\u00e0 direttore di \u201cBorsa e Finanza\u201d. Ha diretto per cinque anni le attivit\u00e0 editoriali dell\u2019associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.","url":"https://www.firstonline.info/author/ugo-bertone/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Borsa: energia e digitale, ecco chi corre con il Recovery Feed dei commenti" href="https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.25.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
		<style>
		#category-posts-pro-2-internal ul {padding: 0; margin: 0;}
#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none;}
#category-posts-pro-2-internal .cat-post-item {margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-pro-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 5;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden;display:block;}
#category-posts-pro-2-internal .cat-post-item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/328759" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=328759' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	<script>pubAdsCfg.inread = true; </script>			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-328759 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">


<!-- AD WALLPAPER -->
<div class="iol-adtop">
<div id="adwallpaper"></div>
</div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>22</span><span>06</span><span class="top-year">2021</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/e-commerce-poste-italiane-lancia-lhub-piu-avanzato-ditalia/" rel="bookmark">E-Commerce, Poste Italiane lancia l’hub più avanzato d’Italia</a> 7 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/assifact-factoring-torna-a-crescere-dopo-il-covid/" rel="bookmark">Assifact: factoring torna a crescere dopo il Covid</a> 34 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/alleanza-assicurazioni-lancia-valore-sostenibile-per-investire-secondo-esg/" rel="bookmark">Alleanza Assicurazioni lancia &#8220;Valore Sostenibile&#8221; per investire secondo ESG</a> 1 ora fa												<li class="news-item">
							<a href="https://www.firstonline.info/rembrandt-ritrovato-il-dipinto-l-adorazione-dei-magi/" rel="bookmark">Rembrandt: ritrovato il dipinto “L’ Adorazione dei Magi”</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/" rel="bookmark">Borsa: energia e digitale, ecco chi corre con il Recovery</a> 4 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.italpress.com/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.adnkronos.com/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-301260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301260"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Borsa: energia e digitale, ecco chi corre con il Recovery</span>
		</div>	
</div>
				
					<article id="post-328759" class="post-328759 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-apertura tag-borsa tag-industria tag-newsletter1 tag-recovery-plan tag-utility entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Borsa: energia e digitale, ecco chi corre con il Recovery&url=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&title=Borsa: energia e digitale, ecco chi corre con il Recovery" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Borsa: energia e digitale, ecco chi corre con il Recovery&body=Borsa: energia e digitale, ecco chi corre con il Recovery%20-%20https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Borsa: energia e digitale, ecco chi corre con il Recovery</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2021-06-22T13:24:23+02:00" itemprop="datePublished">22 Giugno 2021, 13:24</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>L&#8217;arrivo di Ursula von der Leyen a Cinecittà coincide con il via libera di Bruxelles alla prima tranche di finanziamenti per l&#8217;Italia. Le utility sono sulla rampa di lancio, ma non da sole: ecco i titoli più promettenti</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen-480x270.jpg" class="entry-thumbnail wp-post-image" alt="Borsa: energia e digitale, ecco chi corre con il Recovery" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Ad accogliere <strong>Ursula von der Leyen al suo arrivo a Cinecittà</strong> non ci sarà oggi (forse) la folla di paparazzi radunata sul set della “Dolce Vita” per accogliere Anita Ekberg, ma la visita della presidente dell’Unione Europea sarà comunque il momento più gradito oltre che più atteso dalla comunità economica, Piazza Affari in testa. L’arrivo di Frau von der Leyen infatti coincide con il <strong>via libera di Bruxelles alla prima tranche dei finanziamenti </strong>garantiti da Bruxelles: il 13% circa del totale, pari a circa 25 miliardi. Non è detto che questi soldi arrivino tutti quest’estate: la Commissione ha avviato <strong>la raccolta sul mercato dei 750 miliardi</strong> di complessivi del Next Generation Eu, ma finora, con questa prima emissione di bond, ha messo insieme 20 miliardi da distribuire in proporzione tra i paesi promossi. Il resto potrebbe arrivare a settembre a seconda di come andrà la raccolta sul mercato: la Commissione farà altre <strong>due emissioni</strong>, un’altra a giugno e una a luglio. Per entrambe, a giudicare dai precedenti, l’attesa è più che fiduciosa.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-1561597694"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<div class="first-26e0a72beba8fc1b32cefad4293bfedc first-contenuto" id="first-26e0a72beba8fc1b32cefad4293bfedc"></div><p>Ad ogni modo, l’<a href="https://www.firstonline.info/recovery-plan-italia-promossa-a-pieni-voti-da-bruxelles/">operazione Recovery Plan</a> è partita: di qui al 2026 l’Italia avrà a disposizione 191,5 miliardi di euro finanziate attraverso il Dispositivo per la Ripresa e&nbsp;la Resilienza più altri 30,6 miliardi attraverso il Fondo complementare. Sono stati stanziati, inoltre, entro il 2023, ulteriori 26 miliardi da destinare alla realizzazione di opere specifiche e&nbsp;per il reintegro delle risorse del Fondo Sviluppo e&nbsp;Coesione. Non è una semplice iniezione di capitali per accelerare la ripresa della congiuntura (a questo serve l’immissione di fondi alla Bce) ma l’occasione per <strong>finanziare la crescita a medio termine</strong>. Per dirla con Carlo Cottarelli (in questi giorni impegnato a sostenere l’eventuale azionariato popolare per l’Inter) “si apre ora una nuova fase, una in cui le responsabilità da collettive diventano prevalentemente individuali”. Ovvero, decisiva sarà la qualità delle scelte societarie, destinazione naturale delle risorse straordinarie pari a circa l&#8217;11% del pil. E’ evidente, al proposito, che <strong>i mercati azionari accoglieranno i nuovi investimenti </strong>a braccia aperta. Alcuni titoli, però, festeggeranno più di altri e per gli investitori sarà fondamentale <strong>intercettare i flussi di liquidità </strong>per puntare sul cavallo giusto. &nbsp;Proviamo a vedere come.</p>



<p>Oltre il 38% dei fondi del Next Generation Eu sarà destinato dal piano nazionale alla <strong>transizione ecologica</strong> e circa il 25% sarà investito nella <strong>digitalizzazione</strong>. In particolare, per quanto riguarda l’ambiente, saranno destinati 5,27 miliardi all’agricoltura sostenibile ed economia circolare; 23,78 miliardi alla transizione energetica e mobilità sostenibile; 15,22 miliardi all’efficienza energetica e riqualificazione degli edifici; 15,06 miliardi alla tutela del territorio e risorsa idrica. A questi fondi, vanno aggiunti i 9,32 miliardi del Fondo complementare e un miliardo e 31 milioni del fondo React Eu, per un totale di 69,96 miliardi di euro.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1381636320"><div id="ad_dyn1"></div></div><p>Quanto al digitale, il 25 per cento delle risorse del piano italiano va a progetti per questo settore, in tutto 40,73 miliardi, di cui: 9,75 miliardi alla digitalizzazione, innovazione e sicurezza della pubblica amministrazione; 24,30 miliardi alla digitalizzazione, innovazione e competitività nel sistema produttivo; 6,68 miliardi per turismo e ‘cultura 4.0’. Promossa anche su questo.</p>



<p>Da queste cifre emerge che <strong>l’energia è l’asse portante del progetto</strong> di sviluppo europeo, che non può che passare dalla <a href="https://www.firstonline.info/transizione-ecologica-ai-raggi-x-tutti-gli-ostacoli-da-superare/">transizione ecologica</a>: circa 70 miliardi saranno destinati alla sostenibilità ambientale e alle energie rinnovabili, al fine di raggiungere gli obiettivi di zero emissioni previsti dal <strong>Green Deal entro il 2050.</strong></p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-962941063"><div id="ad_dyn2"></div></div><p>&nbsp;a parte più grande delle risorse dovrebbe andare alle <strong>infrastrutture di rete</strong>. Seguono le rinnovabili, con investimenti previsti nell’eolico pari a 11.600 miliardi di dollari e nel solare/fotovoltaico per 7.500 miliardi di dollari. Idroelettrico e nucleare dovrebbero raccogliere invece circa 3.300 miliardi, mentre altri 5.000 saranno investiti nell’industria delle batterie. Non meno importanti il trattamento delle acque e del segmento rifiuti.</p>



<p>In Piazza Affari <strong>i titoli più esposti saranno le utility:</strong> <strong>Iren,</strong> che nel piano industriale prevede un capex di 3,1 miliardi, e&nbsp;Hera, molto esposta sia al segmento rifiuti che a quello dell&#8217;acqua sono tra le preferite di Equita che in un recente report cita anche <strong>Acea</strong>. Sotto i riflettori anche <strong>A2a</strong> che prevede spese in conto capitale per oltre 10 miliardi entro il 2026. A sostenere l’attenzione del mercato per il settore, senz’altro tra quelli che saranno premiati dai fondi del Recovery, sono anche le quotazioni abbordabili, in media assai più basse dei competitors specie d’oltre Oceano: <strong>Italgas</strong>, rileva Equita, tratta al multiplo price/earning più basso (13,4 volte),&nbsp;davanti a<strong> Snam </strong>(14,4),&nbsp;<strong>Enel</strong> (15,2) e&nbsp;<strong>Terna</strong>&nbsp;(16,8).</p>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-289921446"><div id="ad_dyn3"></div></div><p>Un ruolo chiave avrà l’impatto delle <strong>tecnologie sull’idrogeno</strong>, grande scommessa a livello europeo, cui sono stati destinati 3,2 miliardi. Attenzione dunque al gruppo <strong>Eni</strong>, dal cane a sei zampe fino a Snam e <strong>Saipem</strong>. &nbsp;</p>



<p>Con oltre 50 miliardi dedicati, il secondo grande catalizzatore di fondi pubblici è il <strong>settore digitale</strong>. Secondo le stime di Equita&nbsp;&#8220;gli investimenti spingeranno la spesa in attrezzature digitali di circa 36 miliardi nel 2021-26&#8221;. Tra le scelte preferite Reply, esposta principalmente agli investimenti delle pmi e Sesa. Ma vanno riconsiderate alla luce della sfida digitale alcune blue chips: <strong>Telecom</strong> (che tratta ad un multiplo di 11,6 volte), <strong>Prysmian</strong> (21,8) e <strong>Inwit</strong> (52.8).</p>



<div class="first-f30e0c06590472bbcfcebf6368439a05 first-ad_dyn4" id="first-f30e0c06590472bbcfcebf6368439a05"></div><p>Il broker sottolinea poi che 10 miliardi di euro verranno destinati all’ammodernamento della pubblica amministrazione e al servizio della riforma della giustizia, con l’obiettivo di abbattere i tempi biblici del dei giudizi civili. Interessate <strong>Nexi, Poste Italiane, Digital Value, Tinexta e Cy4Gate.</strong></p>



<p>Le infrastrutture, infine. che tra l&#8217;altro potrebbero essere favoriti anche del piano di maxi-spesa di Biden. Vale per<strong> Buzzi Unicem</strong> come per <strong>WeBuild</strong>. Da seguire infine anche <strong>Leonardo e Fincantieri</strong> senza però dimenticare le ricadute che interesseranno buona parte del tessuto manifatturiero italiano.&nbsp; &nbsp;&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/" data-a2a-title="Borsa: energia e digitale, ecco chi corre con il Recovery"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-energia-e-digitale-ecco-chi-corre-con-il-recovery%2F&amp;linkname=Borsa%3A%20energia%20e%20digitale%2C%20ecco%20chi%20corre%20con%20il%20Recovery" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-696630936"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/borsa/" rel="tag">Borsa</a>, <a href="https://www.firstonline.info/tag/industria/" rel="tag">Industria</a>, <a href="https://www.firstonline.info/tag/recovery-plan/" rel="tag">Recovery Plan</a>, <a href="https://www.firstonline.info/tag/utility/" rel="tag">Utility</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/ugo-bertone/" rel="author" itemprop="url"><span itemprop="name">Ugo Bertone</span></a>
				</h3>
				<p class="bio" itemprop="description">Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/assifact-factoring-torna-a-crescere-dopo-il-covid/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/06/Factoring-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Assifact: factoring torna a crescere dopo il Covid" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/Factoring-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/06/Factoring-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/06/Factoring-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/06/Factoring-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/06/Factoring.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Assifact: factoring torna a crescere dopo il Covid</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/opa-sicit-intesa-holding-aderisce-con-il-4067/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Opa Sicit: Intesa Holding aderisce con il 40,67%" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Opa Sicit: Intesa Holding aderisce con il 40,67%</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/generali-grandi-manovre-in-malesia-con-axa-e-affin/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/06/generali-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Generali: grandi manovre in Malesia con AXA e Affin" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/generali-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/06/generali-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/06/generali-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/06/generali-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/06/generali.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Generali: grandi manovre in Malesia con AXA e Affin</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/la-borsa-riprende-fiducia-fed-e-bce-la-rasserenano/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/08/Euro-dollaro-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="La Borsa riprende fiducia: Fed e Bce la rasserenano" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/08/Euro-dollaro-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/08/Euro-dollaro-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/08/Euro-dollaro-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/Euro-dollaro-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/08/Euro-dollaro.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">La Borsa riprende fiducia: Fed e Bce la rasserenano</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='328759' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
								
				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1814642611"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/il-milan-perde-le-pedine-migliori-via-donnarumma-e-calhanoglu/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/06/Milan-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Donnarumma e Calhanoglu" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/Milan-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/06/Milan-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/06/Milan-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/06/Milan-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/06/Milan.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/il-milan-perde-le-pedine-migliori-via-donnarumma-e-calhanoglu/">									Il Milan perde le pedine migliori: via Donnarumma e Calhanoglu								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/federicobertone/">Federico Bertone</a> | 22 Giugno 2021, 7:46								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Donnarumma ha firmato un contratto da 12 milioni l'anno con il Psg mentre Calhanoglu ha raggiunto un'intesa da 5 milioni annui con l'Inter, che sostituirà così lo sfortunato Eriksen - Dopo gli Europei Locatelli dovrebbe  firmare per la Juve, mentre la Roma cerca Sergio Ramos																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-366107783"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/transizione-ecologica-ai-raggi-x-tutti-gli-ostacoli-da-superare/" title="Transizione ecologica ai raggi X: tutti gli ostacoli da superare"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/04/Vittoria-Patane-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Vittoria Patanè giornalista" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Vittoria-Patane-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Vittoria-Patane-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6><a class="cat-post-title" href="https://www.firstonline.info/transizione-ecologica-ai-raggi-x-tutti-gli-ostacoli-da-superare/" rel="bookmark"><span>Transizione ecologica ai raggi X: tutti gli ostacoli da superare</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/vittoria-patane/" title="Articoli scritti da Vittoria Patanè" rel="author">Vittoria Patanè</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/draghi-e-la-lezione-della-cina-che-biden-ha-subito-imparato/" title="Draghi e la lezione della Cina che Biden ha subito imparato"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/05/Luca-Paolazzi-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Luca Paolazzi" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/05/Luca-Paolazzi-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/05/Luca-Paolazzi-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6><a class="cat-post-title" href="https://www.firstonline.info/draghi-e-la-lezione-della-cina-che-biden-ha-subito-imparato/" rel="bookmark"><span>Draghi e la lezione della Cina che Biden ha subito imparato</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/luca-paolazzi/" title="Articoli scritti da Luca Paolazzi" rel="author">Luca Paolazzi</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/una-classe-dirigente-per-rinnovare-litalia/" title="Una classe dirigente per rinnovare l&#8217;Italia"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Ernesto Auci presidente FIRSTonline" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Auci-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6><a class="cat-post-title" href="https://www.firstonline.info/una-classe-dirigente-per-rinnovare-litalia/" rel="bookmark"><span>Una classe dirigente per rinnovare l&#8217;Italia</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da Ernesto Auci" rel="author">Ernesto Auci</a></span></i></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(325)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(486)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(505)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(568)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/salmone-allevato-il-pesce-amato-da-tutti-tra-sofferenza-e-mortalita/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/05/Salmone-negli-allevamenti-intensivi-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Salmone negli allevamenti intensivi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/05/Salmone-negli-allevamenti-intensivi-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/05/Salmone-negli-allevamenti-intensivi-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/05/Salmone-negli-allevamenti-intensivi-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/05/Salmone-negli-allevamenti-intensivi-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/05/Salmone-negli-allevamenti-intensivi.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/salmone-allevato-il-pesce-amato-da-tutti-tra-sofferenza-e-mortalita/">									Salmone allevato, il pesce amato da tutti tra sofferenza e mortalità								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/valentina-nubola/">Valentina Nubola</a> | 22 Giugno 2021, 10:05								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			L’allevamento dei salmoni sta devastando l’ecosistema marino. Tra le cause l’inquinamento dei fondali marini, i rifiuti, i parassiti e...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/global-forum-nicotine-2021-sigarette-elettroniche-non-minacciano-la-salute-pubblica/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/06/Un-uomo-fuma-una-sigaretta-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Un uomo fuma una sigaretta" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/Un-uomo-fuma-una-sigaretta-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/06/Un-uomo-fuma-una-sigaretta-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/06/Un-uomo-fuma-una-sigaretta-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/06/Un-uomo-fuma-una-sigaretta-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/06/Un-uomo-fuma-una-sigaretta.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/global-forum-nicotine-2021-sigarette-elettroniche-non-minacciano-la-salute-pubblica/">									Global Forum Nicotine 2021: &#8220;Sigarette elettroniche non minacciano la salute pubblica&#8221;								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/valentina-nubola/">Valentina Nubola</a> | 21 Giugno 2021, 18:15								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Due giorni di dibattito con esperti di politiche pubbliche provenienti da tutto il mondo per testimoniare l'importanza di incoraggiare...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-846108862"><div id="admpubottom"></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://it.tradingview.com/markets/stocks-italy/" rel="noopener" target="_blank"><span class="blue-text">Mercato azionario oggi</span></a> da TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-hotlists.js" async>
  {
  "colorTheme": "light",
  "dateRange": "12M",
  "exchange": "MIL",
  "showChart": true,
  "locale": "it",
  "largeChartUrl": "",
  "isTransparent": false,
  "showSymbolLogo": false,
  "width": "300",
  "height": "600",
  "plotLineColorGrowing": "rgba(33, 150, 243, 1)",
  "plotLineColorFalling": "rgba(33, 150, 243, 1)",
  "gridLineColor": "rgba(240, 243, 250, 1)",
  "scaleFontColor": "rgba(120, 123, 134, 1)",
  "belowLineFillColorGrowing": "rgba(33, 150, 243, 0.12)",
  "belowLineFillColorFalling": "rgba(33, 150, 243, 0.12)",
  "symbolActiveColor": "rgba(33, 150, 243, 0.12)"
}
  </script>
</div>
<!-- TradingView Widget END --></div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/IscrizioneNL_FirstOnline_Animata.gif" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/polimi-citta-post-covid-ecco-come-si-vivra-dopo-la-pandemia/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/06/thumbnail_Capolongo_foto-IADH2-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Prof Stefano Capolongo Polimi" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/polimi-citta-post-covid-ecco-come-si-vivra-dopo-la-pandemia/">									Polimi: &#8220;Città post Covid: ecco come si vivrà dopo la pandemia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a> | 19 Giugno 2021, 8:10								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a STEFANO CAPOLONGO, ordinario del Politecnico di Milano: "Non finiremo tutti in campagna. La sfida è vivere in...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/franco-gallo-aumentare-le-tasse-no-ma-redistribuirle-si/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_639156-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Franco Gallo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_639156-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_639156-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_639156-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_639156-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_639156.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/franco-gallo-aumentare-le-tasse-no-ma-redistribuirle-si/">									Franco Gallo: &#8220;Aumentare le tasse no, ma redistribuirle sì&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 18 Giugno 2021, 7:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A FRANCO GALLO, Presidente emerito della Corte Costituzionale e già ministro delle Finanze - "In tempi come questi...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/poloni-mediaset-refarming-e-banda-larga-ecco-la-nostra-strategia/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/06/Luca-Poloni-Mediaset-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Luca Poloni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/Luca-Poloni-Mediaset-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/06/Luca-Poloni-Mediaset-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/06/Luca-Poloni-Mediaset-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/06/Luca-Poloni-Mediaset-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/06/Luca-Poloni-Mediaset.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/poloni-mediaset-refarming-e-banda-larga-ecco-la-nostra-strategia/">									Poloni (Mediaset): &#8220;Refarming e banda larga: ecco la nostra strategia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/patrizio-rossano/">Patrizio Rossano</a> | 17 Giugno 2021, 7:02								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a LUCA POLONI, Chief Technology Officer del Gruppo Mediaset - "L'avvio del refarming va gestito con flessibilità" ...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/e-commerce-poste-italiane-lancia-lhub-piu-avanzato-ditalia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/06/Inaugurazione-Hub-Landriano-Pv-150x150.jpg" class="entry-thumb wp-post-image" alt="E-Commerce, Poste Italiane lancia l’hub più avanzato d’Italia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/Inaugurazione-Hub-Landriano-Pv-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/06/Inaugurazione-Hub-Landriano-Pv-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/e-commerce-poste-italiane-lancia-lhub-piu-avanzato-ditalia/" rel="bookmark">E-Commerce, Poste Italiane lancia l’hub più avanzato d’Italia</a><time class="entry-date" datetime="2021-06-22T17:30:00+02:00">22 Giugno 2021, 17:30</time></li><li><a href="https://www.firstonline.info/assifact-factoring-torna-a-crescere-dopo-il-covid/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/06/Factoring-150x150.png" class="entry-thumb wp-post-image" alt="Assifact: factoring torna a crescere dopo il Covid" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/Factoring-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/06/Factoring-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/assifact-factoring-torna-a-crescere-dopo-il-covid/" rel="bookmark">Assifact: factoring torna a crescere dopo il Covid</a><time class="entry-date" datetime="2021-06-22T17:02:19+02:00">22 Giugno 2021, 17:02</time></li><li><a href="https://www.firstonline.info/alleanza-assicurazioni-lancia-valore-sostenibile-per-investire-secondo-esg/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/02/Passero_2019-150x150.jpg" class="entry-thumb wp-post-image" alt="Alleanza Assicurazioni lancia &#8220;Valore Sostenibile&#8221; per investire secondo ESG" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/02/Passero_2019-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/02/Passero_2019-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/alleanza-assicurazioni-lancia-valore-sostenibile-per-investire-secondo-esg/" rel="bookmark">Alleanza Assicurazioni lancia &#8220;Valore Sostenibile&#8221; per investire secondo ESG</a><time class="entry-date" datetime="2021-06-22T16:17:11+02:00">22 Giugno 2021, 16:17</time></li><li><a href="https://www.firstonline.info/rembrandt-ritrovato-il-dipinto-l-adorazione-dei-magi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/06/A9AB803F-9B57-4756-92F1-49EC2A213610-150x150.jpeg" class="entry-thumb wp-post-image" alt="Rembrandt: ritrovato il dipinto “L’ Adorazione dei Magi”" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/A9AB803F-9B57-4756-92F1-49EC2A213610-150x150.jpeg 150w, https://www.firstonline.info/wp-content/uploads/2021/06/A9AB803F-9B57-4756-92F1-49EC2A213610-300x300.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/rembrandt-ritrovato-il-dipinto-l-adorazione-dei-magi/" rel="bookmark">Rembrandt: ritrovato il dipinto “L’ Adorazione dei Magi”</a><time class="entry-date" datetime="2021-06-22T15:19:02+02:00">22 Giugno 2021, 15:19</time></li><li><a href="https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen-150x150.jpg" class="entry-thumb wp-post-image" alt="Borsa: energia e digitale, ecco chi corre con il Recovery" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/der-leyen-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borsa-energia-e-digitale-ecco-chi-corre-con-il-recovery/" rel="bookmark">Borsa: energia e digitale, ecco chi corre con il Recovery</a><time class="entry-date" datetime="2021-06-22T13:24:23+02:00">22 Giugno 2021, 13:24</time></li><li><a href="https://www.firstonline.info/vodafone-sindacati-accordo-su-formazione-contact-center/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/11/Giovani-e-lavoro-150x150.jpg" class="entry-thumb wp-post-image" alt="Vodafone-sindacati: accordo su formazione contact center" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Giovani-e-lavoro-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/Giovani-e-lavoro-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/vodafone-sindacati-accordo-su-formazione-contact-center/" rel="bookmark">Vodafone-sindacati: accordo su formazione contact center</a><time class="entry-date" datetime="2021-06-22T13:14:31+02:00">22 Giugno 2021, 13:14</time></li><li><a href="https://www.firstonline.info/essilux-vince-in-tribunale-grandvision-deve-abbassare-il-prezzo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_1078568-150x150.png" class="entry-thumb wp-post-image" alt="EssiLux vince in Tribunale: GrandVision deve abbassare il prezzo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_1078568-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_1078568-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/essilux-vince-in-tribunale-grandvision-deve-abbassare-il-prezzo/" rel="bookmark">EssiLux vince in Tribunale: GrandVision deve abbassare il prezzo</a><time class="entry-date" datetime="2021-06-22T13:05:01+02:00">22 Giugno 2021, 13:05</time></li><li><a href="https://www.firstonline.info/google-nuova-inchiesta-ue-sugli-annunci-online/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/11/Ricerca-Google-150x150.jpg" class="entry-thumb wp-post-image" alt="Google, nuova inchiesta Ue sugli annunci online" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Ricerca-Google-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/Ricerca-Google-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/google-nuova-inchiesta-ue-sugli-annunci-online/" rel="bookmark">Google, nuova inchiesta Ue sugli annunci online</a><time class="entry-date" datetime="2021-06-22T12:57:22+02:00">22 Giugno 2021, 12:57</time></li><li><a href="https://www.firstonline.info/opa-sicit-intesa-holding-aderisce-con-il-4067/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-150x150.png" class="entry-thumb wp-post-image" alt="Opa Sicit: Intesa Holding aderisce con il 40,67%" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/opa-sicit-intesa-holding-aderisce-con-il-4067/" rel="bookmark">Opa Sicit: Intesa Holding aderisce con il 40,67%</a><time class="entry-date" datetime="2021-06-22T11:03:54+02:00">22 Giugno 2021, 11:03</time></li><li><a href="https://www.firstonline.info/rinnovabili-allarme-sui-ritardi-6-anni-per-lok-agli-impianti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/10/energie-rinnovabili-150x150.jpg" class="entry-thumb wp-post-image" alt="Rinnovabili, allarme sui ritardi: 6 anni per l&#8217;ok agli impianti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/energie-rinnovabili-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/10/energie-rinnovabili-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/rinnovabili-allarme-sui-ritardi-6-anni-per-lok-agli-impianti/" rel="bookmark">Rinnovabili, allarme sui ritardi: 6 anni per l&#8217;ok agli impianti</a><time class="entry-date" datetime="2021-06-22T10:47:05+02:00">22 Giugno 2021, 10:47</time></li><li><a href="https://www.firstonline.info/generali-grandi-manovre-in-malesia-con-axa-e-affin/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/generali-150x150.jpg" class="entry-thumb wp-post-image" alt="Generali: grandi manovre in Malesia con AXA e Affin" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/generali-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/generali-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/generali-grandi-manovre-in-malesia-con-axa-e-affin/" rel="bookmark">Generali: grandi manovre in Malesia con AXA e Affin</a><time class="entry-date" datetime="2021-06-22T10:38:31+02:00">22 Giugno 2021, 10:38</time></li><li><a href="https://www.firstonline.info/covid-e-cultura-i-giovani-leggono-di-piu-e-crescono-i-podcast/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/02/book-2826835_1920-150x150.jpg" class="entry-thumb wp-post-image" alt="Covid e cultura: i giovani leggono di più e crescono i podcast" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/book-2826835_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/02/book-2826835_1920-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/covid-e-cultura-i-giovani-leggono-di-piu-e-crescono-i-podcast/" rel="bookmark">Covid e cultura: i giovani leggono di più e crescono i podcast</a><time class="entry-date" datetime="2021-06-22T10:34:21+02:00">22 Giugno 2021, 10:34</time></li><li><a href="https://www.firstonline.info/salmone-allevato-il-pesce-amato-da-tutti-tra-sofferenza-e-mortalita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/05/Salmone-negli-allevamenti-intensivi-150x150.png" class="entry-thumb wp-post-image" alt="Salmone allevato, il pesce amato da tutti tra sofferenza e mortalità" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/05/Salmone-negli-allevamenti-intensivi-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/05/Salmone-negli-allevamenti-intensivi-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/salmone-allevato-il-pesce-amato-da-tutti-tra-sofferenza-e-mortalita/" rel="bookmark">Salmone allevato, il pesce amato da tutti tra sofferenza e mortalità</a><time class="entry-date" datetime="2021-06-22T10:05:00+02:00">22 Giugno 2021, 10:05</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/mattarella-per-litalia-un-nuovo-inizio/" target="_blank" rel="nofollow noopener" class="">Mattarella “Per l’Italia un nuovo inizio”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 22-06-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/g20-istruzione-e-lavoro-a-catania-si-discute-di-transizione/" target="_blank" rel="nofollow noopener" class="">G20 Istruzione e Lavoro, a Catania si discute di transizione</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 22-06-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/covid-via-80-eventi-per-pro-loco-ma-65-ha-avviato-iniziative-sociali/" target="_blank" rel="nofollow noopener" class="">Covid, via 80% eventi per Pro Loco ma 65% ha avviato iniziative sociali</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 22-06-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/raspadori-austria-forte-restiamo-concentrati-su-noi-stessi/" target="_blank" rel="nofollow noopener" class="">Raspadori “Austria forte, restiamo concentrati su noi stessi”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 22-06-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/bosch-italia-fatturato-di-2-miliardi-di-euro-nel-2020/" target="_blank" rel="nofollow noopener" class="">Bosch Italia, fatturato di 2 miliardi di euro nel 2020</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 22-06-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/confintesa-per-semplificare-p-a-serve-cambio-cultura-della-dirigenza/" target="_blank" rel="nofollow noopener" class="">Confintesa “Per semplificare P.A. serve cambio cultura della dirigenza”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 22-06-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/alleanza-assicurazioni-al-via-valore-sostenibile/" target="_blank" rel="nofollow noopener" class="">Alleanza Assicurazioni, al via “Valore Sostenibile”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 22-06-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/ad-aprile-in-aumento-il-fatturato-dellindustria/" target="_blank" rel="nofollow noopener" class="">Ad aprile in aumento il fatturato dell’industria</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 22-06-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/cannes-a-marco-bellocchio-la-palma-doro-alla-carriera/" target="_blank" rel="nofollow noopener" class="">Cannes, a Marco Bellocchio la Palma d’Oro alla carriera</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 22-06-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/nuovo-piano-strategico-per-illimity-obiettivo-660-mln-ricavi-nel-2025/" target="_blank" rel="nofollow noopener" class="">Nuovo piano strategico per Illimity, obiettivo 660 mln ricavi nel 2025</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 22-06-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/ciccotti-rai-la-svolta-tecnologica-ci-chiama-ecco-le-nostre-strategie/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/05/Imagoeconomica_886139-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Stefano Ciccotti della Rai" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/05/Imagoeconomica_886139-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/05/Imagoeconomica_886139-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/05/Imagoeconomica_886139-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/05/Imagoeconomica_886139-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/05/Imagoeconomica_886139.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/ciccotti-rai-la-svolta-tecnologica-ci-chiama-ecco-le-nostre-strategie/">									Ciccotti (Rai): &#8220;La svolta tecnologica ci chiama: ecco le nostre strategie&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/patrizio-rossano/">Patrizio Rossano</a> | 23 Maggio 2021, 17:56								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A STEFANO CICCOTTI, Chief Technology Officer della Rai - Al di là delle nomine e della riforma generale,...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/de-paoli-enel-per-il-capitalismo-non-ce-futuro-se-non-e-sostenibile/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/05/Enel-Portraits-40-2-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Alberto De Paoli, Cfo Enel" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/05/Enel-Portraits-40-2-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/05/Enel-Portraits-40-2-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/05/Enel-Portraits-40-2-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/05/Enel-Portraits-40-2-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/05/Enel-Portraits-40-2.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/de-paoli-enel-per-il-capitalismo-non-ce-futuro-se-non-e-sostenibile/">									De Paoli (Enel): &#8220;Per il capitalismo non c&#8217;è futuro se non è sostenibile&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 15 Maggio 2021, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA ad ALBERTO DE PAOLI, Cfo di Enel, che spiega e sostiene il concetto di stakeholder capitalism, che associa...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/generali-ora-linnovazione-parte-dai-dipendenti-parla-raponi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/05/Danilo-Raponi-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Danilo Raponi di Generali" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/05/Danilo-Raponi-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/05/Danilo-Raponi-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/05/Danilo-Raponi-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/05/Danilo-Raponi-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/05/Danilo-Raponi.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/generali-ora-linnovazione-parte-dai-dipendenti-parla-raponi/">									Generali, ora l&#8217;innovazione parte dai dipendenti: parla Raponi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a> | 14 Maggio 2021, 7:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a DANILO RAPONI, Group Head of Innovation di Generali: "L'Innovation Fund è un vero e proprio venture capital...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2021 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">4 milioni di visualizzazioni</a> ogni mese - <a href="https://www.ssls.com/" target="_blank" rel="noopener"><strong>SSL Security by SSLs.com</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>document.documentElement.className = 'js';</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-0213370018534036"></amp-auto-ads><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f89e95b957", post_id : 328759 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.18.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.7' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.7.2' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.7.2' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.18.2' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.18.2' id='wpra-pagination-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-26e0a72beba8fc1b32cefad4293bfedc"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1776741783\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]},"ad_dyn4_3":{"elementid":["first-f30e0c06590472bbcfcebf6368439a05"],"ads":{"73":{"id":73,"title":"ad_dyn4","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn4\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-550234860\"><div id=\"ad_dyn4\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":73,"placement_info":{"type":"post_content","name":"ad_dyn4","item":"ad_73","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn4"},"test_id":null,"inject_before":[""]}};

window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["409","ad",null],["70","ad",null],["71","ad",null],["72","ad",null],["7222","ad",null],["12","ad",null],["13","ad",null],["14","ad",null],["297491","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-pro-2-internal');

					
					
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					
					
					

					
					jQuery(window).on('load resize', function() {
						
						
						cpwp_namespace.layout_wrap_text.setClass(widget);
						
						
						
							cpwp_namespace.layout_img_size.setHeight(widget);
						
						
						
					});
				});
			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '52fb7829a92ec1ff8aaf7284a976bd66',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>