<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su - FIRSTonline</title>
	<meta name="description" content="Il dollaro perde terreno ma tutti gli altri asset finanziari salgono - Powell in bilico alla Fed - Tesla perde il 5% - Il mattone cinese continua a far paura" />
	<link rel="canonical" href="https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su - FIRSTonline" />
	<meta property="og:description" content="Il dollaro perde terreno ma tutti gli altri asset finanziari salgono - Powell in bilico alla Fed - Tesla perde il 5% - Il mattone cinese continua a far paura" />
	<meta property="og:url" content="https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2021-11-09T07:42:05+00:00" />
	<meta property="article:modified_time" content="2021-11-09T07:42:07+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ugo Bertone" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura.png","contentUrl":"https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura.png","width":1200,"height":675,"caption":"FIRSTonline"},{"@type":"WebPage","@id":"https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/#webpage","url":"https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/","name":"Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/#primaryimage"},"datePublished":"2021-11-09T07:42:05+00:00","dateModified":"2021-11-09T07:42:07+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e"},"breadcrumb":{"@id":"https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e","name":"Ugo Bertone","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","caption":"Ugo Bertone"},"description":"Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), gi\u00e0 direttore di \u201cBorsa e Finanza\u201d. Ha diretto per cinque anni le attivit\u00e0 editoriali dell\u2019associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.","url":"https://www.firstonline.info/author/ugo-bertone/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su Feed dei commenti" href="https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script id="first-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='addtoany-js-after'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.14.1' id='advanced_ads_pro/visitor_conditions-js'></script>
		<style>
		#category-posts-pro-2-internal ul {padding: 0; margin: 0;}
#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none;}
#category-posts-pro-2-internal .cat-post-item {margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-pro-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 5;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden;display:block;}
#category-posts-pro-2-internal .cat-post-item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/347003" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=347003' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	<script>pubAdsCfg.inread = true; </script>			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-347003 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">

  <!-- AD WALLPAPER -->
  <div class="iol-adtop">
  <div id="adwallpaper"></div>
  </div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>09</span><span>11</span><span class="top-year">2021</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/abbonamento-dazn-stop-alla-doppia-utenza-le-nuove-regole-in-arrivo/" rel="bookmark">Abbonamento Dazn, stop alla doppia utenza: le nuove regole in arrivo</a> 29 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/mps-verso-un-nuovo-piano-possibili-4mila-esuberi/" rel="bookmark">Mps verso un nuovo piano: possibili 4mila esuberi</a> 30 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/terna-al-via-iter-per-la-tratta-est-del-tyrrhenian-link/" rel="bookmark">Terna, al via iter per la tratta est del Tyrrhenian Link</a> 41 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/moncler-cade-in-borsa-per-goldman-sachs-e-da-vendere/" rel="bookmark">Moncler cade in Borsa: per Goldman Sachs è da vendere</a> 1 ora fa												<li class="news-item">
							<a href="https://www.firstonline.info/caturro-la-polenta-siciliana-salvata-dal-medico-e-scultore-mormina/" rel="bookmark">Caturro: la polenta siciliana salvata dal medico e scultore Mormina</a> 2 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.italpress.com/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.adnkronos.com/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2021/10/LogoTestata1200.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-343182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343182"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-343181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343181"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su</span>
		</div>	
</div>
				
					<article id="post-347003" class="post-347003 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-apertura tag-bitcoin tag-borse tag-btp-futura tag-dollaro tag-oro tag-petrolio entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su&url=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&title=Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su&body=Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su%20-%20https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2021-11-09T08:42:05+01:00" itemprop="datePublished">9 Novembre 2021, 8:42</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Il dollaro perde terreno ma tutti gli altri asset finanziari salgono &#8211; Powell in bilico alla Fed &#8211; Tesla perde il 5% &#8211; Il mattone cinese continua a far paura</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura-480x270.png" class="entry-thumbnail wp-post-image" alt="Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1001438780"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p>Perde colpi il dollaro, mentre sale quasi tutto il resto: azioni, oro, petrolio e, soprattutto, il Bitcoin, schizzato a quasi 69 mila dollari. Ieri il valore totale delle criptovalute del pianeta ha superato l’incredibile tetto dei 3mila miliardi di dollari. È questa la situazione dei mercati dopo la decisione delle principali banche centrali di non procedere, per ora, a rialzi che potrebbero inceppare una ripresa ancora fragile. E nel frattempo, non a caso, riparte il chiacchiericcio sulle possibili nomine alla Fed. Bloomberg dà per certo che il presidente Biden, sotto la pressione della sinistra democratica, non confermerà Jerome Powell ma sceglierà Lael Brainard. Per politica monetaria non cambierà granché ma, grazie ad altre nomine, ci saranno rilevanti novità per le banche e per i mercati. Il tutto nel quadro di una gestione che non potrà che essere espansiva. Aumentano i pericoli, insomma, ma la ruota va. Reuters riporta questa affermazione degna di Lapalisse: “La borsa va su perché la gente compra – spiega un trader di New York – la gente compra perché la Borsa va su”.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-1889047442"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<h4>MAXI BUY BACK DI SOFTBANK, FA PAURA IL MATTONE CINESE</h4>



<div  class="first-3d09c76378b384ba25655625d72c4f3a first-contenuto" id="first-3d09c76378b384ba25655625d72c4f3a"></div><p>In lieve ribasso il Nikkei di Tokyo (-0,7%), nonostante il colosso dell&#8217;high tech SoftBank sia in rialzo del 10% dopo l&#8217;annuncio di un buyback da mille miliardi di yen (8,83 miliardi di dollari).</p><div class="first-contenuto_6" id="first-715469701"><style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style>
<div id="iol_player_container">
    <div style="position: relative; display: block;max-width: 100%;">
        <div style="padding-top: 56.25%;">
            <video id="iol_player" data-account="6249462458001" data-video-id="6280426488001" data-player="ETuDxDisj" data-embed="default" data-iol-config='{  "endScreen": { "related": "categoria" },  "fixPlayer": { "onScrollUp": true },  "id": "firstonlineinfo",  "content_distributor": "askanews",  "logo": { "active": true, "name": "NOL" },  "adv": { "hidePlayButton": true } }'
                data-application-id class="video-js customIol" controls muted playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;">
            </video>
            <script src="//players.brightcove.net/6249462458001/ETuDxDisj_default/index.min.js"></script>
        </div>
    </div>
</div>
<br></br>





</div>



<p>Il CSI 300 dei listini di Shanghai e Shenzen perde lo 0,3%. Tornano i sospetti e le preoccupazioni sul settore immobiliare della Cina. Un report della Fed avverte che il mercato finanziario degli Stati Uniti non sarebbe immune dal contagio nel caso Evergrande e gli altri grandi nomi del mattone cinese finissero a gambe all&#8217;aria.</p>



<h4>NUOVI RECORD USA, ALPHABET VALE 2 MILA MILIARDI</h4>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-475489034"><div id="ad_dyn1"></div></div><p>Continua a piccoli passi la marcia dei listini Usa. Il Dow Jones (+0,29%) avanza per l’ottava seduta di fila. Su anche l’S&amp;P (+0,07%) e il Nasdaq (+0,09%). I futures segnalano una partenza il calo.</p>



<h4>TESLA PERDE IL 5%, CORRONO LE IPO</h4>



<p>Forte dell’afflusso di nuovi capitali sul mercato continua la festa delle Ipo (268 miliardi di dollari finora nel 2021). Ieri è stata la volta di Nextdoor Holding (+17,1%) sbarcata in Borsa mediante una Spac. Oggi ci sarà l’offerta di Rivian.</p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1340534383"><div id="ad_dyn2"></div></div><p>Perde il 4,9% Tesla dopo che Elon Musk ha annunciato che, in ossequio a quanto votato dai suoi followers, venderà titoli per venti miliardi di dollari.</p>



<p>Alphabet con il rialzo dell&#8217;1% di ieri ha raggiunto una capitalizzazione di duemila miliardi di dollari.</p>



<h4>SI RAFFORZA IL TREASURY, DOLLARO AI MINIMI DA 16 MESI</h4>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1072257560"><div id="ad_dyn3"></div></div><p>Il Treasury Note a dieci anni si rafforza a 1,47%. Il rendimento del Tips (Treasury Inflation Protected Security) a trent&#8217;anni scende sui minimi storici.</p>



<p>Il dollaro si indebolisce nei confronti delle principali valute, il cambio euro dollaro rimbalza dai minimi degli ultimi sedici mesi toccati la scorsa settimana e si porta a 1,160. L&#8217;oro tratta sui massimi degli ultimi due mesi a 1.825 dollari. Il petrolio Brent ha toccato un massimo a 83,80 dollari.</p>



<h4>ITALIA STABILE PER MOODY’S. FINCHÉ DURA L’EFFETTO DRAGHI</h4>



<div  class="first-9df38cd96c68519500286a9caa3269c3 first-ad_dyn4" id="first-9df38cd96c68519500286a9caa3269c3"></div><p>“Procedere ora a una stretta della politica monetaria per far fronte all&#8217;attuale aumento dell&#8217;inflazione sarebbe inefficace e controproducente”. Il capo economista della Bce, Philip Lane, seppellisce così le pressioni dei falchi per una stretta dei tassi. Le agenzie di rating ne prendono atto ma non abbassano la guardia sulla periferia dell’Eurozona. Moody’s, venerdì sera, ha confermato il giudizio Baa3 del debito italiano, mantenendo l’outlook stabile. Ma prima di promuovere il rating, l’agenzia vuole vedere i risultati del piano Pnrr. Ovvero capire se nel 2022 le scelte politiche faranno ancora a capo del governo Draghi.</p>



<h4>PARTENZA LENTA PER BTP FUTURA</h4>



<p>Nell’attesa, il Tesoro ha avviato la quarta edizione del Btp Futura, l’emissione a 12 anni che scommette sulla ripresa del Pil del Bel Paese. Gli ordini hanno toccato nel primo giorno quota 920 milioni di euro con 26 mila contratti sottoscritti dal retail. Nel primo giorno di offerta, la terza emissione del Btp Futura lanciata lo scorso aprile raccolse 2,28 miliardi di euro. L’ammontare delle cedole minime garantite prevede 0,75% fino al quarto anno, 1,25% fino all&#8217;ottavo e 1,70% fino al dodicesimo.</p>



<div  class="first-4e6ec8d9110a9b66164d545eae2ca3e6 first-ad_dyn5" id="first-4e6ec8d9110a9b66164d545eae2ca3e6"></div><p>Torna la calma sul fronte dei rendimenti: il Btp decennale chiude a 0,887%. Nelle ultime cinque sedute ha riguadagnato il 2,80%. Lo spread Btp/Bund è in leggero calo a 114 punti</p>



<h4>A BERGAMO IL CUORE DELLA NUOVA EURONEXT</h4>



<p>Decolla la nuova Euronext che, entro il 2024, svilupperà sinergie per 100 milioni di euro (run rate pre-tax) collegate all&#8217;acquisizione di Borsa Italiana, in rialzo del 67% circa rispetto ai 60 milioni di euro annunciati all&#8217;acquisizione (a ottobre 2020, con l&#8217;operazione da 4,444 miliardi di euro completata ad aprile 2021). È quanto è emerso dal piano strategico al 2024 presentato da Euronext a Palazzo Mezzanotte a Milano, secondo cui la revisione al rialzo delle sinergie è legata principalmente all&#8217;espansione delle attività di clearing di Cc&amp;g e dalla migrazione del Core Data Center (trasferito vicino Bergamo dal Regno Unito). Oltre il 55% delle sinergie sarà collegato a progetti di crescita.</p>



<h4>BORSE PIATTE, RICHEMONT NEL MIRINO DI THIRD POINT</h4>



<p>Chiusura incolore per le Borse del Vecchio Continente. Milano perde lo 0,3% e scende a 27.711 punti, mantenendosi sempre sui massimi dal 2008. Francoforte è piatta, mentre la Germania sta affrontando un’ondata di contagi da Covid come mai prima; Incolore Londra. Segno meno per Madrid (-0,61%) e Amsterdam (-0,26%); si salva Parigi (+0,1%).</p>



<p>In grande evidenza a Zurigo Richemont (+2,07%). Il fondo attivista Third Point (in azione anche su Shell) ha acquistato una posizione sul leader dell’hard luxury.</p>



<h4>IN CALO HENKEL, AFFONDA BOUYGUES</h4>



<p>Perde colpi a Londra Bae System (-0,42%) che ha affermato di essere “ben posizionato per beneficiare della crescente spesa per la difesa, in particolare nell&#8217;Asia del Pacifico, attraverso la sua attività in Australia”.</p>



<p>Sprofonda a Francoforte Henkel (-5%): la società ha abbassato le previsioni di utile per il 2021 a causa della fiammata dei prezzi delle materie prime e dei trasporti e per l&#8217;impatto delle oscillazioni valutarie.</p>



<p>A Parigi affonda Bouygues (-5,82%), che ha deliberato l’acquisto di Nexans (concorrente di Prysmian) da Engie. In questo modo l’azienda si colloca al secondo posto tra le realtà multiservizi dietro Vinci.</p>



<p>Eramet (+4,62%) ha dato il via alla produzione di litio in Argentina.</p>



<h4>IL PIANO USA METTE LE ALI A BUZZI E WEBUILD</h4>



<p>Il piano infrastrutture varato dal Congresso Usa ha messo le ali ai gruppi italiani del settore. Prende il volo Buzzi Unicem (+3,36%), che venerdì ha presentato conti migliori delle stime.</p>



<p>Anche WeBuild (+5,07%) può vantare una forte esposizione sul mercato americano. A dar la carica al gruppo guidato da Pietro Salini ha contribuito la pronuncia della Corte di Cassazione che ha posto il tassello finale al procedimento di concordato nell&#8217;ambito del quale la società ha rilevato Astaldi.</p>



<p>Vola anche Salcef (+4,83%), player di livello internazionale dell’industria ferroviaria.</p>



<h4>JP MORGAN PROMUOVE TENARIS</h4>



<p>In grande evidenza Tenaris (+2,68%), premiata con un buy da Kepler Chevreux. Anche JPMorgan ha promosso il rating da Neutral a Overweight con un target di 33 dollari da 23.</p>



<p>Eni +0,1%. L&#8217;Algeria è un partner strategico per l&#8217;Italia e Roma intende consolidare questo rapporto. Lo ha detto il Presidente Sergio Mattarella in una visita in Algeria. Eni ha una serie di asset nel paese nonché contratti strategici a lungo termine per il gas.</p>



<h4>GESTITO SUPERSTAR, BANCA GENERALI SUGLI SCUDI</h4>



<p>Si mettono in luce i titoli delle società del gestito: Banca Generali (+1,6%) e FinecoBank hanno toccato in avvio di seduta i nuovi massimi storici. Intesa Sanpaolo, Fideuram Private Banking ha archiviato i primi nove mesi del 2021 con masse amministrate in crescita e ai livelli più alti della storia: +9% a 330,9 miliardi di euro.</p>



<p>Fra le banche, prese di profitto su Banco Bpm (-2,21%) dopo i progressi di venerdì post presentazione del nuovo piano al 2024. Perde qualche colpo anche Bper (-0,44%) nonostante la trimestrale superiore alle attese.</p>



<p>Corrono i chip: sale Stm (+1,38%), accelera Eems (+5,48%), che venerdì ha approvato il nuovo piano industriale al 2028. Positiva Leonardo (+0,55%) dopo che l&#8217;India ha revocato il divieto a fare accordi commerciali con la società italiana, secondo la stampa indiana.</p>



<h4>TIRO AL BERSAGLIO SU TIM, BOCCIATA DA HSBC</h4>



<p>Sul fronte opposto scattano i realizzi su Telecom Italia (-2,23%) dopo le scommesse speculative sulla cessione del controllo della rete che avevano infiammato il titolo in fine settimana. Al contrario, prevale l’incertezza sulle strategie e la governance dell’ex incumbent: Hsbc ha tagliato a reduce dal precedente giudizio hold con target a 0,28 da 0,40 euro.</p>



<h4>CORRE GEOX, BRILLA CUCINELLI</h4>



<p>Geox +11%, tra scambi record, ai massimi di quasi due anni in attesa del cda dei risultati di giovedì. Nel comparto lusso brilla anche Brunello Cucinelli (+3,40%).</p>



<p>Mondadori + 3,37% dopo il via libera dell&#8217;Antitrust all&#8217;acquisizione di De Agostini Scuola.</p>



<h4>SOMEC RIFARÀ IL LOOK DI ROLEX SULLA QUINTA STRADA</h4>



<p>Somec (+1,9%) ha acquisito una commessa da 45 milioni di dollari per sviluppare la facciata esterna del quartier generale di Rolex, sulla Fifth Avenue a New York.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/" data-a2a-title="Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbtp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su%2F&amp;linkname=Btp%20Futura%20parte%20piano%20ma%20Borse%2C%20Bitcoin%2C%20oro%20e%20petrolio%20su" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1837841762"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/bitcoin/" rel="tag">Bitcoin</a>, <a href="https://www.firstonline.info/tag/borse/" rel="tag">Borse</a>, <a href="https://www.firstonline.info/tag/btp-futura/" rel="tag">Btp Futura</a>, <a href="https://www.firstonline.info/tag/dollaro/" rel="tag">Dollaro</a>, <a href="https://www.firstonline.info/tag/oro/" rel="tag">Oro</a>, <a href="https://www.firstonline.info/tag/petrolio/" rel="tag">Petrolio</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/ugo-bertone/" rel="author" itemprop="url"><span itemprop="name">Ugo Bertone</span></a>
				</h3>
				<p class="bio" itemprop="description">Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/mps-verso-un-nuovo-piano-possibili-4mila-esuberi/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/06/mps-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Mps verso un nuovo piano: possibili 4mila esuberi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/mps-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/06/mps-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/06/mps-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/06/mps-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/06/mps.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Mps verso un nuovo piano: possibili 4mila esuberi</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/moncler-cade-in-borsa-per-goldman-sachs-e-da-vendere/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2019/12/Moncler-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Moncler cade in Borsa: per Goldman Sachs è da vendere" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Moncler-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2019/12/Moncler-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/Moncler-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/12/Moncler-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/12/Moncler.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Moncler cade in Borsa: per Goldman Sachs è da vendere</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/unicredit-vende-la-partecipazione-nella-turca-yapi-kredi/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1518121-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Unicredit vende la partecipazione nella turca Yapi Kredi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1518121-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1518121-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1518121-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1518121-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1518121.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Unicredit vende la partecipazione nella turca Yapi Kredi</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/piano-biden-spinge-wall-street-oro-e-petrolio-sugli-scudi/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/01/ErgagxRW8AIGoWa-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Piano Biden spinge Wall Street, oro e petrolio sugli scudi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/ErgagxRW8AIGoWa-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/01/ErgagxRW8AIGoWa-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/01/ErgagxRW8AIGoWa-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/01/ErgagxRW8AIGoWa-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/01/ErgagxRW8AIGoWa.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Piano Biden spinge Wall Street, oro e petrolio sugli scudi</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='347003' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
									<!-- <div>qwerpoiu</div> -->
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1402618963"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/caro-bollette-la-strategia-del-governo-per-contenerlo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Rincari bollette" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/caro-bollette-la-strategia-del-governo-per-contenerlo/">									Caro bollette: la strategia del Governo per contenerlo								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/silvano-bonini/">Silvano Bonini</a> | 9 Novembre 2021, 8:08								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			In arrivo un aumento dei fondi in manovra di bilancio e una mossa diplomatica in Europa - Intanto, al Senato arriva un decreto da convertire in legge																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-206256655"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/transizione-energetica-piu-chiarezza-ma-troppi-equivoci-e-inganni/" title="Transizione energetica: più chiarezza ma troppi equivoci e inganni"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/transizione-energetica-piu-chiarezza-ma-troppi-equivoci-e-inganni/" rel="bookmark"><span>Transizione energetica: più chiarezza ma troppi equivoci e inganni</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da Ernesto Auci" rel="author">Ernesto Auci</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/rai-dove-vai-conti-tecnologie-riforma-per-generi-ai-raggi-x/" title="Rai, dove vai? Conti, tecnologie, riforma per generi ai raggi X"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/04/Patrizio-Rossano-1-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Patrizio Rossano giornalista" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Patrizio-Rossano-1-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Patrizio-Rossano-1-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/rai-dove-vai-conti-tecnologie-riforma-per-generi-ai-raggi-x/" rel="bookmark"><span>Rai, dove vai? Conti, tecnologie, riforma per generi ai raggi X</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/patrizio-rossano/" title="Articoli scritti da Patrizio Rossano" rel="author">Patrizio Rossano</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/pd-tre-autogol-in-un-colpo-solo-suonano-lallarme/" title="Pd, tre autogol in un colpo solo suonano l&#8217;allarme"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/03/cropped-Franco-Locatelli-Nuova-Foto-1-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/cropped-Franco-Locatelli-Nuova-Foto-1-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/cropped-Franco-Locatelli-Nuova-Foto-1-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/pd-tre-autogol-in-un-colpo-solo-suonano-lallarme/" rel="bookmark"><span>Pd, tre autogol in un colpo solo suonano l&#8217;allarme</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></i></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2021/11/'> Novembre 2021 &nbsp;(139)</option>
	<option value='https://www.firstonline.info/2021/10/'> Ottobre 2021 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(472)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(486)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(505)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(568)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/abbonamento-dazn-stop-alla-doppia-utenza-le-nuove-regole-in-arrivo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1253845-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Dazn" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1253845-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1253845-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1253845-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1253845-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1253845.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/abbonamento-dazn-stop-alla-doppia-utenza-le-nuove-regole-in-arrivo/">									Abbonamento Dazn, stop alla doppia utenza: le nuove regole in arrivo								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 9 Novembre 2021, 11:47								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Secondo le indiscrezioni, a metà dicembre Dazn dovrebbere eliminare la possibilità di utilizzare due dispositivi in contemporanea con un...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/acqua-10-anni-fa-il-referendum-ma-la-gestione-ai-privati-non-e-uno-scandalo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/08/tap-791172_1920-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="bonus acqua potabile" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/08/tap-791172_1920-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/08/tap-791172_1920-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/08/tap-791172_1920-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/tap-791172_1920-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/08/tap-791172_1920.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/acqua-10-anni-fa-il-referendum-ma-la-gestione-ai-privati-non-e-uno-scandalo/">									Acqua: 10 anni fa il referendum, ma la gestione ai privati non è uno scandalo								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a> | 8 Novembre 2021, 7:15								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			La governance del servizio idrico sempre al centro del dibattito politico. Le gestioni in capo alle aziende non sono...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1694952310"><div id="admpubottom"></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://it.tradingview.com/markets/" rel="noopener" target="_blank"><span class="blue-text">Mercati finanziari</span></a> da TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
  {
  "colorTheme": "light",
  "dateRange": "1D",
  "showChart": true,
  "locale": "it",
  "largeChartUrl": "",
  "isTransparent": false,
  "showSymbolLogo": true,
  "width": "300",
  "height": "700",
  "plotLineColorGrowing": "rgba(41, 98, 255, 1)",
  "plotLineColorFalling": "rgba(41, 98, 255, 1)",
  "gridLineColor": "rgba(240, 243, 250, 0)",
  "scaleFontColor": "rgba(120, 123, 134, 1)",
  "belowLineFillColorGrowing": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorFalling": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorGrowingBottom": "rgba(41, 98, 255, 0)",
  "belowLineFillColorFallingBottom": "rgba(41, 98, 255, 0)",
  "symbolActiveColor": "rgba(41, 98, 255, 0.12)",
  "tabs": [
    {
      "title": "Indici",
      "symbols": [
        {
          "s": "INDEX:FTSEMIB"
        },
        {
          "s": "CURRENCYCOM:UK100"
        },
        {
          "s": "XETR:DAX"
        },
        {
          "s": "INDEX:CAC40"
        },
        {
          "s": "CURRENCYCOM:US500"
        },
        {
          "s": "CURRENCYCOM:US100"
        }
      ],
      "originalTitle": "Indices"
    },
    {
      "title": "Materie prime",
      "symbols": [
        {
          "s": "CME_MINI:ES1!",
          "d": "S&P 500"
        },
        {
          "s": "CME:6E1!",
          "d": "Euro"
        },
        {
          "s": "COMEX:GC1!",
          "d": "Gold"
        },
        {
          "s": "NYMEX:CL1!",
          "d": "Crude Oil"
        },
        {
          "s": "NYMEX:NG1!",
          "d": "Natural Gas"
        },
        {
          "s": "CBOT:ZC1!",
          "d": "Corn"
        }
      ],
      "originalTitle": "Commodities"
    },
    {
      "title": "Obbligazioni",
      "symbols": [
        {
          "s": "CME:GE1!",
          "d": "Eurodollar"
        },
        {
          "s": "CBOT:ZB1!",
          "d": "T-Bond"
        },
        {
          "s": "CBOT:UB1!",
          "d": "Ultra T-Bond"
        },
        {
          "s": "EUREX:FGBL1!",
          "d": "Euro Bund"
        },
        {
          "s": "EUREX:FBTP1!",
          "d": "Euro BTP"
        },
        {
          "s": "EUREX:FGBM1!",
          "d": "Euro BOBL"
        }
      ],
      "originalTitle": "Bonds"
    },
    {
      "title": "Forex",
      "symbols": [
        {
          "s": "FX:EURUSD"
        },
        {
          "s": "FX:GBPUSD"
        },
        {
          "s": "FX:USDJPY"
        },
        {
          "s": "FX:USDCHF"
        },
        {
          "s": "FX:AUDUSD"
        },
        {
          "s": "FX:USDCAD"
        }
      ],
      "originalTitle": "Forex"
    }
  ]
}
  </script>
</div>
<!-- TradingView Widget END --></div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/IscrizioneNL_FirstOnline_Animata.gif" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/svimez-il-sud-ha-nel-pnrr-unoccasione-unica-ma-deve-attrezzarsi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Luca Bianchi, direttore Svimez" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/svimez-il-sud-ha-nel-pnrr-unoccasione-unica-ma-deve-attrezzarsi/">									Svimez: &#8220;Il Sud ha nel PNRR un&#8217;occasione unica ma deve attrezzarsi&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a> | 1 Novembre 2021, 7:15								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A LUCA BIANCHI, Direttore della SVIMEZ - "Per molti anni il motore del Mezzogiorno è rimasto spento, ma...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/messori-nel-futuro-di-unicredit-si-intravede-mediobanca/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="L&#039;economista Marcello Messori" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/messori-nel-futuro-di-unicredit-si-intravede-mediobanca/">									Messori: &#8220;Nel futuro di Unicredit si intravede Mediobanca&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> | 30 Ottobre 2021, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARCELLO MESSORI,  economista e docente di politica economica europea alla Luiss - "Non sono sorpreso del...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/cop26-chicco-testa-investimenti-in-combustibili-fossili-da-ridurre-ma-non-azzerare/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2019/08/Testa-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Chicco Testa presidente Sorgenia" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/cop26-chicco-testa-investimenti-in-combustibili-fossili-da-ridurre-ma-non-azzerare/">									Cop26, Chicco Testa: &#8220;Investimenti in combustibili fossili da ridurre ma non azzerare&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a> | 24 Ottobre 2021, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A CHICCO TESTA,  Presidente di Fise-Assoambiente - "I risultati delle politiche energetiche dell'Italia sono buoni, ma il...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/abbonamento-dazn-stop-alla-doppia-utenza-le-nuove-regole-in-arrivo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1253845-150x150.jpg" class="entry-thumb wp-post-image" alt="Abbonamento Dazn, stop alla doppia utenza: le nuove regole in arrivo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1253845-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1253845-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/abbonamento-dazn-stop-alla-doppia-utenza-le-nuove-regole-in-arrivo/" rel="bookmark">Abbonamento Dazn, stop alla doppia utenza: le nuove regole in arrivo</a><time class="entry-date" datetime="2021-11-09T11:47:56+01:00">9 Novembre 2021, 11:47</time></li><li><a href="https://www.firstonline.info/mps-verso-un-nuovo-piano-possibili-4mila-esuberi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/mps-150x150.jpg" class="entry-thumb wp-post-image" alt="Mps verso un nuovo piano: possibili 4mila esuberi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/mps-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/mps-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/mps-verso-un-nuovo-piano-possibili-4mila-esuberi/" rel="bookmark">Mps verso un nuovo piano: possibili 4mila esuberi</a><time class="entry-date" datetime="2021-11-09T11:46:57+01:00">9 Novembre 2021, 11:46</time></li><li><a href="https://www.firstonline.info/terna-al-via-iter-per-la-tratta-est-del-tyrrhenian-link/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/05/AD-Terna-Stefano-Donnarumma-jpg-150x150.jpg" class="entry-thumb wp-post-image" alt="Terna, al via iter per la tratta est del Tyrrhenian Link" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/05/AD-Terna-Stefano-Donnarumma-jpg-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/05/AD-Terna-Stefano-Donnarumma-jpg-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/terna-al-via-iter-per-la-tratta-est-del-tyrrhenian-link/" rel="bookmark">Terna, al via iter per la tratta est del Tyrrhenian Link</a><time class="entry-date" datetime="2021-11-09T11:36:00+01:00">9 Novembre 2021, 11:36</time></li><li><a href="https://www.firstonline.info/moncler-cade-in-borsa-per-goldman-sachs-e-da-vendere/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/12/Moncler-150x150.jpg" class="entry-thumb wp-post-image" alt="Moncler cade in Borsa: per Goldman Sachs è da vendere" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Moncler-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/Moncler-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/moncler-cade-in-borsa-per-goldman-sachs-e-da-vendere/" rel="bookmark">Moncler cade in Borsa: per Goldman Sachs è da vendere</a><time class="entry-date" datetime="2021-11-09T10:55:13+01:00">9 Novembre 2021, 10:55</time></li><li><a href="https://www.firstonline.info/caturro-la-polenta-siciliana-salvata-dal-medico-e-scultore-mormina/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/11/Caturro-polenta-siciliana-150x150.png" class="entry-thumb wp-post-image" alt="Caturro: la polenta siciliana salvata dal medico e scultore Mormina" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/Caturro-polenta-siciliana-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/11/Caturro-polenta-siciliana-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/caturro-la-polenta-siciliana-salvata-dal-medico-e-scultore-mormina/" rel="bookmark">Caturro: la polenta siciliana salvata dal medico e scultore Mormina</a><time class="entry-date" datetime="2021-11-09T10:02:00+01:00">9 Novembre 2021, 10:02</time></li><li><a href="https://www.firstonline.info/il-tartufo-bianco-sposa-il-dolcetto-alla-fiera-di-ovada/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/11/28076458581_db6b2cc5f7_k-150x150.jpg" class="entry-thumb wp-post-image" alt="Il Tartufo bianco sposa il Dolcetto alla Fiera di Ovada" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/28076458581_db6b2cc5f7_k-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/11/28076458581_db6b2cc5f7_k-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/il-tartufo-bianco-sposa-il-dolcetto-alla-fiera-di-ovada/" rel="bookmark">Il Tartufo bianco sposa il Dolcetto alla Fiera di Ovada</a><time class="entry-date" datetime="2021-11-09T09:37:00+01:00">9 Novembre 2021, 9:37</time></li><li><a href="https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura-150x150.png" class="entry-thumb wp-post-image" alt="Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Btp-Futura-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/btp-futura-parte-piano-ma-borse-bitcoin-oro-e-petrolio-su/" rel="bookmark">Btp Futura parte piano ma Borse, Bitcoin, oro e petrolio su</a><time class="entry-date" datetime="2021-11-09T08:42:05+01:00">9 Novembre 2021, 8:42</time></li><li><a href="https://www.firstonline.info/caro-bollette-la-strategia-del-governo-per-contenerlo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-150x150.jpg" class="entry-thumb wp-post-image" alt="Caro bollette: la strategia del Governo per contenerlo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/caro-bollette-la-strategia-del-governo-per-contenerlo/" rel="bookmark">Caro bollette: la strategia del Governo per contenerlo</a><time class="entry-date" datetime="2021-11-09T08:08:22+01:00">9 Novembre 2021, 8:08</time></li><li><a href="https://www.firstonline.info/unicredit-vende-la-partecipazione-nella-turca-yapi-kredi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1518121-150x150.jpg" class="entry-thumb wp-post-image" alt="Unicredit vende la partecipazione nella turca Yapi Kredi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1518121-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1518121-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/unicredit-vende-la-partecipazione-nella-turca-yapi-kredi/" rel="bookmark">Unicredit vende la partecipazione nella turca Yapi Kredi</a><time class="entry-date" datetime="2021-11-09T07:42:19+01:00">9 Novembre 2021, 7:42</time></li><li><a href="https://www.firstonline.info/irpef-scaglione-38-il-taglio-vale-540-euro-per-i-piu-abbienti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-150x150.png" class="entry-thumb wp-post-image" alt="Irpef, scaglione 38%: il taglio vale 540 euro per i più abbienti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-8Nppe0yLmn8-unsplash-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/irpef-scaglione-38-il-taglio-vale-540-euro-per-i-piu-abbienti/" rel="bookmark">Irpef, scaglione 38%: il taglio vale 540 euro per i più abbienti</a><time class="entry-date" datetime="2021-11-09T06:42:00+01:00">9 Novembre 2021, 6:42</time></li><li><a href="https://www.firstonline.info/il-bacino-del-po-piu-sostenibile-con-i-fondi-europei/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/10/ristorante-la-trota-sul-fiume-150x150.jpg" class="entry-thumb wp-post-image" alt="Il bacino del Po più sostenibile con i fondi europei" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/ristorante-la-trota-sul-fiume-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/10/ristorante-la-trota-sul-fiume-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/il-bacino-del-po-piu-sostenibile-con-i-fondi-europei/" rel="bookmark">Il bacino del Po più sostenibile con i fondi europei</a><time class="entry-date" datetime="2021-11-09T06:11:00+01:00">9 Novembre 2021, 6:11</time></li><li><a href="https://www.firstonline.info/idrogeno-sit-oltre-il-gas-porta-i-suoi-contatori-alla-cop26/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/11/Federico-de-Stefani-CEO-Sit-alla-Cop26-150x150.png" class="entry-thumb wp-post-image" alt="Idrogeno, Sit oltre il gas: porta i suoi contatori alla Cop26" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/Federico-de-Stefani-CEO-Sit-alla-Cop26-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/11/Federico-de-Stefani-CEO-Sit-alla-Cop26-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/idrogeno-sit-oltre-il-gas-porta-i-suoi-contatori-alla-cop26/" rel="bookmark">Idrogeno, Sit oltre il gas: porta i suoi contatori alla Cop26</a><time class="entry-date" datetime="2021-11-09T06:10:00+01:00">9 Novembre 2021, 6:10</time></li><li><a href="https://www.firstonline.info/piano-biden-spinge-wall-street-oro-e-petrolio-sugli-scudi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/ErgagxRW8AIGoWa-150x150.jpg" class="entry-thumb wp-post-image" alt="Piano Biden spinge Wall Street, oro e petrolio sugli scudi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/ErgagxRW8AIGoWa-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/01/ErgagxRW8AIGoWa-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/piano-biden-spinge-wall-street-oro-e-petrolio-sugli-scudi/" rel="bookmark">Piano Biden spinge Wall Street, oro e petrolio sugli scudi</a><time class="entry-date" datetime="2021-11-08T18:10:37+01:00">8 Novembre 2021, 18:10</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/terna-al-via-liter-per-la-tratta-campania-sicilia-del-tyrrhenian-link/" target="_blank" rel="nofollow noopener" class="">Terna, al via l’iter per la tratta Campania-Sicilia del Tyrrhenian Link</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 09-11-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/mattarella-italiani-allestero-patrimonio-inestimabile-per-soft-power/" target="_blank" rel="nofollow noopener" class="">Mattarella “Italiani all’estero patrimonio inestimabile per soft power”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 09-11-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/pensioni-orlando-ci-sono-le-condizioni-per-un-accordo-con-i-sindacati/" target="_blank" rel="nofollow noopener" class="">Pensioni, Orlando “Ci sono le condizioni per un accordo con i sindacati”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 09-11-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/quirinale-salvini-molto-dipende-dalle-ambizioni-di-draghi/" target="_blank" rel="nofollow noopener" class="">Quirinale, Salvini “Molto dipende dalle ambizioni di Draghi”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-11-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/conte-draghi-resti-premier-la-stabilita-del-governo-e-prioritaria/" target="_blank" rel="nofollow noopener" class="">Conte “Draghi resti premier, la stabilità del Governo è prioritaria”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-11-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/assopopolari-sostenibilita-e-cooperazione-per-la-ripresa-del-paese/" target="_blank" rel="nofollow noopener" class="">Assopopolari, sostenibilità e cooperazione per la ripresa del Paese</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-11-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/lillo-e-rovazzi-insieme-sul-set-di-con-chi-viaggi-al-via-riprese/" target="_blank" rel="nofollow noopener" class="">Lillo e Rovazzi insieme sul set di “Con chi viaggi”, al via riprese</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-11-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/ad-alba-una-settimana-di-approfondimenti-dedicati-allhealthy-ageing-2/" target="_blank" rel="nofollow noopener" class="">Ad Alba una settimana di approfondimenti dedicati all’healthy ageing</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-11-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/covid-4-197-nuovi-casi-38-decessi-e-tasso-positivita-a-17-2/" target="_blank" rel="nofollow noopener" class="">Covid, 4.197 nuovi casi 38 decessi e tasso positività a 1,7%</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-11-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/libri-avagliano-raccontiamo-altro-dopoguerra-peso-su-formazione-sud/" target="_blank" rel="nofollow noopener" class="">Libri, Avagliano “Raccontiamo altro dopoguerra, pesò su formazione Sud”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-11-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/il-business-della-grande-boxe-batte-anche-la-pandemia-parla-sulaiman-wbc/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/10/Mauricio-Sulaiman-1-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Mauricio Sulaiman" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Mauricio-Sulaiman-1-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/10/Mauricio-Sulaiman-1-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/10/Mauricio-Sulaiman-1-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/10/Mauricio-Sulaiman-1-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/10/Mauricio-Sulaiman-1.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/il-business-della-grande-boxe-batte-anche-la-pandemia-parla-sulaiman-wbc/">									Il business della grande boxe batte anche la pandemia: parla Sulaiman (WBC)								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 9 Ottobre 2021, 22:03								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA ESCLUSIVA A MAURICIO SULAIMAN (ITA-ENG), presidente mondiale del World Boxing Council (WBC): l'uomo più potente della boxe racconta...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/elezioni-viste-dal-nordest-disincanto-del-populismo-e-fiducia-in-draghi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_1112018-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Alberto Baban" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_1112018-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_1112018-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_1112018-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_1112018-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_1112018.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/elezioni-viste-dal-nordest-disincanto-del-populismo-e-fiducia-in-draghi/">									Elezioni viste dal Nordest: disincanto del populismo e fiducia in Draghi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 8 Ottobre 2021, 7:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ALBERTO BABAN, imprenditore e capo di VeNetWork, che mette in rete più di 60 realtà aziendali del...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/sanlorenzo-yacht-da-record-in-pieno-covid-e-ora-arriva-la-cina/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Massimo Perotti Sanlorenzo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/sanlorenzo-yacht-da-record-in-pieno-covid-e-ora-arriva-la-cina/">									Sanlorenzo: &#8220;Yacht da record in pieno Covid e ora arriva la Cina&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a> | 4 Ottobre 2021, 5:40								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a MASSIMO PEROTTI, presidente e Ad di Sanlorenzo: "Nel 2021 abbiamo già superato il miliardo di ordini grazie...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2021 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://letsencrypt.org/" target="_blank" rel="noopener"><strong>SSL Security by Let's Encrypt.org</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>document.documentElement.className = 'js';</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-0213370018534036"></amp-auto-ads><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2dcb078779", post_id : 347003 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.19.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.9' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/690.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/536.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.8.1' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.8.1' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.19.2' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.19.2' id='wpra-pagination-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-3d09c76378b384ba25655625d72c4f3a"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-401680741\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]},"ad_dyn4_3":{"elementid":["first-9df38cd96c68519500286a9caa3269c3"],"ads":{"73":{"id":73,"title":"ad_dyn4","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn4\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1007533040\"><div id=\"ad_dyn4\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":73,"placement_info":{"type":"post_content","name":"ad_dyn4","item":"ad_73","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn4"},"test_id":null,"inject_before":[""]},"ad_dyn5_5":{"elementid":["first-4e6ec8d9110a9b66164d545eae2ca3e6"],"ads":{"74":{"id":74,"title":"ad_dyn5","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn5\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-875510572\"><div id=\"ad_dyn5\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":74,"placement_info":{"type":"post_content","name":"ad_dyn5","item":"ad_74","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn5"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["335899","ad",null],["409","ad",null],["343033","ad",null],["70","ad",null],["71","ad",null],["72","ad",null],["7222","ad",null],["12","ad",null],["13","ad",null],["14","ad",null],["297491","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				var widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});
			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'c07a6e6b1823c5c4584437ea6120ebb7',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>