<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>

@import url('https://fonts.googleapis.com/css2?family=Brawler&family=Gelasio&family=Spectral&display=swap');

@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

/* test luca  18/5/22*/
/* html  { border: 1px solid #f00; } */

div#adwallpaper {
/* border: 1px solid #f00 !important; */
}

/*
iframe#google_ads_iframe_/5180,224221049/firstonlineinfo/onsite/hp/top_0 {
  width: 100% !important;
}

div.GoogleActiveViewElement {
  margin: 0 auto !important;
  border: 10px solid #f00 !important;
}

div#adwallpaper > div > iframe > html > body > iframe {
width: 100% !important;
border: 10px solid #f00 !important;
}
div#adwallpaper div iframe html body iframe html body div a img {
margin: 0 auto !important;
}
*/

/* fine test luca 18/5/22 */


</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi - FIRSTonline</title>
	<meta name="description" content="La Fed prepara una stretta record per stroncare l&#039;inflazione ma spaventa i mercati - Riunione d&#039;emergenza della Bce contro gli spread" />
	<link rel="canonical" href="https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi - FIRSTonline" />
	<meta property="og:description" content="La Fed prepara una stretta record per stroncare l&#039;inflazione ma spaventa i mercati - Riunione d&#039;emergenza della Bce contro gli spread" />
	<meta property="og:url" content="https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2022-06-15T06:54:01+00:00" />
	<meta property="article:modified_time" content="2022-06-15T06:54:04+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2022/06/dollari.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ugo Bertone" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/#primaryimage","url":"https://www.firstonline.info/wp-content/uploads/2022/06/dollari.png","contentUrl":"https://www.firstonline.info/wp-content/uploads/2022/06/dollari.png","width":1200,"height":675,"caption":"Scopio"},{"@type":"WebPage","@id":"https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/#webpage","url":"https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/","name":"Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/#primaryimage"},"datePublished":"2022-06-15T06:54:01+00:00","dateModified":"2022-06-15T06:54:04+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e"},"description":"La Fed prepara una stretta record per stroncare l'inflazione ma spaventa i mercati - Riunione d'emergenza della Bce contro gli spread","breadcrumb":{"@id":"https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e","name":"Ugo Bertone","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.firstonline.info/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","caption":"Ugo Bertone"},"description":"Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.","url":"https://www.firstonline.info/author/ugo-bertone/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi Feed dei commenti" href="https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script id="first-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.17.2' id='advanced_ads_pro/visitor_conditions-js'></script>
		<style>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</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/398468" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=398468' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }

body {
  /*font-family: 'Gelasio', serif;*/
  /*font-family: 'Brawler', serif;*/
  /*font-family: 'Spectral', serif; */
  /*font-size: 18px;*/
}

/*
@media only screen and (max-width: 479px) {
	.container {
		max-width: 100% !important;
		padding: 5px !important;
	}
}
*/		</style>
		
<!-- iubenda testing, luca 31/1/22 -->
<style type="text/css">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</style>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"priorConsent":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2445414,"floatingPreferencesButtonDisplay":"bottom-right","cookiePolicyId":50809051,"cookiePolicyUrl":"https://www.firstonline.info/cookie-policy-2/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- iubenda testing, luca 31/1/22 -->

<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.1">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
    <!-- 220524: categoria -->
      <script>var pubAdsCfg = { 'section':'economia' }; </script>
	    <script>pubAdsCfg.inread = true; </script>
  			<script>
        					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <!-- 220524: passaggio a 1.1 -->
  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.1" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-398468 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">

  <!-- AD WALLPAPER -->
  <div class="iol-adtop">
  <div id="adwallpaper"></div>
  </div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>15</span><span>06</span><span class="top-year">2022</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/" rel="bookmark">Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/stazi-google-facebook-apple-dominano-il-web-ma-il-monopolio-ha-le-ore-contate/" rel="bookmark">Stazi: &#8221;Google, Facebook, Apple dominano il Web, ma il monopolio ha le ore contate&#8221;</a> 4 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/salario-minimo-e-produttivita-da-solo-non-basta-litalia-e-frenata-da-aziende-troppo-piccole/" rel="bookmark">Salario minimo e produttività: da solo non basta. L&#8217;Italia è frenata da aziende troppo piccole</a> 4 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/estate-2022-riparte-il-turismo-in-italia-e-allestero-lo-rileva-holiday-barometer/" rel="bookmark">Estate 2022: riparte il turismo in Italia e all&#8217;estero. Lo rileva Holiday Barometer</a> 5 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/intesa-sanpaolo-lancia-centai-il-laboratorio-di-ricerca-avanzata-sullintelligenza-artificiale/" rel="bookmark">Intesa Sanpaolo lancia CENTAI, il laboratorio di ricerca avanzata sull&#8217;Intelligenza Artificiale</a> 17 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2021/10/LogoTestata1200.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-343182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343182"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-343181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343181"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
<li  id="menu-item-348157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348157"><a href="https://www.firstonline.info/comparazione-tariffe/">Compara tariffe</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
<!-- luca, 2/12/21 - css x posizione player video, mail "I: R: R: R: R: [EXT] Re: Firstonline > Playlist > Url di test" del 24/11/21 -->
<style type="text/css">
		#iol_player_container.vjs-top-parent-mobile {
			width: 100%;
			position: fixed;
			z-index: 1000;
			bottom: 0;
			left: 0;
		}

		#iol_player_container {
			border: 0px solid #f00;
			/* top: 100px; */
			bottom: 0 !important;
			right: 0;
		}
		.TEST {
			font-size: 20px;
			background-color: #f00;
			color: #fff;
			text-align: center;
			font-weight: bold;
		}			
		</style>

	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi</span>
		</div>	
</div>
				
					<article id="post-398468" class="post-398468 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-apertura tag-bce tag-borse tag-fed tag-spread tag-tassi entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi&url=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&title=Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi&body=Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi%20-%20https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2022-06-15T08:54:01+02:00" itemprop="datePublished">15 Giugno 2022, 8:54</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>La Fed prepara un aumento dei tassi di 75 punti, come non si vedeva da anni &#8211; Riunione d&#8217;emergenza della Bce, che non esclude uno scudo per lo spread, ma non subito</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/06/dollari-480x270.png" class="entry-thumbnail wp-post-image" alt="Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/dollari-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/06/dollari-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/06/dollari-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/06/dollari-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/06/dollari.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-185031177"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p>E venne il giorno dei <strong>tassi Usa</strong>, il più temuto dai mercati, ormai rassegnati a dover affrontare una marea che non si vedeva da decenni.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-875652823"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<div  class="first-38b4ce14a36feba17b47bbaf2f8c5e80 first-contenuto" id="first-38b4ce14a36feba17b47bbaf2f8c5e80"></div><p>Oggi vertice in <strong>Bce</strong>, ma non si attendono novità. Martedì Isabel Schnabel, membro del consiglio direttivo dell’Eurotower, ha assicurato che l’istituto centrale non tollererà aggiustamenti dei prezzi che pregiudichino la trasmissione della politica monetaria ed è pronta a mettere in campo rapidamente gli strumenti a sua disposizione: &#8220;Il nostro impegno per l&#8217;euro è il nostro strumento anti-frammentazione. Questo impegno non ha limiti. E il nostro track record di intervenire quando necessario conferma questo impegno&#8221;.</p><div class="first-contenuto_6" id="first-614802356"><!-- START IOL player embed code-->
<style>#iol_player_container.vjs-top-parent-mobile { width: 80%; position: fixed;z-index: 1000; bottom: 20 !important; right: 0; border: 0px solid #f00;}</style>
<div id="iol-player-container-outer" data-partner= "nol" 
 data-account="6249462458001" data-player="ETuDxDisj" 
 data-autoplay="true" data-shuffle-first-video="false" data-muted="true" data-sticky="true" 
 data-orderby="data"></div>
<script src="https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js"></script>
<!-- END IOL player embed code-->








</div>



<p>Intanto, sale il dollaro ai massimi da vent’anni, i bond Usa volano. E i deboli soffrono. È il caso dei Btp, che ieri hanno varcato la soglia del 4,16% di rendimento come non capitava dalla fine del 2012, spingendo al rialzo anche le rate dei mutui, ormai ben oltre il 2% se si tiene conto di spese e commissioni. Per dirla con <em>Bloomberg</em>, “l’Italia sta consumando soldi più in fretta della zia Carol in un grande magazzino nel Black Friday”: fuor di metafora, il 20% del valore se ne è andato in fumo da gennaio.</p>



<h2>Powell verso la maxistretta, poi toccherà a Londra</h2>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1044236292"><div id="ad_dyn1"></div></div><p>Sale anche ma assai meno il Bund (1,64%), così che <a href="https://www.firstonline.info/lo-spread-vola-a-quota-237-dopo-aver-toccato-250-btp-al-41-borse-in-altalena-milano-032/" target="_blank" rel="noreferrer noopener">lo spread</a> ha sfiorato la vetta dei 250 punti, per poi assestarsi a quota 239. Per ora, perché i segnali in arrivo dalle banche centrali, in guerra contro l’inflazione, sono sempre più bellicosi. Prende corpo la prospettiva che la Fed si accinga ad annunciare già un aumento dello 0,75%, trascinando al rialzo la Bank of England (giovedì) e la stessa Bank of Japan (venerdì), che pure resiste con la tenacia dell’ultimo samurai.</p>



<h2>I falchi non si fermano. Knot: almeno mezzo punto a settembre</h2>



<p>Ma la partita che ci interessa di più si gioca stamane al consiglio della Bce, convocato d’urgenza per affrontare il tema dello spread dell&#8217;Italia (ma anche della Spagna e della stessa Francia). La tedesca Isabel Schnabel, come detto, non esclude un paracadute per evitare la “frammentazione” che mette e a rischio la stessa moneta unica. Ma non c’è nulla di deciso mentre i falchi sono all’attacco: l’olandese Klaas Knot, intervistato da <em>Le Monde</em>, dopo il primo aumento dello 0,25% a luglio ne sollecita un secondo a settembre (“senz’altro superiore allo 0,25%”) e poi chissà. Ma così, obietta l’intervistatore, si rischia di far impennare lo spread. O no? ”In quel caso – replica il banchiere – sarà nostro dovere rispondere. Come abbiamo fatto nel 2020 quando in soli cinque giorni abbiamo varato il piano Pepp. Nel giro di due o tre settimane gli spread sono tornati sotto controllo”.</p>



<h2>Borse deboli, Milano è la meno peggio</h2>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1041264792"><div id="ad_dyn2"></div></div><p>Nonostante queste rassicurazioni, la spada di Damocle della stretta monetaria continua a segnare gli umori dei mercati. In Europa Milano (-0,32%) è stata la piazza migliore limitando i danni rispetto a Francoforte (-0,91%) e a Parigi (-1,20%).</p>



<h2>Anche i T bond al top. Fa eccezion Oracle (+10%)</h2>



<p>Il panorama non cambia sull’altra sponda dell’Atlantico. Ieri, in parallelo alla prima giornata di riunione del board della Fed, il rendimento dei titoli decennali è salito al top dal 2011, al 3,498%. Un articolo del <em>Wall Street Journal</em>, da sempre ben informato in materia, ha rivelato che la Fed sta valutando l’opzione di un aumento dello 0,75% in una volta sola. Occorre risalire al 1994, in occasione della crisi del Messico, per ritrovare una mossa così drastica.</p>



<h2>Ma il Toro oggi prova il rimbalzo: future europei +0,3%</h2>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1018359320"><div id="ad_dyn3"></div></div><p>La Borsa degli Stati Uniti si è mossa così in modo disordinato intorno alla parità, all&#8217;apparenza incapace di trovare la rotta dopo tre sedute di forte ribasso. Il Dow Jones ha chiuso a -0,50%, S&amp;P 500 -0,38%, in rosso per la quinta volta di fila. Il Nasdaq rimbalza a +1,18%.</p>



<p>Da segnalare il balzo di Oracle (+10,4%) dopo i conti. FedEx +14,1% dopo l’aumento dei dividendi del 59%.</p>



<div  class="first-e9831be65dd80cdc659cbe9881f404a7 first-ad_dyn4" id="first-e9831be65dd80cdc659cbe9881f404a7"></div><p>In questa cornice gli operatori azzardano i primi acquisti, nella convinzione che i prezzi delle Borse, dopo l’avvio più stentato dal 1962, già incorporino le notizie peggiori. Salgono i future dell’Eurostoxx (+0,3%) così come quelli del Nasdaq (+0,6%). Oggi, dunque, i mercati cercheranno il rimbalzo ieri fallito.</p>



<h2>La Cina torna a correre: salgono consumi ed industria</h2>



<p>In Asia, salgono le borse della Cina dopo la pubblicazione dei dati sui consumi e sulla produzione industriale di maggio: entrambi sono meglio delle aspettative. Il CSI 300 dei listini di Shanghai e Shenzen è in rialzo dell&#8217;1,8%, l&#8217;Hang Seng di Hong Kong dell&#8217;1,4%.</p>



<div  class="first-045d918f865b3948b5685fee8408cfb7 first-ad_dyn5" id="first-045d918f865b3948b5685fee8408cfb7"></div><p>&nbsp;Scendono quasi tutte le altre borse dell&#8217;Asia Pacifico, soprattutto quella della Corea del Sud: -2,2%, investita dallo sciopero dei camionisti. Mumbai -0,2%, Nikkei di Tokyo -0,8%.</p>



<h2>Petrolio a 119 dollari, Bitcoin giù da nove sedute</h2>



<p>Il petrolio WTI, ieri in calo dell&#8217;1,6%, stamattina è poco mosso a 119 dollari. Gli Usa attendono una risposta costruttiva da Teheran per resuscitare l&#8217;accordo sul nucleare del 2015 che lasci cadere questioni &#8220;estranee&#8221;: lo ha detto stanotte il portavoce del dipartimento di stato Ned Price, con un probabile riferimento alla richiesta dell&#8217;Iran di togliere il corpo dei guardiani della rivoluzione dalla lista Usa delle organizzazioni terroristiche.</p>



<p>Il Bitcoin è alla nona seduta di ribasso, in calo del 3% a 21.230 dollari.</p>



<h2>Titoli in copertina: Ovs, Leonardo, Unicredit. Tenaris superstar</h2>



<p>Da seguire stamane Ovs dopo i risultati del trimestre: +30% le vendite, sopra le attese; pressione sui margini, ma c&#8217;è ottimismo sul 2022.</p>



<p>Leonardo sugli scudi: la Polonia è interessata a comprare i suoi elicotteri AW149.</p>



<p>Tra i titoli di Piazza Affari si è messa in evidenza ieri Unicredit (+2,4%). Parlando agli studenti in una lezione di educazione finanziaria, l’ad Andrea Orcel ha sostenuto che cedere gratuitamente la divisione russa sarebbe moralmente sbagliato. &#8220;Vorrebbe dire regalare in cambio di nulla qualcosa del valore di 3 miliardi (di euro)&#8221;.</p>



<p>A due settimane dal giro di boa di metà anno Tenaris ha ormai accumulato un vantaggio quasi incolmabile tra le blue chip: +56% da inizio anno, contro il -20% dell’indice. La società della famiglia Rocca è il miglior titolo dell&#8217;indice Stoxx Oil &amp; Gas ed è il quarto miglior titolo dell&#8217;indice Stoxx 600.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/" data-a2a-title="Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Ftassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi%2F&amp;linkname=Tassi%3A%20la%20Fed%20minaccia%20un%20aumento%20record%20mentre%20la%20Bce%20non%20esclude%20uno%20scudo%20per%20lo%20spread%2C%20ma%20non%20oggi" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-617407573"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1" data-block-on-consent></amp-embed></div>			</div><!-- .entry-content -->

	<!-- 220524 banner nuovo -->
	<div style="border: 0px solid #f00; display: block; clear: both;"><div id="adnative"></div></div>


	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/bce/" rel="tag">Bce</a>, <a href="https://www.firstonline.info/tag/borse/" rel="tag">Borse</a>, <a href="https://www.firstonline.info/tag/fed/" rel="tag">Fed</a>, <a href="https://www.firstonline.info/tag/spread/" rel="tag">Spread</a>, <a href="https://www.firstonline.info/tag/tassi/" rel="tag">Tassi</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/ugo-bertone/" rel="author" itemprop="url"><span itemprop="name">Ugo Bertone</span></a>
				</h3>
				<p class="bio" itemprop="description">Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/lo-spread-vola-a-quota-237-dopo-aver-toccato-250-btp-al-41-borse-in-altalena-milano-032/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Spread-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Lo spread vola a quota 237 dopo aver toccato 250. Btp al 4,1%. Borse in altalena: Milano -0,32" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Spread-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Spread-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Spread-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Spread-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Spread.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Lo spread vola a quota 237 dopo aver toccato 250. Btp al 4,1%. Borse in altalena: Milano -0,32</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/la-borsa-fallisce-il-rimbalzo-asta-btp-con-rendimenti-a-livelli-2012-saipem-rialza-la-testa/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2019/12/Senza-titolo-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="La Borsa fallisce il rimbalzo. Asta Btp con rendimenti a livelli 2012. Saipem rialza la testa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Senza-titolo-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2019/12/Senza-titolo-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2019/12/Senza-titolo-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2019/12/Senza-titolo-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2019/12/Senza-titolo.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">La Borsa fallisce il rimbalzo. Asta Btp con rendimenti a livelli 2012. Saipem rialza la testa</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borsa-nexi-vende-a-euronext-la-componente-tecnologica-che-gestisce-loperativita-di-mts/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Borsa: Nexi vende a Euronext la componente tecnologica che gestisce l&#8217;operatività di MTS" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Borsa: Nexi vende a Euronext la componente tecnologica che gestisce l&#8217;operatività di MTS</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/saipem-in-recupero-in-borsa-dopo-laccordo-con-trevi-sulleolico-ma-poi-subisce-le-intemperie-del-ftse-mib/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/04/wind-gc243ff6ac_1920-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Saipem in recupero in Borsa dopo l&#8217;accordo con Trevi sull&#8217;eolico ma poi subisce le intemperie del Ftse Mib" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/wind-gc243ff6ac_1920-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/04/wind-gc243ff6ac_1920-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/04/wind-gc243ff6ac_1920-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/04/wind-gc243ff6ac_1920-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/04/wind-gc243ff6ac_1920.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Saipem in recupero in Borsa dopo l&#8217;accordo con Trevi sull&#8217;eolico ma poi subisce le intemperie del Ftse Mib</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento <span class="" aria-hidden="true">*</span></label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" required></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='398468' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
									<!-- <div>qwerpoiu</div> -->
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="block-15" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-539139044"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a"
			
		>
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/imu-acconto-entro-il-16-giugno-2022-tutte-le-regole-su-esenzioni-affitti-aliquote-coniugi-e-comodato-gratuito/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/06/Acconto-Imu-2022-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Acconto Imu 2022" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Acconto-Imu-2022-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/06/Acconto-Imu-2022-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Acconto-Imu-2022-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/06/Acconto-Imu-2022-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/06/Acconto-Imu-2022.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/imu-acconto-entro-il-16-giugno-2022-tutte-le-regole-su-esenzioni-affitti-aliquote-coniugi-e-comodato-gratuito/">									IMU, acconto entro il 16 giugno 2022: tutte le regole su esenzioni, affitti, aliquote, coniugi e comodato gratuito								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">Redazione FIRSTonline</a> | 13 Giugno 2022, 6:32								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il 16 giugno è la scadenza entro cui pagare l'acconto Imu 2022: ecco una breve guida con le novità e tutto quello che c'è da sapere sull'imposta municipale sugli immobili																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-16" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-284377689"><div id="admpumiddle"></div></div></aside><aside id="block-17" class="widget widget_block"></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/pronto-per-la-redazione-lo-smog-sta-distruggendo-roma-e-milano/" title="Lo smog a Roma e Milano aumenta il rischio di mortalità. L&#8217;Enea lancia l&#8217;allarme"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/Milano_Corso_Buenos_Aires-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Milano" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/Milano_Corso_Buenos_Aires-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2020/05/Milano_Corso_Buenos_Aires-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/Milano_Corso_Buenos_Aires-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/pronto-per-la-redazione-lo-smog-sta-distruggendo-roma-e-milano/" rel="bookmark"><span>Lo smog a Roma e Milano aumenta il rischio di mortalità. L&#8217;Enea lancia l&#8217;allarme</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/nunzio-ingiusto/" title="Articoli scritti da Nunzio Ingiusto" rel="author">Nunzio Ingiusto</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/nucleare-ineludibile-per-lo-sviluppo-un-libro-controcorrente-smonta-tutti-i-luoghi-comuni/" title="Nucleare ineludibile per lo sviluppo: un libro controcorrente smonta tutti i luoghi comuni"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Nucleare-verde-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Atomo su sfondo verde" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Nucleare-verde-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Nucleare-verde-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/nucleare-ineludibile-per-lo-sviluppo-un-libro-controcorrente-smonta-tutti-i-luoghi-comuni/" rel="bookmark"><span>Nucleare ineludibile per lo sviluppo: un libro controcorrente smonta tutti i luoghi comuni</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da Ernesto Auci" rel="author">Ernesto Auci</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/marconi-fascista-certamente-si-ma-resta-lo-steve-jobs-dellottocento-e-il-galles-poteva-svegliarsi-prima/" title="Marconi fascista? Certamente sì, ma resta lo Steve Jobs dell&#8217;Ottocento e il Galles poteva svegliarsi prima"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/Guglielmo-Giovanni-Maria-Marconi-inventore-imprenditore-e-politico-italiano-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Guglielmo Marconi" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Guglielmo-Giovanni-Maria-Marconi-inventore-imprenditore-e-politico-italiano-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Guglielmo-Giovanni-Maria-Marconi-inventore-imprenditore-e-politico-italiano-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/marconi-fascista-certamente-si-ma-resta-lo-steve-jobs-dellottocento-e-il-galles-poteva-svegliarsi-prima/" rel="bookmark"><span>Marconi fascista? Certamente sì, ma resta lo Steve Jobs dell&#8217;Ottocento e il Galles poteva svegliarsi prima</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/riccardo-chiaberge/" title="Articoli scritti da Riccardo Chiaberge" rel="author">Riccardo Chiaberge</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-2-bx-pager"></div></aside><aside id="block-26" class="widget widget_block"><div id="first-1515453783"><a href="https://www.liberedivivere.com/tappe/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2022/03/Banner_300x250_v2_fondo.png" alt="Global Thinking Foundation"  width="1250" height="1042"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2022/06/'> Giugno 2022 &nbsp;(188)</option>
	<option value='https://www.firstonline.info/2022/05/'> Maggio 2022 &nbsp;(470)</option>
	<option value='https://www.firstonline.info/2022/04/'> Aprile 2022 &nbsp;(466)</option>
	<option value='https://www.firstonline.info/2022/03/'> Marzo 2022 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2022/02/'> Febbraio 2022 &nbsp;(430)</option>
	<option value='https://www.firstonline.info/2022/01/'> Gennaio 2022 &nbsp;(420)</option>
	<option value='https://www.firstonline.info/2021/12/'> Dicembre 2021 &nbsp;(465)</option>
	<option value='https://www.firstonline.info/2021/11/'> Novembre 2021 &nbsp;(495)</option>
	<option value='https://www.firstonline.info/2021/10/'> Ottobre 2021 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(472)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(481)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(416)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(567)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(580)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(637)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(663)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(728)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(745)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(762)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(635)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40"
			
		>


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/elezioni-comunali-alleanze-in-tilt-meloni-surclassa-salvini-il-flop-m5s-avvicina-il-pd-a-renzi-e-calenda/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/06/Meloni-e-Salvini-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Meloni e Salvini" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Meloni-e-Salvini-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/06/Meloni-e-Salvini-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Meloni-e-Salvini-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/06/Meloni-e-Salvini-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/06/Meloni-e-Salvini.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/elezioni-comunali-alleanze-in-tilt-meloni-surclassa-salvini-il-flop-m5s-avvicina-il-pd-a-renzi-e-calenda/">									Elezioni comunali, alleanze in tilt: Meloni surclassa Salvini, il flop M5S avvicina il Pd a Renzi e Calenda								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> | 14 Giugno 2022, 7:39								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Salvini e Conte sono gli sconfitti delle elezioni comunali. Meloni vince nel centrodestra. Il Pd si conferma primo partito,...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40"
			
		>


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/pirateria-informatica-come-evitare-di-essere-spiati-dalla-nostra-webcam/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Hacker al lavoro" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/pirateria-informatica-come-evitare-di-essere-spiati-dalla-nostra-webcam/">									Pirateria informatica: come evitare di essere spiati dalla nostra webcam								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/daniele-cristofani/">Daniele Cristofani</a> | 12 Giugno 2022, 7:10								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Sono state appena sgominate due organizzazioni criminali di hacker che violavano webcam e sistemi di videosorveglianza di ignari cittadini...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-13" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1186911731"><div id="admpufoot"></div></div></aside><aside id="block-19" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-4" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/food/">PORTALE FOOD &#8211; A CURA DI GIULIANO DE RISI</a></h3><ul id="category-posts-pro-4-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/la-pizza-gourmet-di-franco-pepe-sbarca-a-venezia-nel-regno-del-lusso-di-cipriani/" title="La pizza gourmet di Franco Pepe sbarca a Venezia nel regno del lusso di Cipriani  "><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/pizza-Cipriani-Franco-Pepe-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="La pizza Cipriani di Franco Pepe" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/pizza-Cipriani-Franco-Pepe-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/pizza-Cipriani-Franco-Pepe-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/la-pizza-gourmet-di-franco-pepe-sbarca-a-venezia-nel-regno-del-lusso-di-cipriani/" rel="bookmark"><span>La pizza gourmet di Franco Pepe sbarca a Venezia nel regno del lusso di Cipriani  </span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/rita-cavalli/" title="Articoli scritti da Rita Cavalli" rel="author">Rita Cavalli</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/vini-rosati-italiani-i-50-migliori-ditalia-in-testa-i-produttori-del-sud/" title="Vini Rosati Italiani: i 50 migliori d&#8217;Italia, in testa i produttori del Sud"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/rosati-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="I vini rosati premiati dalla guida 50 Top Italy Rosé" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/rosati-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/rosati-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/vini-rosati-italiani-i-50-migliori-ditalia-in-testa-i-produttori-del-sud/" rel="bookmark"><span>Vini Rosati Italiani: i 50 migliori d&#8217;Italia, in testa i produttori del Sud</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/luca-vespignani/" title="Articoli scritti da Luca Vespignani" rel="author">Luca Vespignani</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-4-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/food/">LEGGI TUTTE LE NOTIZIE DI FOOD</a></aside><aside id="block-20" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-5" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/arte/">PORTALE ARTE &#8211; A CURA DI MARIKA LION</a></h3><ul id="category-posts-pro-5-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/moda-arte-e-design-a-parigi-una-mostra-tributo-al-leggendario-designer-alber-elbaz/" title="Moda, arte e design a Parigi: una mostra tributo al leggendario designer Alber Elbaz"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/cover2-300x300.jpeg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Tribute Elbaz" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/cover2-300x300.jpeg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/cover2-150x150.jpeg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/moda-arte-e-design-a-parigi-una-mostra-tributo-al-leggendario-designer-alber-elbaz/" rel="bookmark"><span>Moda, arte e design a Parigi: una mostra tributo al leggendario designer Alber Elbaz</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/marika-lion/" title="Articoli scritti da Marika Lion" rel="author">Marika Lion</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/lecole-de-paris-opere-di-artisti-progressisti-in-asta-da-bonhams-a-londra/" title="L&#8217;Ecole de Paris: opere di artisti progressisti in asta da Bonhams a Londra"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/cover-300x300.jpeg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Ecole de Paris asta" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/cover-300x300.jpeg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/cover-150x150.jpeg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/lecole-de-paris-opere-di-artisti-progressisti-in-asta-da-bonhams-a-londra/" rel="bookmark"><span>L&#8217;Ecole de Paris: opere di artisti progressisti in asta da Bonhams a Londra</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/marika-lion/" title="Articoli scritti da Marika Lion" rel="author">Marika Lion</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-5-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/arte/">LEGGI TUTTE LE NOTIZIE DI ARTE</a></aside><aside id="block-21" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-6" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/tutorial/">PORTALE TUTORIAL &#8211; A CURA DI F. RENDINA</a></h3><ul id="category-posts-pro-6-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/pirateria-informatica-come-evitare-di-essere-spiati-dalla-nostra-webcam/" title="Pirateria informatica: come evitare di essere spiati dalla nostra webcam"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Hacker al lavoro" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/pirateria-informatica-come-evitare-di-essere-spiati-dalla-nostra-webcam/" rel="bookmark"><span>Pirateria informatica: come evitare di essere spiati dalla nostra webcam</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/daniele-cristofani/" title="Articoli scritti da Daniele Cristofani" rel="author">Daniele Cristofani</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/smartphone-tablet-e-pc-ricondizionati-come-e-dove-comprarli/" title="Smartphone, tablet e pc ricondizionati: come e dove comprarli"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/05/Foto-di-Mariakray-da-Pixabay-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Smart devices" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/05/Foto-di-Mariakray-da-Pixabay-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/05/Foto-di-Mariakray-da-Pixabay-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/smartphone-tablet-e-pc-ricondizionati-come-e-dove-comprarli/" rel="bookmark"><span>Smartphone, tablet e pc ricondizionati: come e dove comprarli</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/daniele-cristofani/" title="Articoli scritti da Daniele Cristofani" rel="author">Daniele Cristofani</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-6-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/tutorial/">LEGGI TUTTE LE NOTIZIE DI TUTORIAL</a></aside><aside id="block-22" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="block-24" class="widget widget_block"><div id="first-1518103901"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2020/12/Iscrizione-Newsletter.jpg" alt="Banner Newsletter"  width="300" height="424"  style=" max-width: 100%; height: auto;" /></a></div></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-8" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5"
			
		>
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/debito-pubblico-linstabilita-politica-fa-piu-paura-dei-tassi-bce-parla-leconomista-bordignon-della-cattolica/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/06/Imagoeconomica_1639103-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="L&#039;economista Massimo Bordignon" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Imagoeconomica_1639103-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/06/Imagoeconomica_1639103-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Imagoeconomica_1639103-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/06/Imagoeconomica_1639103-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/06/Imagoeconomica_1639103.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/debito-pubblico-linstabilita-politica-fa-piu-paura-dei-tassi-bce-parla-leconomista-bordignon-della-cattolica/">									Debito pubblico: l&#8217;instabilità politica fa più paura dei tassi Bce. Parla l&#8217;economista Bordignon della Cattolica								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 13 Giugno 2022, 6:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MASSIMO BORDIGNON, economista dell'Università Cattolica e autore - insieme a Gilberto Turati - del libro "Debito pubblico....																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/cassese-sui-referendum-sulla-giustizia-partecipare-al-voto-e-un-dovere-civico-e-puo-aiutare-le-riforme/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Il costituzionalista Sabino Cassese" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/cassese-sui-referendum-sulla-giustizia-partecipare-al-voto-e-un-dovere-civico-e-puo-aiutare-le-riforme/">									Cassese sui Referendum sulla Giustizia: &#8220;Partecipare al voto è un dovere civico e può aiutare le riforme&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a> | 11 Giugno 2022, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A SABINO CASSESE, illustre giurista e giudice costituzionale emerito, che lancia un appello alla partecipazione al voto nei...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/guerra-del-grano-divella-decisivo-liberare-i-porti-ucraini-ma-crisi-e-speculazione-vanno-oltre-il-conflitto/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/06/Vincenzo-Divella-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Vincenzo Divella" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Vincenzo-Divella-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/06/Vincenzo-Divella-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Vincenzo-Divella-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/06/Vincenzo-Divella-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/06/Vincenzo-Divella.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/guerra-del-grano-divella-decisivo-liberare-i-porti-ucraini-ma-crisi-e-speculazione-vanno-oltre-il-conflitto/">									Guerra del grano, Divella: &#8220;Decisivo liberare i porti ucraini ma crisi e speculazione vanno oltre il conflitto&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a> | 4 Giugno 2022, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A VINCENZO DIVELLA, Ad dell'antica azienda alimentare pugliese - "Con il blocco dei prodotti ucraini il mercato del...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/dollari-150x150.png" class="entry-thumb wp-post-image" alt="Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/dollari-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2022/06/dollari-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/tassi-la-fed-minaccia-un-aumento-record-mentre-la-bce-non-esclude-uno-scudo-per-lo-spread-ma-non-oggi/" rel="bookmark">Tassi: la Fed minaccia un aumento record mentre la Bce non esclude uno scudo per lo spread, ma non oggi</a><time class="entry-date" datetime="2022-06-15T08:54:01+02:00">15 Giugno 2022, 8:54</time></li><li><a href="https://www.firstonline.info/stazi-google-facebook-apple-dominano-il-web-ma-il-monopolio-ha-le-ore-contate/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/03/Guido-Stazi-dellAgcm-150x150.jpg" class="entry-thumb wp-post-image" alt="Stazi: &#8221;Google, Facebook, Apple dominano il Web, ma il monopolio ha le ore contate&#8221;" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Guido-Stazi-dellAgcm-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/03/Guido-Stazi-dellAgcm-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/stazi-google-facebook-apple-dominano-il-web-ma-il-monopolio-ha-le-ore-contate/" rel="bookmark">Stazi: &#8221;Google, Facebook, Apple dominano il Web, ma il monopolio ha le ore contate&#8221;</a><time class="entry-date" datetime="2022-06-15T07:58:00+02:00">15 Giugno 2022, 7:58</time></li><li><a href="https://www.firstonline.info/salario-minimo-e-produttivita-da-solo-non-basta-litalia-e-frenata-da-aziende-troppo-piccole/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/03/Maurizio-Tarquini-Direttore-Generale-Unindustria--150x150.jpg" class="entry-thumb wp-post-image" alt="Salario minimo e produttività: da solo non basta. L&#8217;Italia è frenata da aziende troppo piccole" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Maurizio-Tarquini-Direttore-Generale-Unindustria--150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/03/Maurizio-Tarquini-Direttore-Generale-Unindustria--300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/salario-minimo-e-produttivita-da-solo-non-basta-litalia-e-frenata-da-aziende-troppo-piccole/" rel="bookmark">Salario minimo e produttività: da solo non basta. L&#8217;Italia è frenata da aziende troppo piccole</a><time class="entry-date" datetime="2022-06-15T07:30:00+02:00">15 Giugno 2022, 7:30</time></li><li><a href="https://www.firstonline.info/estate-2022-riparte-il-turismo-in-italia-e-allestero-lo-rileva-holiday-barometer/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-150x150.jpg" class="entry-thumb wp-post-image" alt="Estate 2022: riparte il turismo in Italia e all&#8217;estero. Lo rileva Holiday Barometer" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/estate-2022-riparte-il-turismo-in-italia-e-allestero-lo-rileva-holiday-barometer/" rel="bookmark">Estate 2022: riparte il turismo in Italia e all&#8217;estero. Lo rileva Holiday Barometer</a><time class="entry-date" datetime="2022-06-15T06:34:00+02:00">15 Giugno 2022, 6:34</time></li><li><a href="https://www.firstonline.info/intesa-sanpaolo-lancia-centai-il-laboratorio-di-ricerca-avanzata-sullintelligenza-artificiale/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/04/artificial-intelligence-3382507_1920-1-150x150.jpg" class="entry-thumb wp-post-image" alt="Intesa Sanpaolo lancia CENTAI, il laboratorio di ricerca avanzata sull&#8217;Intelligenza Artificiale" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/artificial-intelligence-3382507_1920-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/04/artificial-intelligence-3382507_1920-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/intesa-sanpaolo-lancia-centai-il-laboratorio-di-ricerca-avanzata-sullintelligenza-artificiale/" rel="bookmark">Intesa Sanpaolo lancia CENTAI, il laboratorio di ricerca avanzata sull&#8217;Intelligenza Artificiale</a><time class="entry-date" datetime="2022-06-14T18:30:00+02:00">14 Giugno 2022, 18:30</time></li><li><a href="https://www.firstonline.info/lo-spread-vola-a-quota-237-dopo-aver-toccato-250-btp-al-41-borse-in-altalena-milano-032/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Spread-150x150.jpg" class="entry-thumb wp-post-image" alt="Lo spread vola a quota 237 dopo aver toccato 250. Btp al 4,1%. Borse in altalena: Milano -0,32" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Spread-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Spread-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/lo-spread-vola-a-quota-237-dopo-aver-toccato-250-btp-al-41-borse-in-altalena-milano-032/" rel="bookmark">Lo spread vola a quota 237 dopo aver toccato 250. Btp al 4,1%. Borse in altalena: Milano -0,32</a><time class="entry-date" datetime="2022-06-14T18:16:15+02:00">14 Giugno 2022, 18:16</time></li><li><a href="https://www.firstonline.info/prezzi-benzina-e-diesel-da-record-sfondati-i-2-euro-al-litro-le-ipotesi-del-governo-per-frenare-gli-aumenti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/10/Benzina-Diesel-150x150.jpg" class="entry-thumb wp-post-image" alt="Prezzi benzina e diesel da record: sfondati i 2 euro al litro. Le ipotesi del Governo per frenare gli aumenti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Benzina-Diesel-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/10/Benzina-Diesel-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/prezzi-benzina-e-diesel-da-record-sfondati-i-2-euro-al-litro-le-ipotesi-del-governo-per-frenare-gli-aumenti/" rel="bookmark">Prezzi benzina e diesel da record: sfondati i 2 euro al litro. Le ipotesi del Governo per frenare gli aumenti</a><time class="entry-date" datetime="2022-06-14T17:07:46+02:00">14 Giugno 2022, 17:07</time></li><li><a href="https://www.firstonline.info/gazprom-taglia-del-40-le-forniture-di-gas-alla-germania-attraverso-nord-stream-e-il-prezzo-vola/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-150x150.jpg" class="entry-thumb wp-post-image" alt="Gazprom taglia del 40% le forniture di gas alla Germania attraverso Nord Stream. E il prezzo vola" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/gazprom-taglia-del-40-le-forniture-di-gas-alla-germania-attraverso-nord-stream-e-il-prezzo-vola/" rel="bookmark">Gazprom taglia del 40% le forniture di gas alla Germania attraverso Nord Stream. E il prezzo vola</a><time class="entry-date" datetime="2022-06-14T15:13:51+02:00">14 Giugno 2022, 15:13</time></li><li><a href="https://www.firstonline.info/concorsi-pubblici-a-rilento-oltre-88mila-posti-ancora-da-assegnare-per-quelli-banditi-fra-2019-e-2021/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/Concorsi-pubblici-150x150.png" class="entry-thumb wp-post-image" alt="Concorsi pubblici a rilento: oltre 88mila posti ancora da assegnare per quelli banditi fra 2019 e 2021" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Concorsi-pubblici-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2022/06/Concorsi-pubblici-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/concorsi-pubblici-a-rilento-oltre-88mila-posti-ancora-da-assegnare-per-quelli-banditi-fra-2019-e-2021/" rel="bookmark">Concorsi pubblici a rilento: oltre 88mila posti ancora da assegnare per quelli banditi fra 2019 e 2021</a><time class="entry-date" datetime="2022-06-14T14:32:48+02:00">14 Giugno 2022, 14:32</time></li><li><a href="https://www.firstonline.info/la-borsa-fallisce-il-rimbalzo-asta-btp-con-rendimenti-a-livelli-2012-saipem-rialza-la-testa/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/12/Senza-titolo-150x150.png" class="entry-thumb wp-post-image" alt="La Borsa fallisce il rimbalzo. Asta Btp con rendimenti a livelli 2012. Saipem rialza la testa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Senza-titolo-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/12/Senza-titolo-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/la-borsa-fallisce-il-rimbalzo-asta-btp-con-rendimenti-a-livelli-2012-saipem-rialza-la-testa/" rel="bookmark">La Borsa fallisce il rimbalzo. Asta Btp con rendimenti a livelli 2012. Saipem rialza la testa</a><time class="entry-date" datetime="2022-06-14T14:29:18+02:00">14 Giugno 2022, 14:29</time></li><li><a href="https://www.firstonline.info/borsa-nexi-vende-a-euronext-la-componente-tecnologica-che-gestisce-loperativita-di-mts/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-150x150.jpg" class="entry-thumb wp-post-image" alt="Borsa: Nexi vende a Euronext la componente tecnologica che gestisce l&#8217;operatività di MTS" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borsa-nexi-vende-a-euronext-la-componente-tecnologica-che-gestisce-loperativita-di-mts/" rel="bookmark">Borsa: Nexi vende a Euronext la componente tecnologica che gestisce l&#8217;operatività di MTS</a><time class="entry-date" datetime="2022-06-14T13:11:38+02:00">14 Giugno 2022, 13:11</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-popular-3" class="widget widget-newspaper-popular posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark">Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario</a></li><li><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png" class="entry-thumb wp-post-image" alt="Reddito di emergenza: guida in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark">Reddito di emergenza: guida in 5 punti</a></li><li><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus vacanze: la guida completa in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark">Bonus vacanze: la guida completa in 5 punti</a></li><li><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png" class="entry-thumb wp-post-image" alt="Pensioni 2022: addio Quota 100, 5 proposte sul tavolo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark">Pensioni 2022: addio Quota 100, 5 proposte sul tavolo</a></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a></li><li><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg" class="entry-thumb wp-post-image" alt="Reddito di cittadinanza: ecco come si calcola l&#8217;importo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark">Reddito di cittadinanza: ecco come si calcola l&#8217;importo</a></li><li><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg" class="entry-thumb wp-post-image" alt="Philip Morris, un futuro senza fumo è possibile" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark">Philip Morris, un futuro senza fumo è possibile</a></li><li><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png" class="entry-thumb wp-post-image" alt="Meloni, l&#8217;ingannevole populismo autarchico di Giorgia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark">Meloni, l&#8217;ingannevole populismo autarchico di Giorgia</a></li><li><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg" class="entry-thumb wp-post-image" alt="Spostamenti dal 4 maggio: le nuove regole in 9 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark">Spostamenti dal 4 maggio: le nuove regole in 9 punti</a></li><li><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg" class="entry-thumb wp-post-image" alt="Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark">Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza</a></li><li><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg" class="entry-thumb wp-post-image" alt="Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/uomo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark">Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come</a></li><li><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg" class="entry-thumb wp-post-image" alt="Biovitae, la lampadina che elimina il virus del Covid, presto in vendita" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark">Biovitae, la lampadina che elimina il virus del Covid, presto in vendita</a></li><li><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg" class="entry-thumb wp-post-image" alt="Ecobonus al 110%: le novità del decreto Maggio in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark">Ecobonus al 110%: le novità del decreto Maggio in 5 punti</a></li><li><a href="https://www.firstonline.info/ecobonus-110-per-cento-cosi-si-cede-il-credito-di-imposta/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-150x150.png" class="entry-thumb wp-post-image" alt="Ecobonus 110 per cento: così si cede il credito di imposta" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-110-per-cento-cosi-si-cede-il-credito-di-imposta/" rel="bookmark">Ecobonus 110 per cento: così si cede il credito di imposta</a></li><li><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" class="entry-thumb wp-post-image" alt="Emergenza Sanità e guasti di Quota 100" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark">Emergenza Sanità e guasti di Quota 100</a></li><li><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png" class="entry-thumb wp-post-image" alt="Fattura elettronica: lo strano caso del regime forfettario" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark">Fattura elettronica: lo strano caso del regime forfettario</a></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5"
			
		>
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/draghi-una-crisi-sarebbe-una-follia-per-il-pd-il-governo-va-sostenuto-senza-se-e-senza-ma-parla-misiani/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/05/misiani-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Antonio Misiani PD: pieno sostegno al governo Draghi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/05/misiani-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/05/misiani-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/05/misiani-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/05/misiani-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/05/misiani.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/draghi-una-crisi-sarebbe-una-follia-per-il-pd-il-governo-va-sostenuto-senza-se-e-senza-ma-parla-misiani/">									Draghi, &#8220;una crisi sarebbe una follia&#8221;: per il Pd il Governo va sostenuto &#8220;senza se e senza ma&#8221;. Parla Misiani								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 22 Maggio 2022, 7:45								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ANTONIO MISIANI, responsabile Economia e Finanze del Pd - Di fronte alle continue fibrillazioni d M5S e...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/rischio-recessione-se-la-bce-copia-la-fed-e-aumenta-i-tassi-mossa-sbagliata-avverte-noera-bocconi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/news/images/50204-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/rischio-recessione-se-la-bce-copia-la-fed-e-aumenta-i-tassi-mossa-sbagliata-avverte-noera-bocconi/">									Rischio recessione se la Bce copia la Fed e aumenta i tassi: &#8220;Mossa sbagliata&#8221; avverte Noera (Bocconi)								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a> | 21 Maggio 2022, 7:26								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARIO NOERA, docente di Intermediari finanziari della Bocconi - "L'aumento dei tassi da parte della Bce sarebbe...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/globalizzazione-addio-la-guerra-spinge-al-rientro-delle-produzioni-strategiche-parla-jeffry-frieden-harvard/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/05/Jeffry-Frieden-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Jeffry Frieden, Harward University" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/05/Jeffry-Frieden-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/05/Jeffry-Frieden-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/05/Jeffry-Frieden-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/05/Jeffry-Frieden-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/05/Jeffry-Frieden.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/globalizzazione-addio-la-guerra-spinge-al-rientro-delle-produzioni-strategiche-parla-jeffry-frieden-harvard/">									Globalizzazione addio, la guerra spinge al rientro delle produzioni strategiche: parla Jeffry Frieden (Harvard)								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 3 Maggio 2022, 7:47								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A JEFFRY FRIEDEN,  economista della Harvard University - "Le produzioni di beni strategici ritorneranno a casa": ecco...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/composizione-redazione-giornale-firstonline/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
<li id="menu-item-356921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356921"><a href="https://www.firstonline.info/sitemap/">Sitemap</a></li>
<li id="menu-item-358997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358997"><a href="https://www.firstonline.info/tutti-i-tag-di-firstonline/">TAG</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2022 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://letsencrypt.org/" target="_blank" rel="noopener"><strong>SSL Security by Let's Encrypt.org</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9577d6e6b4", post_id : 398468 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.12' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/690.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/536.js?ver=2.17.2' id='advanced-ads-pro/cache_busting-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_admin_bar_items = [{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AMP_videoplayer","type":"posizionamento"},{"title":"Prima del contenuto","type":"posizionamento"},{"title":"adv_hyp_brand_mobile","type":"annuncio"},{"title":"AMP_admputop","type":"posizionamento"},{"title":"admputop mobile","type":"posizionamento"},{"title":"inread desktop (outstream)","type":"annuncio"},{"title":"inread desktop (outstream)","type":"posizionamento"},{"title":"AMP_admpumiddle","type":"posizionamento"},{"title":"Contenuto 6","type":"posizionamento"},{"title":"A Video Italiaonline","type":"annuncio"},{"title":"AMP_adoutofpage","type":"posizionamento"},{"title":"AMP_ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"annuncio"},{"title":"AMP_ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"annuncio"},{"title":"AMP_ad_dyn3","type":"posizionamento"},{"title":"ad_dyn3","type":"posizionamento"},{"title":"ad_dyn3","type":"annuncio"},{"title":"AMP_ad_dyn4","type":"posizionamento"},{"title":"AMP_ad_dyn5","type":"posizionamento"},{"title":"AMP_admpbottom","type":"posizionamento"},{"title":"AMP_reccomendation","type":"posizionamento"},{"title":"reccomendation_AMP","type":"annuncio"},{"title":"220530-adnative-articolo","type":"annuncio"},{"title":"admputop","type":"annuncio"},{"title":"admpumiddle","type":"annuncio"},{"title":"AAA Temp GTF","type":"annuncio"},{"title":"admpufoot","type":"annuncio"},{"title":"Newsletter + Libro Gratis","type":"annuncio"},{"title":"AMP_masthead","type":"posizionamento"},{"title":"Leaderboard","type":"posizionamento"}];</script><script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-38b4ce14a36feba17b47bbaf2f8c5e80"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-465274351\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]},"ad_dyn4_3":{"elementid":["first-e9831be65dd80cdc659cbe9881f404a7"],"ads":{"73":{"id":73,"title":"ad_dyn4","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn4\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-486227723\"><div id=\"ad_dyn4\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":73,"placement_info":{"type":"post_content","name":"ad_dyn4","item":"ad_73","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn4"},"test_id":null,"inject_before":[""]},"ad_dyn5_5":{"elementid":["first-045d918f865b3948b5685fee8408cfb7"],"ads":{"74":{"id":74,"title":"ad_dyn5","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn5\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-70662741\"><div id=\"ad_dyn5\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":74,"placement_info":{"type":"post_content","name":"ad_dyn5","item":"ad_74","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn5"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["349546","ad","AAA Che Tariffa!","off"],["349546","ad","AAA Che Tariffa!","off"],["335899","ad","adv_hyp_brand_mobile","off"],["409","ad","inread desktop (outstream)","off"],["343033","ad","A Video Italiaonline","off"],["70","ad","ad_dyn1","off"],["71","ad","ad_dyn2","off"],["72","ad","ad_dyn3","off"],["7222","ad","reccomendation_AMP","off"],["377695","ad","220530-adnative-articolo","off"],["12","ad","admputop","off"],["13","ad","admpumiddle","off"],["365572","ad","AAA Temp GTF","off"],["14","ad","admpufoot","off"],["297491","ad","Newsletter + Libro Gratis","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-4-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-5-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-6-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'f1892f0e155925cfa7fbc8c8fe83048f',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>