<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,400italic' rel='stylesheet' type='text/css'>
  <title>Mattarella e il futuro: &quot;La politica guidi il cambiamento&quot; - FIRSTonline</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.firstonline.info/mattarella-futuro-la-politica-guidi-cambiamento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mattarella e il futuro: &quot;La politica guidi il cambiamento&quot; - FIRSTonline" />
<meta property="og:description" content="Il saluto di fine anno del presidente della Repubblica è stato breve e improntato alla fiducia e alla serenità. La fine della legislatura è un fatto fisiologico: ora dai partiti proposte chiare agli elettori. Il lavoro al primo posto, &quot;deve esserci in ogni famiglia&quot;. La Costituzione è &quot;la cassetta degli attrezzi&quot; per rendere più giusta la stagione che si apre. Una tirata d&#039;orecchi al M5S?" />
<meta property="og:url" content="https://www.firstonline.info/mattarella-futuro-la-politica-guidi-cambiamento/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="Presidente della Repubblica" />
<meta property="article:tag" content="Sergio Mattarella" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2017-12-31T21:22:52+01:00" />
<meta property="article:modified_time" content="2017-12-31T21:34:02+01:00" />
<meta property="og:updated_time" content="2017-12-31T21:34:02+01:00" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/news/images/72298.jpg" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/news/images/72298.jpg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il saluto di fine anno del presidente della Repubblica è stato breve e improntato alla fiducia e alla serenità. La fine della legislatura è un fatto fisiologico: ora dai partiti proposte chiare agli elettori. Il lavoro al primo posto, &quot;deve esserci in ogni famiglia&quot;. La Costituzione è &quot;la cassetta degli attrezzi&quot; per rendere più giusta la stagione che si apre. Una tirata d&#039;orecchi al M5S?" />
<meta name="twitter:title" content="Mattarella e il futuro: &quot;La politica guidi il cambiamento&quot; - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/news/images/72298.jpg" />
<meta name="twitter:creator" content="@FIRSTonlineTwit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.firstonline.info\/","name":"FIRSTonline - Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.firstonline.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.firstonline.info\/mattarella-futuro-la-politica-guidi-cambiamento\/","sameAs":["https:\/\/www.facebook.com\/FIRSTonlineSocial\/","https:\/\/it.linkedin.com\/company\/firstonline","https:\/\/www.youtube.com\/channel\/UCYafRiiJSol3aiKDaxbgUrw?view_as=subscriber","https:\/\/twitter.com\/FIRSTonlineTwit"],"@id":"#organization","name":"A.L. Iniziative Editoriali S.r.l.","logo":"http:\/\/www.firstonline.info\/wp-content\/uploads\/2017\/11\/TestataFIRST.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221; Feed dei commenti" href="https://www.firstonline.info/mattarella-futuro-la-politica-guidi-cambiamento/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2017/11/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2017/11/favicon.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-responsive-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fontawesome-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/font-awesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.firstonline.info/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.8.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/475/assets/js/101.js?ver=2.0.3'></script>
<style type="text/css">
    #category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {display: block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
</style>
    <link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.firstonline.info/?p=166875' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-futuro-la-politica-guidi-cambiamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-futuro-la-politica-guidi-cambiamento%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.firstonline.info';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/mattarella-futuro-la-politica-guidi-cambiamento/amp/" /><!--[if lte IE 9]>
<script src="https://www.firstonline.info/wp-content/themes/newspaper/assets/js/html5shiv.js"></script>
<![endif]-->
	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.home .entry-header {
display: none;
}

input#mailpoet_subscribe_on_comment {
	-webkit-appearance: checkbox !important;
}
		</style>
	  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
</head>
<body class="post-template-default single single-post postid-166875 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>01</span><span>01</span><span class="top-year">2018</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/mattarella-futuro-la-politica-guidi-cambiamento/" rel="bookmark">Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221;</a> 4 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/arte-marc-chagall-130-anni-1887-2017/" rel="bookmark">Arte, Marc Chagall in 130 anni: 1887-2017</a> 13 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/iran-rivolta-carovita-feriti-morti/" rel="bookmark">Iran: rivolta contro il carovita, feriti e morti</a> 16 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/export-macchinari-buone-prospettive-soprattutto-francia-3/" rel="bookmark">Export e macchinari: buone prospettive soprattutto in Francia (+3%)</a> 16 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/serie-la-lazio-frena-linter-milan-pareggia-firenze/" rel="bookmark">Serie A: la Lazio frena l&#8217;Inter, il Milan pareggia a Firenze</a> 17 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>

<!-- adserver view begin -->

<!-- adserver view end -->

				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside id="newspaper-about-2" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter SX</h3><img src="https://firstonline.info/wp-content/uploads/2017/11/Logo-Newsletter.png" alt="Iscriviti alla nostra Newsletter"><div class="about-content"><div class="about-name">Iscriviti alla nostra Newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
				<div class="widget-right"><aside id="newspaper-about-3" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter DX</h3><img src="https://firstonline.info/wp-content/uploads/2017/11/Logo-Newsletter.png" alt="Iscriviti alla nostra Newsletter"><div class="about-content"><div class="about-name">Iscriviti alla nostra Newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2017/11/TestataFIRST.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://plus.google.com/103962569671979388689" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/politica/" rel="tag">Politica</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221;</span>
		</div>	
</div>
				
					<article id="post-166875" class="post-166875 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-apertura tag-presidente-della-repubblica tag-sergio-mattarella entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221;&url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-futuro-la-politica-guidi-cambiamento%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-futuro-la-politica-guidi-cambiamento%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-futuro-la-politica-guidi-cambiamento%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-futuro-la-politica-guidi-cambiamento%2F&title=Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221;" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-futuro-la-politica-guidi-cambiamento%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2Fnews%2Fimages%2F72298.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221;&body=Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221;%20-%20https%3A%2F%2Fwww.firstonline.info%2Fmattarella-futuro-la-politica-guidi-cambiamento%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221;</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2017-12-31T21:22:52+00:00" itemprop="datePublished">31 dicembre 2017, 21:22</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/admin/" title="Articoli di FIRSTonline" class="author url fn" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/mattarella-futuro-la-politica-guidi-cambiamento/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>Il saluto di fine anno del presidente della Repubblica è stato breve e improntato alla fiducia e alla serenità. La fine della legislatura è un fatto fisiologico: ora dai partiti proposte chiare agli elettori. Il lavoro al primo posto, &#8220;deve esserci in ogni famiglia&#8221;. La Costituzione è &#8220;la cassetta degli attrezzi&#8221; per rendere più giusta la stagione che si apre. Una tirata d&#8217;orecchi al M5S?</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="260" height="144" src="https://www.firstonline.info/wp-content/uploads/news/images/72298-260x144.jpg" class="entry-thumbnail wp-post-image" alt="Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/news/images/72298-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/72298-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/72298-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/72298.jpg 920w" sizes="(max-width: 260px) 100vw, 260px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<p>&#8220;La parola futuro può evocare incertezza e preoccupazione. Non è stato sempre così e in passato ha coinciso anche con un&#8217;idea di progresso. E tuttavia, i problemi sono superabili e possiamo affrontarli con successo&#8221;. Il presidente della Repubblica fa gli auguri agli italiani per il nuovo anno e lancia il suo messaggio rassicurante alla vigilia delle elezioni politiche di marzo. Chiama la politica al coraggio e al senso di responsabilità perché progettare il futuro è proprio il compito a cui la politica è chiamata. Per questo servono proposte chiare, che gli elettori siano in grado di capire, per evitare il fenomeno del crescente astensionismo. E fra tutti i temi che il nuovo parlamento e il nuovo governo dovranno affrontare, centrale è quello del lavoro che resta &#8221; la prima e più importante indicazione sociale. E&#8217; necessario &#8211; afferma con semplicità e fermezza Sergio Mattarella &#8211; che ve ne sia in ogni famiglia&#8221;.</p>
<p>E&#8217; questo in sintesi il pensiero del presidente della Repubblica, il suo terzo discorso di auguri agli italiani, che capita nel momento importante in cui si scioglie la legislatura e il Paese si prepara a votare. Un discorso che ha ricordato, per il tono disteso e sintetico, l&#8217;impronta di Carlo Azeglio Ciampi ma con un tono più familiare. Ecco i punti principali affrontati dal Presidente.</p>
<div class="news-txt">
<p><strong>Importante aver finito 5 anni legislatura</strong> &#8211; &#8220;Come sapete ho firmato il decreto che conclude questa legislatura del Parlamento e, il 4 marzo prossimo, voteremo per eleggere le nuove Camere. E&#8217; stato importante rispettare il ritmo, fisiologico, di cinque anni, previsto dalla Costituzione.&#8221; Mattarella ha volutamente ricordato che si tratta di un fatto importante ma, appunto &#8220;fisiologico&#8221; e quindi va affrontato senza drammatizzazioni. Le elezioni aprono &#8220;come sempre una pagina bianca e a scriverla saranno gli elettori e i partiti. Mi auguro che tutti partecipino&#8221;.</p>
<p><strong>Le elezioni rappresentano sono al vertice della democrazia.</strong>  Sui &#8220;valori, principi e regole&#8221; contenuti nella Costituzione italiana &#8220;si fonda, e si svolge, la nostra vita democratica. Al suo vertice, si colloca la sovranità popolare che si esprime, anzitutto, nelle libere elezioni&#8221;.</p>
<p><strong>Politica abbia coraggio, non tema futuro. </strong>La politica abbia coraggio, non tema futuro. &#8220;In questo tempo, la parola futuro può anche evocare incertezza e preoccupazione&#8221;. Ma &#8220;i cambiamenti vanno governati per evitare che possano produrre ingiustizie e creare nuove marginalità, l&#8217;autentica missione della politica consiste, proprio, nella capacità di misurarsi con queste novità, guidando i processi di mutamento. Per rendere più giusta e sostenibile la nuova stagione che si apre&#8221;. Questo l&#8217;invito al coraggio che il presidente Sergio Mattarella rivolge alla politica spronandola a non arroccarsi sul solo presente. &#8220;Ho fiducia &#8211; afferma Mattarella &#8211; nei ragazzi del &#8217;99 che andranno a votare per la prima volta&#8221;. Sergio Mattarella  ricorda gli stessi ragazzi che nel 1918 vennero mandati in guerra per rimarcare che &#8220;a differenza del passato viviamo in un lungo periodo di pace&#8221; ma anche che &#8220;non possiamo vivere in un eterno presente&#8221; e che per immaginare il futuro bisogna anche sapere ricordare. &#8220;Si alimenta di passato la visione di futuro&#8221;  i partiti devono essere capaci di guardare avanti e &#8220;comprendere l&#8217;avvenire&#8221;.</p>
<p><strong>Bene il voto con la legge elettorale decisa da Camere</strong>  &#8220;Insieme ad altri esiti positivi, andremo a votare con una nuova legge elettorale approvata dal Parlamento, omogenea per le due Camere&#8221;. Il presidente sottolinea, così, l&#8217;importanza di non andare alle urne con due sistemi diversi di voto diversi per Camera e Senato, come sarebbe successo senza l&#8217;ok al Rosatellum: la legge elettorale sarebbe coincisa con l&#8217;Italicum modificato dalla Consulta.</p>
<p><strong>La Costituzione è la cassetta attrezzi futuro più giusto</strong> &#8211; &#8220;La cassetta degli attrezzi&#8221; per &#8220;rendere più giusta e sostenibile la nuova stagione che si apre&#8221; è &#8220;la nostra Costituzione: le istituzioni devono avvertire la responsabilità nei confronti della Repubblica e la Carta ci sollecita a riconoscerci comunità di vita&#8221;. E&#8217; con queste parole che Sergio Mattarella ha concluso il suo saluto. Senza mai nominare i partiti è chiaro il suo riferimento alle proposte, tante, circolate già nelle primissime ore della campagna elettorale (riduzione delle imposte, salario di cittadinanza, rapporti con l&#8217;Europa): impraticabili e lontane dalla realtà in molti casi. E forse non è mancata una &#8220;tirata d&#8217;orecchie&#8221; al Movimento 5 Stelle e al nuovo Statuto, da poco varato, che in più punti è in aperto contrasto con la Costituzione.</p>
</div>
<div class="first-after-content" id="first-859162822"><script type="text/javascript">
    (function($n,e,o,d,a,t,a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/firstonline/firstonline/firstonline.info/finanza");
            $n._4wRecom.B.addPosition("firstonline_firstonline_finanza","NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' ==  t.protocol ? 'https://js-ssl' : 'http://js')+o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/politica/" rel="category tag">Politica</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/presidente-della-repubblica/" rel="tag">Presidente della Repubblica</a>, <a href="https://www.firstonline.info/tag/sergio-mattarella/" rel="tag">Sergio Mattarella</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo" width="50" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description"><p>FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e Franco Locatelli e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/ilva-taranto-regione-puglia-rinuncia-alla-sospensiva/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2017/12/emiliano-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Ilva Taranto, Regione Puglia rinuncia alla sospensiva" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/emiliano-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2017/12/emiliano-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Ilva Taranto, Regione Puglia rinuncia alla sospensiva</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/mattarella-scioglie-le-camere-si-vota-4-marzo/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/85171-450x300.png" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Mattarella scioglie le Camere, si vota il 4 marzo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/85171-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/news/images/85171-600x400.png 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Mattarella scioglie le Camere, si vota il 4 marzo</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/tempo-scaduto-sulle-elezioni-ora-campo-quirinale/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/66934-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Tempo scaduto, sulle elezioni ora in campo il Quirinale" srcset="https://www.firstonline.info/wp-content/uploads/news/images/66934-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/66934-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Tempo scaduto, sulle elezioni ora in campo il Quirinale</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/gentiloni-litalia-si-rimessa-moto-non-tirato-campare/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/90767-450x300.png" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Gentiloni: &#8220;L&#8217;Italia si è rimessa in moto, non abbiamo tirato a campare&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/news/images/90767-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/news/images/90767-600x400.png 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Gentiloni: &#8220;L&#8217;Italia si è rimessa in moto, non abbiamo tirato a campare&#8221;</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mattarella-futuro-la-politica-guidi-cambiamento/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='166875' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" />			</form>
			</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/calcio-borsa-juve-roma-lazio-un-2017-doro/">
										<img width="1200" height="665" src="https://www.firstonline.info/wp-content/uploads/news/images/72851.jpg" class="attachment-full size-full wp-post-image" alt="Ingresso della Borsa di Milano" srcset="https://www.firstonline.info/wp-content/uploads/news/images/72851.jpg 1200w, https://www.firstonline.info/wp-content/uploads/news/images/72851-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/72851-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/72851-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/news/images/72851-260x144.jpg 260w" sizes="(max-width: 1200px) 100vw, 1200px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/calcio-borsa-juve-roma-lazio-un-2017-doro/">									Calcio e Borsa: per Juve, Roma e Lazio è stato un 2017 d&#8217;oro								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/francesco-zoppis/">Francesco Zoppis</a></font> | 31 dicembre 2017, 8:19</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			L'anno che sta per concludersi è stato segnato da performance eccellenti delle tre società calcistiche quotate a Piazza Affari. Su tutte, la Juventus è stata capace di guadagnare addirittura il 150% da gennaio ad oggi																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/linkout/164990" target="_blank"><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2017/12/Banca_Generali_Mostra_300x250.jpg' alt='Banner 300x250 Banca Generali' title='Banca_Generali_Mostra_300x250'  style="max-width: 100%; height: auto;"/></a></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/cairo-vuole-imitare-berlusconi-la-politica-nel-suo-futuro-sara-cav-2-0/" title="Cairo vuole imitare Berlusconi: la politica nel suo futuro. Sarà il Cav 2.0"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="Il direttore di FIRSTonline" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-128x128.png 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/cairo-vuole-imitare-berlusconi-la-politica-nel-suo-futuro-sara-cav-2-0/" rel="bookmark">Cairo vuole imitare Berlusconi: la politica nel suo futuro. Sarà il Cav 2.0</a></div><p class="cat-post-date">27 dicembre 2017, 7:41</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da: Franco Locatelli" rel="author">Franco Locatelli</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/lavoro-uccidere-contratto-termine-un-delitto-inutile-un-errore/" title="Lavoro, uccidere il contratto a termine è un delitto inutile (e un errore)"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2017/12/claudio-negro-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="Claudio Negro, Fondazione Kuliscioff" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/claudio-negro-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/12/claudio-negro-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/12/claudio-negro-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2017/12/claudio-negro-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2017/12/claudio-negro-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2017/12/claudio-negro-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2017/12/claudio-negro-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2017/12/claudio-negro-128x128.png 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/lavoro-uccidere-contratto-termine-un-delitto-inutile-un-errore/" rel="bookmark">Lavoro, uccidere il contratto a termine è un delitto inutile (e un errore)</a></div><p class="cat-post-date">20 dicembre 2017, 6:24</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/claudio-negro/" title="Articoli scritti da: Claudio Negro" rel="author">Claudio Negro</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/erdogan-neoimperialismo-ottomano-allattacco-gerusalemme/" title="Erdogan, il neoimperialismo ottomano all&#8217;attacco di Gerusalemme"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2017/11/segre-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Claudia Segre di Assiom Forex" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/segre-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/erdogan-neoimperialismo-ottomano-allattacco-gerusalemme/" rel="bookmark">Erdogan, il neoimperialismo ottomano all&#8217;attacco di Gerusalemme</a></div><p class="cat-post-date">19 dicembre 2017, 7:37</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/claudia-segre/" title="Articoli scritti da: Claudia Segre" rel="author">Claudia Segre</a></p></div></li></ul>
</aside><aside class="widget first-widget"><a href="https://www.firstonline.info/linkout/165223" target="_blank"><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2017/12/300x250_com-int.jpg' alt='Banner TIM 300x250' title=''  style="max-width: 100%; height: auto;"/></a></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/linkout/165561" target="_blank"><img src="https://track.adform.net/adfserve/?bn=20607275;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/>
</a></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.firstonline.info/2017/12/'> dicembre 2017 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2017/11/'> novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> maggio 2016 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2016/04/'> aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> dicembre 2014 &nbsp;(605)</option>
	<option value='https://www.firstonline.info/2014/11/'> novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> aprile 2014 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2014/03/'> marzo 2014 &nbsp;(767)</option>
	<option value='https://www.firstonline.info/2014/02/'> febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> dicembre 2012 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2012/11/'> novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> luglio 2012 &nbsp;(731)</option>
	<option value='https://www.firstonline.info/2012/06/'> giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> marzo 2012 &nbsp;(748)</option>
	<option value='https://www.firstonline.info/2012/02/'> febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> dicembre 2011 &nbsp;(663)</option>
	<option value='https://www.firstonline.info/2011/11/'> novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> ottobre 2011 &nbsp;(703)</option>
	<option value='https://www.firstonline.info/2011/09/'> settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> giugno 2011 &nbsp;(635)</option>
	<option value='https://www.firstonline.info/2011/05/'> maggio 2011 &nbsp;(196)</option>

		</select>
		</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/borsa-2017-la-galassia-fca-domina-un-ftse-mib-doro/">
										<img width="1280" height="709" src="https://www.firstonline.info/wp-content/uploads/2017/12/fireworks-1599821_1280-1.jpg" class="attachment-full size-full wp-post-image" alt="2017 immagine di repertorio" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/fireworks-1599821_1280-1.jpg 1280w, https://www.firstonline.info/wp-content/uploads/2017/12/fireworks-1599821_1280-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/fireworks-1599821_1280-1-768x425.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/12/fireworks-1599821_1280-1-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/fireworks-1599821_1280-1-260x144.jpg 260w" sizes="(max-width: 1280px) 100vw, 1280px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/borsa-2017-la-galassia-fca-domina-un-ftse-mib-doro/">									Borsa 2017: la galassia Fca domina un Ftse Mib d&#8217;oro								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/vittoria-patane/">Vittoria Patanè</a></font> | 30 dicembre 2017, 7:25</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Si è chiuso, con una coda poco euforica, uno degli anni migliori della Borsa italiana. La capitalizzazione è cresciuta...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=20176407"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=20176407;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=20176407;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
</aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/piccinetti-fiera-roma-ripartita-comune/">
										<img width="1200" height="665" src="https://www.firstonline.info/wp-content/uploads/2017/12/piccinetti.jpg" class="attachment-full size-full wp-post-image" alt="Pietro Piccinetti amministratore unico Fiera Roma" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/piccinetti.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/12/piccinetti-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/piccinetti-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/12/piccinetti-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/piccinetti-260x144.jpg 260w" sizes="(max-width: 1200px) 100vw, 1200px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/piccinetti-fiera-roma-ripartita-comune/">									Piccinetti: &#8220;Fiera Roma è ripartita, ma il Comune dov&#8217;è?&#8221;								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 29 dicembre 2017, 7:42</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Colloquio con l'amministratore unico della nuova Fiera di Roma. Il bilancio del 2017 è positivo: l'ente si mantiene da...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/linkout/165555" target="_blank"><img src="https://track.adform.net/adfserve/?bn=20607215;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bellanova-ilva-no-alle-prove-muscolari-bisogna-voltare-pagina/">
										<img width="1200" height="665" src="https://www.firstonline.info/wp-content/uploads/2017/12/bellanova.jpg" class="attachment-full size-full wp-post-image" alt="Teresa Bellanova" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/bellanova.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/12/bellanova-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/bellanova-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/12/bellanova-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/bellanova-260x144.jpg 260w" sizes="(max-width: 1200px) 100vw, 1200px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bellanova-ilva-no-alle-prove-muscolari-bisogna-voltare-pagina/">									Bellanova: &#8220;Ilva, no alle prove muscolari. Bisogna voltare pagina&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 30 dicembre 2017, 7:26</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A TERESA BELLANOVA, viceministro allo Sviluppo Economico, sull'anno che si chiude e il nuovo che arriva. Al governatore...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tamburi-tip-litalia-va-le-elezioni-non-peseranno-sulleconomia/">
										<img width="1200" height="665" src="https://www.firstonline.info/wp-content/uploads/2017/12/tamburi.jpg" class="attachment-full size-full wp-post-image" alt="Giovanni Tamburi TIP" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/tamburi.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/12/tamburi-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/tamburi-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/12/tamburi-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/tamburi-260x144.jpg 260w" sizes="(max-width: 1200px) 100vw, 1200px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tamburi-tip-litalia-va-le-elezioni-non-peseranno-sulleconomia/">									Tamburi (Tip): &#8220;L&#8217;Italia va e le elezioni non peseranno molto sull&#8217;economia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 16 dicembre 2017, 8:02</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNI TAMBURI, fondatore e ad di Tip - "L'Italia sta riscoprendo il gusto di investire e in...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/foti-finecobank-la-gestione-del-risparmio-richiede-competenza/">
										<img width="1200" height="665" src="https://www.firstonline.info/wp-content/uploads/2017/12/foti.jpg" class="attachment-full size-full wp-post-image" alt="Alessandro Foti" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/foti.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-260x144.jpg 260w" sizes="(max-width: 1200px) 100vw, 1200px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/foti-finecobank-la-gestione-del-risparmio-richiede-competenza/">									Foti (Finecobank): &#8220;La gestione del risparmio richiede competenza&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 9 dicembre 2017, 8:08</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ALESSANDRO FOTI, Ad di Finecobank - La banca online del gruppo Unicredit ha conquistato quest'anno 107 mila...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/mattarella-futuro-la-politica-guidi-cambiamento/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/72298-100x100.jpg" class="entry-thumb wp-post-image" alt="Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/news/images/72298-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/72298-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/72298-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/72298-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/72298-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/72298-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/72298-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/72298-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/mattarella-futuro-la-politica-guidi-cambiamento/" rel="bookmark">Mattarella e il futuro: &#8220;La politica guidi il cambiamento&#8221;</a><time class="entry-date" datetime="2017-12-31T21:22:52+00:00">31 dicembre 2017, 21:22</time></li><li><a href="https://www.firstonline.info/arte-marc-chagall-130-anni-1887-2017/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/marc_chagall_les_trois_cierges-100x100.jpg" class="entry-thumb wp-post-image" alt="Arte, Marc Chagall in 130 anni: 1887-2017" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/marc_chagall_les_trois_cierges-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/marc_chagall_les_trois_cierges-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/marc_chagall_les_trois_cierges-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/marc_chagall_les_trois_cierges-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/marc_chagall_les_trois_cierges-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/marc_chagall_les_trois_cierges-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/marc_chagall_les_trois_cierges-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/marc_chagall_les_trois_cierges-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/arte-marc-chagall-130-anni-1887-2017/" rel="bookmark">Arte, Marc Chagall in 130 anni: 1887-2017</a><time class="entry-date" datetime="2017-12-31T12:20:27+00:00">31 dicembre 2017, 12:20</time></li><li><a href="https://www.firstonline.info/iran-rivolta-carovita-feriti-morti/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/67760-100x100.jpg" class="entry-thumb wp-post-image" alt="Iran: rivolta contro il carovita, feriti e morti" srcset="https://www.firstonline.info/wp-content/uploads/news/images/67760-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/67760-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/67760-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/67760-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/67760-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/67760-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/67760-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/67760-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/iran-rivolta-carovita-feriti-morti/" rel="bookmark">Iran: rivolta contro il carovita, feriti e morti</a><time class="entry-date" datetime="2017-12-31T09:19:17+00:00">31 dicembre 2017, 9:19</time></li><li><a href="https://www.firstonline.info/export-macchinari-buone-prospettive-soprattutto-francia-3/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/76407-100x100.png" class="entry-thumb wp-post-image" alt="Export e macchinari: buone prospettive soprattutto in Francia (+3%)" srcset="https://www.firstonline.info/wp-content/uploads/news/images/76407-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/76407-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/76407-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/76407-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/76407-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/76407-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/76407-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/76407-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/export-macchinari-buone-prospettive-soprattutto-francia-3/" rel="bookmark">Export e macchinari: buone prospettive soprattutto in Francia (+3%)</a><time class="entry-date" datetime="2017-12-31T08:48:53+00:00">31 dicembre 2017, 8:48</time></li><li><a href="https://www.firstonline.info/serie-la-lazio-frena-linter-milan-pareggia-firenze/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/Appunti-Windows-1-2-100x100.jpg" class="entry-thumb wp-post-image" alt="Serie A: la Lazio frena l&#8217;Inter, il Milan pareggia a Firenze" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/Appunti-Windows-1-2-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/Appunti-Windows-1-2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/Appunti-Windows-1-2-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/Appunti-Windows-1-2-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/Appunti-Windows-1-2-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/Appunti-Windows-1-2-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/Appunti-Windows-1-2-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/Appunti-Windows-1-2-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/serie-la-lazio-frena-linter-milan-pareggia-firenze/" rel="bookmark">Serie A: la Lazio frena l&#8217;Inter, il Milan pareggia a Firenze</a><time class="entry-date" datetime="2017-12-31T08:39:56+00:00">31 dicembre 2017, 8:39</time></li><li><a href="https://www.firstonline.info/serie-la-juve-vince-si-gode-dybala-brusco-stop-la-roma/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/71002-100x100.jpg" class="entry-thumb wp-post-image" alt="Serie A: la Juve vince e si gode Dybala, brusco stop per la Roma" srcset="https://www.firstonline.info/wp-content/uploads/news/images/71002-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/71002-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/71002-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/71002-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/71002-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/71002-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/71002-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/71002-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/serie-la-juve-vince-si-gode-dybala-brusco-stop-la-roma/" rel="bookmark">Serie A: la Juve vince e si gode Dybala, brusco stop per la Roma</a><time class="entry-date" datetime="2017-12-31T08:36:53+00:00">31 dicembre 2017, 8:36</time></li><li><a href="https://www.firstonline.info/la-tecnologia-servizio-della-scrittura-bestseller-del-futuro/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-100x100.png" class="entry-thumb wp-post-image" alt="La tecnologia a servizio della scrittura, ecco il bestseller del futuro" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/la-tecnologia-servizio-della-scrittura-bestseller-del-futuro/" rel="bookmark">La tecnologia a servizio della scrittura, ecco il bestseller del futuro</a><time class="entry-date" datetime="2017-12-31T08:31:22+00:00">31 dicembre 2017, 8:31</time></li><li><a href="https://www.firstonline.info/calcio-borsa-juve-roma-lazio-un-2017-doro/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/72851-100x100.jpg" class="entry-thumb wp-post-image" alt="Calcio e Borsa: per Juve, Roma e Lazio è stato un 2017 d&#8217;oro" srcset="https://www.firstonline.info/wp-content/uploads/news/images/72851-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/72851-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/72851-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/72851-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/72851-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/72851-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/72851-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/72851-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/calcio-borsa-juve-roma-lazio-un-2017-doro/" rel="bookmark">Calcio e Borsa: per Juve, Roma e Lazio è stato un 2017 d&#8217;oro</a><time class="entry-date" datetime="2017-12-31T08:19:13+00:00">31 dicembre 2017, 8:19</time></li><li><a href="https://www.firstonline.info/addio-al-2017-trump-ai-bitcoin-fatti-persone-segnato-lanno/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/Immagine-100x100.jpg" class="entry-thumb wp-post-image" alt="Addio al 2017: da Trump ai Bitcoin, fatti e persone che hanno segnato l’anno" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/Immagine-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/Immagine-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/Immagine-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/Immagine-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/Immagine-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/Immagine-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/Immagine-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/Immagine-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/addio-al-2017-trump-ai-bitcoin-fatti-persone-segnato-lanno/" rel="bookmark">Addio al 2017: da Trump ai Bitcoin, fatti e persone che hanno segnato l’anno</a><time class="entry-date" datetime="2017-12-31T08:17:06+00:00">31 dicembre 2017, 8:17</time></li><li><a href="https://www.firstonline.info/autostrade-stangata-sui-pedaggi-dal-primo-gennaio/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/67156-100x100.jpg" class="entry-thumb wp-post-image" alt="Autostrade: stangata sui pedaggi dal primo gennaio" srcset="https://www.firstonline.info/wp-content/uploads/news/images/67156-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/67156-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/67156-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/67156-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/67156-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/67156-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/67156-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/67156-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/autostrade-stangata-sui-pedaggi-dal-primo-gennaio/" rel="bookmark">Autostrade: stangata sui pedaggi dal primo gennaio</a><time class="entry-date" datetime="2017-12-30T10:17:38+00:00">30 dicembre 2017, 10:17</time></li><li><a href="https://www.firstonline.info/inter-milan-missione-scaccia-crisi-lazio-fiorentina/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/gattuso-100x100.jpg" class="entry-thumb wp-post-image" alt="Inter e Milan, missione scaccia-crisi contro Lazio e Fiorentina" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/gattuso-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/gattuso-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/gattuso-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/gattuso-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/gattuso-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/gattuso-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/gattuso-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/gattuso-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/inter-milan-missione-scaccia-crisi-lazio-fiorentina/" rel="bookmark">Inter e Milan, missione scaccia-crisi contro Lazio e Fiorentina</a><time class="entry-date" datetime="2017-12-30T08:52:47+00:00">30 dicembre 2017, 8:52</time></li><li><a href="https://www.firstonline.info/napoli-vittoria-veleni-crotone-oggi-juve-verona/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/Hamsik-100x100.jpg" class="entry-thumb wp-post-image" alt="Napoli, vittoria e veleni a Crotone. Oggi Juve a Verona" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/Hamsik-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/Hamsik-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/Hamsik-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/Hamsik-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/Hamsik-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/Hamsik-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/Hamsik-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/Hamsik-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/napoli-vittoria-veleni-crotone-oggi-juve-verona/" rel="bookmark">Napoli, vittoria e veleni a Crotone. Oggi Juve a Verona</a><time class="entry-date" datetime="2017-12-30T08:40:08+00:00">30 dicembre 2017, 8:40</time></li><li><a href="https://www.firstonline.info/anas-entra-fs-italiane-risparmi-operativi-400-milioni/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/71130-100x100.jpg" class="entry-thumb wp-post-image" alt="Anas entra in Fs italiane: risparmi operativi per 400 milioni" srcset="https://www.firstonline.info/wp-content/uploads/news/images/71130-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/71130-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/71130-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/71130-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/71130-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/71130-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/71130-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/71130-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/anas-entra-fs-italiane-risparmi-operativi-400-milioni/" rel="bookmark">Anas entra in Fs italiane: risparmi operativi per 400 milioni</a><time class="entry-date" datetime="2017-12-30T07:58:00+00:00">30 dicembre 2017, 7:58</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-views-2" class="widget widget-newspaper-views posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg" class="entry-thumb wp-post-image" alt="Fondi pensione: ecco la Top 5 dei migliori rendimenti" srcset="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/48238-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/48238-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/48238-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/48238-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/48238-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/48238-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/48238-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark">Fondi pensione: ecco la Top 5 dei migliori rendimenti</a><div class="entry-info"><time class="entry-date" datetime="2015-03-27T06:07:00+00:00">27 marzo 2015, 6:07</time></div></li><li><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png" class="entry-thumb wp-post-image" alt="Pensione minima Inps: importo e integrazione nel 2017" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83805-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83805-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83805-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83805-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83805-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83805-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83805-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark">Pensione minima Inps: importo e integrazione nel 2017</a><div class="entry-info"><time class="entry-date" datetime="2017-01-12T06:51:44+00:00">12 gennaio 2017, 6:51</time></div></li><li><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg" class="entry-thumb wp-post-image" alt="Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65268-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65268-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65268-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65268-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65268-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65268-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65268-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark">Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo</a><div class="entry-info"><time class="entry-date" datetime="2017-06-06T03:59:48+00:00">6 giugno 2017, 3:59</time></div></li><li><a href="https://www.firstonline.info/precoci-in-pensione-con-41-anni-di-contributi-ecco-le-regole/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/88075-100x100.jpg" class="entry-thumb wp-post-image" alt="Precoci in pensione con 41 anni di contributi: ecco le regole" srcset="https://www.firstonline.info/wp-content/uploads/news/images/88075-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/88075-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/88075-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/88075-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/88075-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/88075-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/88075-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/88075-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/precoci-in-pensione-con-41-anni-di-contributi-ecco-le-regole/" rel="bookmark">Precoci in pensione con 41 anni di contributi: ecco le regole</a><div class="entry-info"><time class="entry-date" datetime="2017-05-25T03:20:35+00:00">25 maggio 2017, 3:20</time></div></li><li><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg" class="entry-thumb wp-post-image" alt="F24 Elide: guida alla compilazione" srcset="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68626-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68626-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68626-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68626-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68626-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68626-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68626-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark">F24 Elide: guida alla compilazione</a><div class="entry-info"><time class="entry-date" datetime="2015-06-11T04:01:00+00:00">11 giugno 2015, 4:01</time></div></li><li><a href="https://www.firstonline.info/ferrari-nella-chimica-versalis-torna-giocare-serie/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-100x100.jpg" class="entry-thumb wp-post-image" alt="Ferrari (Versalis): &#8220;Nella chimica l&#8217;Eni torna a giocare in serie A&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/ferrari-nella-chimica-versalis-torna-giocare-serie/" rel="bookmark">Ferrari (Versalis): &#8220;Nella chimica l&#8217;Eni torna a giocare in serie A&#8221;</a><div class="entry-info"><time class="entry-date" datetime="2017-12-02T08:10:06+00:00">2 dicembre 2017, 8:10</time></div></li><li><a href="https://www.firstonline.info/dopo-ge-i-cinesi-di-midea-vogliono-whirlpool/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/88651-100x100.jpg" class="entry-thumb wp-post-image" alt="Dopo GE i cinesi di Midea vogliono Whirlpool" srcset="https://www.firstonline.info/wp-content/uploads/news/images/88651-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/88651-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/88651-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/88651-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/88651-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/88651-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/88651-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/88651-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/dopo-ge-i-cinesi-di-midea-vogliono-whirlpool/" rel="bookmark">Dopo GE i cinesi di Midea vogliono Whirlpool</a><div class="entry-info"><time class="entry-date" datetime="2017-11-15T07:22:51+00:00">15 novembre 2017, 7:22</time></div></li><li><a href="https://www.firstonline.info/bitcoin-tutti-pregi-difetti-delle-criptovalute/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/72801-100x100.jpg" class="entry-thumb wp-post-image" alt="Bitcoin, tutti i pregi e i difetti delle criptovalute" srcset="https://www.firstonline.info/wp-content/uploads/news/images/72801-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/72801-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/72801-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/72801-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/72801-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/72801-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/72801-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/72801-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/bitcoin-tutti-pregi-difetti-delle-criptovalute/" rel="bookmark">Bitcoin, tutti i pregi e i difetti delle criptovalute</a><div class="entry-info"><time class="entry-date" datetime="2017-12-10T07:30:46+00:00">10 dicembre 2017, 7:30</time></div></li><li><a href="https://www.firstonline.info/bonus-mamma-domani-2017-e-bonus-bebe-ecco-le-differenze/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/87551-100x100.jpg" class="entry-thumb wp-post-image" alt="Bonus mamma domani 2017 e bonus bebè: ecco le differenze" srcset="https://www.firstonline.info/wp-content/uploads/news/images/87551-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/87551-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/87551-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/87551-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/87551-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/87551-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/87551-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/87551-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/bonus-mamma-domani-2017-e-bonus-bebe-ecco-le-differenze/" rel="bookmark">Bonus mamma domani 2017 e bonus bebè: ecco le differenze</a><div class="entry-info"><time class="entry-date" datetime="2017-05-09T04:19:49+00:00">9 maggio 2017, 4:19</time></div></li><li><a href="https://www.firstonline.info/bombassei-brembo-auto-e-in-arrivo-una-rivoluzione-ma-occhio-a-tempi-e-tecnologia/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-100x100.jpg" class="entry-thumb wp-post-image" alt="Bombassei (Brembo): &#8220;Auto, è in arrivo una rivoluzione ma occhio a tempi e tecnologia&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/bombassei-brembo-auto-e-in-arrivo-una-rivoluzione-ma-occhio-a-tempi-e-tecnologia/" rel="bookmark">Bombassei (Brembo): &#8220;Auto, è in arrivo una rivoluzione ma occhio a tempi e tecnologia&#8221;</a><div class="entry-info"><time class="entry-date" datetime="2017-11-19T08:35:57+00:00">19 novembre 2017, 8:35</time></div></li><li><a href="https://www.firstonline.info/elettrodomestici-cinesi-midea-salgono-sul-brand-ocean-pensano-whirlpool/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/Midea-100x100.jpg" class="entry-thumb wp-post-image" alt="Elettrodomestici: i cinesi di Midea salgono sul brand Ocean e pensano a Whirlpool" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/Midea-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/elettrodomestici-cinesi-midea-salgono-sul-brand-ocean-pensano-whirlpool/" rel="bookmark">Elettrodomestici: i cinesi di Midea salgono sul brand Ocean e pensano a Whirlpool</a><div class="entry-info"><time class="entry-date" datetime="2017-12-19T15:32:33+00:00">19 dicembre 2017, 15:32</time></div></li><li><a href="https://www.firstonline.info/banca-ifis-nuovi-acquisti-npl-retail-corporate-oltre-197-milioni-euro/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/74439-100x100.jpg" class="entry-thumb wp-post-image" alt="Banca IFIS, nuovi acquisti di Npl retail e corporate per oltre 197 milioni di euro" srcset="https://www.firstonline.info/wp-content/uploads/news/images/74439-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/74439-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/74439-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/74439-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/74439-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/74439-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/74439-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/74439-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/banca-ifis-nuovi-acquisti-npl-retail-corporate-oltre-197-milioni-euro/" rel="bookmark">Banca IFIS, nuovi acquisti di Npl retail e corporate per oltre 197 milioni di euro</a><div class="entry-info"><time class="entry-date" datetime="2017-12-22T15:11:38+00:00">22 dicembre 2017, 15:11</time></div></li><li><a href="https://www.firstonline.info/bitcoin-fantasma-saggira-nel-mondo-cose/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-100x100.png" class="entry-thumb wp-post-image" alt="Bitcoin, il fantasma che s&#8217;aggira nel mondo: ecco cos&#8217;è" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/bitcoin-fantasma-saggira-nel-mondo-cose/" rel="bookmark">Bitcoin, il fantasma che s&#8217;aggira nel mondo: ecco cos&#8217;è</a><div class="entry-info"><time class="entry-date" datetime="2017-12-03T08:36:25+00:00">3 dicembre 2017, 8:36</time></div></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/ferrari-nella-chimica-versalis-torna-giocare-serie/">
										<img width="1200" height="665" src="https://www.firstonline.info/wp-content/uploads/2017/11/ferrari.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/ferrari.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/11/ferrari-260x144.jpg 260w" sizes="(max-width: 1200px) 100vw, 1200px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/ferrari-nella-chimica-versalis-torna-giocare-serie/">									Ferrari (Versalis): &#8220;Nella chimica l&#8217;Eni torna a giocare in serie A&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 2 dicembre 2017, 8:10</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA DEL WEEKEND a Daniele Ferrari, Ceo della controllata Eni per la Chimica diventata per il gruppo un "tesoro"....																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/intervista-golinelli-weekend/">
										<img width="1200" height="665" src="https://www.firstonline.info/wp-content/uploads/2017/11/Antonio-Danieli.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Antonio-Danieli.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/11/Antonio-Danieli-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/Antonio-Danieli-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/11/Antonio-Danieli-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/11/Antonio-Danieli-260x144.jpg 260w" sizes="(max-width: 1200px) 100vw, 1200px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/intervista-golinelli-weekend/">									Danieli: &#8220;L&#8217;Opificio Golinelli è diventato Città della conoscenza e della cultura&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a></font> | 25 novembre 2017, 8:29</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA ad ANTONIO DANIELI, Direttore generale della Fondazione Golinelli: "In soli due anni il nostro Opificio ha ampliato il...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bombassei-brembo-auto-e-in-arrivo-una-rivoluzione-ma-occhio-a-tempi-e-tecnologia/">
										<img width="1200" height="665" src="https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/11/Alberto-Bombassei-Brembo-260x144.jpg 260w" sizes="(max-width: 1200px) 100vw, 1200px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bombassei-brembo-auto-e-in-arrivo-una-rivoluzione-ma-occhio-a-tempi-e-tecnologia/">									Bombassei (Brembo): &#8220;Auto, è in arrivo una rivoluzione ma occhio a tempi e tecnologia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 19 novembre 2017, 8:35</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Intervista ad Alberto Bombassei, fondatore e presidente di Brembo, deputato, figura di spicco dell'industria automotive italiana. Sull'auto elettrica non...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/condizioni-d-uso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-140192" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-140192"><a href="https://www.firstonline.info/pagina-di-esempio/">Presentazione aziendale</a></li>
<li id="menu-item-140194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140194"><a href="https://www.firstonline.info/advertisement/">Advertisement</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140197"><a href="https://www.firstonline.info/elements/">Privacy</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">FIRSTonline Media Solutions</a></li>
<li id="menu-item-162881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162881"><a href="https://www.firstonline.info/pagine-di-servizio/">Pagine di servizio</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2018 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
		var advanced_ads_adsense_UID = 'UA-23487423-1';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "631b9e2514", post_id : 166875 } ); } ); /* ]]> */</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var flurryOptions = {"container":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/flurry/public/js/jquery.flurry.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
jQuery( document ).ready( function( $ ) {

		// Cast boolean options as boolean if necessary
		if ( flurryOptions.blur ) {
			flurryOptions.blur = flurryOptions.blur === "true";
		}
		$( flurryOptions.container ).flurry( flurryOptions );
	});
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wf-cookie-consent/js/cookiechoices.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<div id="first-55e07cc71696caf1e6682141c15e7411"></div><div class="first-custom-position-4" style="text-align: center; " id="first-1206534398"><a href="https://www.firstonline.info/linkout/164992" target="_blank"><img width="728" height="90" src='https://www.firstonline.info/wp-content/uploads/2017/12/Banca_Generali_Mostra_728x90.jpg' alt='Banner 728x90 Banca Generali' title='Banca_Generali_Mostra_728x90'  style="max-width: 100%; height: auto;"/></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#first-1206534398", "div#page > header#masthead > div.top-bar", { method: "insertBefore" });});</script><div class="first-bottom" style="text-align: center; " id="first-1905697934"><script language="javascript" src="https://track.adform.net/adfscript/?bn=20176773"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=20176773;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=20176773;srctype=4;ord=[timestamp]" border="0" width="728" height="90" alt=""/>
</a>
</noscript></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#first-1905697934", "div#page > footer#footer > div#site-bottom", { method: "insertAfter" });});</script>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"skin_1":{"type":"group","id":12075,"elementid":["first-55e07cc71696caf1e6682141c15e7411"],"ads":{"165219":{"id":165219,"title":"Skin Comunicazione Integrata TIM 1","expiry_date":0,"visitors":[],"content":"<style>body {\n\t\t\t    background: url(https:\/\/www.firstonline.info\/wp-content\/uploads\/2017\/12\/Skin_1920x1080_com-integrata.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t    \n\t\t    }\n\t\t\t\t    \t\t<\/style>\n\t\t<script>\n\t\t\t\tjQuery('body').click(function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('https:\/\/www.firstonline.info\/linkout\/165219', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('first-body-background');\n\t\t<\/script>","once_per_page":0,"debugmode":false,"tracking_enabled":true},"165221":{"id":165221,"title":"Skin Tutto Fibra TIM 3","expiry_date":0,"visitors":[],"content":"<style>body {\n\t\t\t    background: url(https:\/\/www.firstonline.info\/wp-content\/uploads\/2017\/12\/Skin_1920x1080_tuttofibra-2.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t    \n\t\t    }\n\t\t\t\t    \t\t<\/style>\n\t\t<script>\n\t\t\t\tjQuery('body').click(function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('https:\/\/www.firstonline.info\/linkout\/165221', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('first-body-background');\n\t\t<\/script>","once_per_page":0,"debugmode":false,"tracking_enabled":true},"164986":{"id":164986,"title":"Banca Generali Skin","expiry_date":0,"visitors":[],"content":"<style>body {\n\t\t\t    background: url(https:\/\/www.firstonline.info\/wp-content\/uploads\/2017\/12\/Skin-Banca-Generali.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t    \n\t\t    }\n\t\t\t\t    \t\t<\/style>\n\t\t<script>\n\t\t\t\tjQuery('body').click(function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('https:\/\/www.firstonline.info\/linkout\/164986', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('first-body-background');\n\t\t<\/script>","once_per_page":0,"debugmode":false,"tracking_enabled":true},"165220":{"id":165220,"title":"Skin GigaFree TIM 2","expiry_date":0,"visitors":[],"content":"<style>body {\n\t\t\t    background: url(https:\/\/www.firstonline.info\/wp-content\/uploads\/2017\/12\/Skin_1920x1080_giga-free.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t    \n\t\t    }\n\t\t\t\t    \t\t<\/style>\n\t\t<script>\n\t\t\t\tjQuery('body').click(function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('https:\/\/www.firstonline.info\/linkout\/165220', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('first-body-background');\n\t\t<\/script>","once_per_page":0,"debugmode":false,"tracking_enabled":true},"165222":{"id":165222,"title":"Skin Microsoft TIM 4","expiry_date":0,"visitors":[],"content":"<style>body {\n\t\t\t    background: url(https:\/\/www.firstonline.info\/wp-content\/uploads\/2017\/12\/Skin_1920x1080_microsoft-2.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t    \n\t\t    }\n\t\t\t\t    \t\t<\/style>\n\t\t<script>\n\t\t\t\tjQuery('body').click(function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('https:\/\/www.firstonline.info\/linkout\/165222', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('first-body-background');\n\t\t<\/script>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"group_info":{"id":12075,"weights":{"165222":10,"165221":10,"165220":10,"165219":10,"164986":10},"type":"default","ordered_ad_ids":[165219,165221,164986,165220,165222],"ad_count":1,"refresh_interval":2000},"placement_info":{"type":"background","name":"Skin","item":"group_12075","options":{"cache-busting":"auto","ad_label":"default","bg_color":""},"key":"skin","id":"skin"},"test_id":null,"group_wrap":[{"before":"<div class=\"first-skin\" id=\"first-186718207\">","after":"<\/div>"}]}};
var advads_ajax_queries = [];
var advads_has_ads = [["166714","ad",null],["164990","ad",null],["165223","ad",null],["165561","ad",null],["166188","ad",null],["165555","ad",null],["164992","ad",null],["166192","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type="text/javascript">
	window._wfCookieConsentSettings = {"wf_cookietext":"I cookie ci aiutano ad erogare servizi di qualit\u00e0. Utilizzando i nostri servizi, l'utente accetta le nostre modalit\u00e0 d'uso dei cookie.","wf_dismisstext":"OK","wf_linktext":"Ulteriori informazioni","wf_linkhref":"https:\/\/www.firstonline.info\/elements\/","wf_position":"bottom","language":"it"};
</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					
					cwp_namespace.fluid_images = {

				
						Widgets : {},
						
						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							
							this.firstListItem = this.firstSpan.closest( 'li' );
							if (ratios['default'] != 0)
								this.ratio = ratios['default'];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}
								
							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
														default: 	1, 
														alteration:	1													};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2'] = 
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
			<script type="text/javascript">
				if (typeof jQuery !== 'undefined') {
					jQuery( document ).ready(function () {
					
						var cwp_namespace = window.cwp_namespace || {};
						cwp_namespace.layout_cover = cwp_namespace.layout_cover || {};
						
						cwp_namespace.layout_cover = {
							setContentHeight : function (widget) {

								var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
									maxHeightDefault = 0;

								for (var i = 0; i < contentHeightsDefault.length; i++) {
									if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault)
										maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
								
								jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);								

								
							}
						}
					
						var widget = jQuery('#category-posts-pro-2');


						jQuery(window).on('load resize', function() {
							cwp_namespace.layout_cover.setContentHeight(widget);
						});	
					
					});
				}
			</script>
	<script>var advads_tracking_ads = [];</script>
</body>
</html>