<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
  </script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
  
	<!-- This site is optimized with the Yoast SEO plugin v14.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lavoro in fase 2: le 5 regole da seguire secondo gli esperti - FIRSTonline</title>
	<meta name="description" content="L&#039;Aidp, associazione nazionale dei direttori del Personale ha stilato 5 linee guida da seguire per la gestione del lavoro nella fase 2 dell&#039;emergenza coronavirus" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lavoro in fase 2: le 5 regole da seguire secondo gli esperti - FIRSTonline" />
	<meta property="og:description" content="L&#039;Aidp, associazione nazionale dei direttori del Personale ha stilato 5 linee guida da seguire per la gestione del lavoro nella fase 2 dell&#039;emergenza coronavirus" />
	<meta property="og:url" content="https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:author" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2020-05-01T04:38:00+00:00" />
	<meta property="article:modified_time" content="2020-05-01T06:38:46+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2020/05/fiat.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="fb:app_id" content="194520077260964" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/firstonlinetwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2020/05/fiat.jpg","width":1200,"height":675,"caption":"Imagoeconomica"},{"@type":"WebPage","@id":"https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/#webpage","url":"https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/","name":"Lavoro in fase 2: le 5 regole da seguire secondo gli esperti - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/#primaryimage"},"datePublished":"2020-05-01T04:38:00+00:00","dateModified":"2020-05-01T06:38:46+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/"]}]},{"@type":["Person"],"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc","name":"FIRSTonline","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/055fcf6bd76583e69d4306a49b204db4?s=96&d=mm&r=g","caption":"FIRSTonline"},"description":"FIRSTonline \u00e8 un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da Ernesto Auci e Franco Locatelli e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a Roma, e da un innovativo ed efficace team di manager dell\u2019innovazione e del web.","sameAs":["https://www.facebook.com/FIRSTonlineSocial/","https://twitter.com/https://twitter.com/firstonlinetwit"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- firstonline.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.tiptop.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.17.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.8.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.7.1'></script>
<style type="text/css">
	#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail.cat-post-cover {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-posts-nowrap {display:flex;flex-direction:row;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
</style>
	<link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=253370' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script>
// FIX HEIGHT
setTimeout(function() {
$('body.single #main, body.single #primary').css('height', $('#content').height() + 120);
//console.log('fixHeight');
}, 5000);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <meta name="referrer" content="no-referrer-when-downgrade">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-253370 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>01</span><span>05</span><span class="top-year">2020</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/pirelli-prepara-la-ripartenza-cosi/" rel="bookmark">Pirelli prepara la ripartenza così</a> 12 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/global-thinking-foundation-webinar-sulleconomia-ai-tempi-del-covid-19/" rel="bookmark">Global Thinking Foundation: webinar sull&#8217;economia ai tempi del Covid-19</a> 12 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/" rel="bookmark">Lavoro in fase 2: le 5 regole da seguire secondo gli esperti</a> 2 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/prima-industrie-presenta-il-nuovo-canale-digitale/" rel="bookmark">Prima Industrie presenta il nuovo canale digitale</a> 2 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/primo-maggio-trasformiamo-la-crisi-in-opportunita-di-cambiamento/" rel="bookmark">Primo Maggio, trasformiamo la crisi in opportunità di cambiamento</a> 2 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img loading="lazy" width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif"/><noscript><img width="300" height="100" src='https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245037" target="_blank"><img loading="lazy" width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png"/><noscript><img width="300" height="100" src='https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img loading="lazy" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FIRSTonline" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" /><noscript><img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" /></noscript>
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a>
<ul class="sub-menu">
	<li  id="menu-item-247366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247366"><a href="https://www.firstonline.info/news-italpress/">Italpress</a></li>
	<li  id="menu-item-247377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247377"><a href="https://www.firstonline.info/news-adnkronos-immediapress/">AdnKronos – ImmediaPress</a></li>
	<li  id="menu-item-247378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247378"><a href="https://www.firstonline.info/news-adnkronos-lab-italia/">AdnKronos – LAB Italia</a></li>
	<li  id="menu-item-247379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247379"><a href="https://www.firstonline.info/news-adnkronos-salute/">AdnKronos – Salute</a></li>
	<li  id="menu-item-247380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247380"><a href="https://www.firstonline.info/news-adnkronos-sostenibilita/">AdnKronos – Sostenibilità</a></li>
	<li  id="menu-item-247381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247381"><a href="https://www.firstonline.info/news-adnkronos-ultimora/">AdnKronos &#8211; Ultim&#8217;ora</a></li>
	<li  id="menu-item-247365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247365"><a href="https://www.firstonline.info/news-adnkronos-video/">AdnKronos – Video</a></li>

</ul>
</li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-239038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239038"><a href="https://tutorial.firstonline.info">FIRST Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://goo.gl/maps/icL4JXTwLBrQfXeg8" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/lavoro/" rel="tag">Lavoro</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Lavoro in fase 2: le 5 regole da seguire secondo gli esperti</span>
		</div>	
</div>
				
					<article id="post-253370" class="post-253370 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro tag-coronavirus tag-lavoro tag-seconda_riga_up entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Lavoro in fase 2: le 5 regole da seguire secondo gli esperti&url=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&title=Lavoro in fase 2: le 5 regole da seguire secondo gli esperti" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2020%2F05%2Ffiat.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Lavoro in fase 2: le 5 regole da seguire secondo gli esperti&body=Lavoro in fase 2: le 5 regole da seguire secondo gli esperti%20-%20https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Lavoro in fase 2: le 5 regole da seguire secondo gli esperti</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2020-05-01T06:38:00+02:00" itemprop="datePublished">1 Maggio 2020, 6:38</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/admin/" title="Posts by FIRSTonline" class="author url fn" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>L&#8217;Aidp, associazione nazionale dei direttori del Personale ha stilato 5 linee guida da seguire per la gestione del lavoro nella fase 2 dell&#8217;emergenza coronavirus </p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img loading="lazy" width="960" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20450'%3E%3C/svg%3E" class="entry-thumbnail wp-post-image" alt="Lavoro in fase 2: le 5 regole da seguire secondo gli esperti" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/05/fiat-960x450.jpg" /><noscript><img width="960" height="450" src="https://www.firstonline.info/wp-content/uploads/2020/05/fiat-960x450.jpg" class="entry-thumbnail wp-post-image" alt="Lavoro in fase 2: le 5 regole da seguire secondo gli esperti" /></noscript>					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>L’Italia si avvicina alla fase 2 della gestione dell’emergenza coronavirus. Quella delle riaperture e del graduale ritorno al lavoro per milioni di cittadini. Il 4 maggio, 4,5 milioni di lavoratori usciranno di casa e andranno in fabbrica, in ufficio, nei bar e nei ristoranti per gestire l’asporto (la riapertura al pubblico per questi due comparti si avrà solo nelle prossime settimane).</p>



<p>La gestione del lavoro durante l’emergenza, ma anche nella fase post-coronavirus sarà fondamentale sia per cercare di far ripartire l’economia sia per evitare una recrudescenza dei contagi che, oltre a far ripiombare il paese nel baratro dal punto di vista sanitario, potrebbe essere fatale da quello economico.&nbsp;</p>



<p>Sulla base dell’esperienza maturata da migliaia di direttori del persone, l’Aidp (Associazione Nazionale dei direttori del Personale) ha stilato 5 linee guida da seguire per la gestione del lavoro nella fase due dell’emergenza coronavirus, contenenti consigli rivolti alle imprese e ai lavoratori per fronteggiare gli effetti che la pandemia sta avendo e continuerà ad avere sul mondo del lavoro.&nbsp;</p>



<p>“Fin dai primi giorni dell’emergenza coronavirus i direttori del personale hanno dovuto fronteggiare un impatto sull’organizzazione del lavoro senza precedenti – spiega Isabella Covili Faggioli, Presidente Aidp -.&nbsp; In pochi giorni abbiamo rivoluzionato il mondo del lavoro e le modalità lavorative favorendo il diffondersi su larga scala del lavoro da remoto che è stato definito nella maggioranza dei casi, impropriamente,&nbsp; smart working. Queste settimane intense e straordinarie hanno maturato un bagaglio di esperienze di grande valore che a questo punto intendiamo mettere a disposizione del Paese”.&nbsp;</p>



<p>Ecco dunque le linee guida dell’Aidp per il post-coronavirus.</p>



<h4><strong>REGOLA N.1: LO SMART WORKING</strong></h4>



<p>Lo smart working dovrà diventare il faro nel mercato del lavoro post-coronavirus. Attenzione perché ciò che le imprese devono fare è sviluppare un modello di smart working reale. Quello fatto finora nella stragrande maggioranza dei casi è stato infatti solo “home working”, utile, ma molto diverso dal “collega” più innovativo. “Occorre prevedere forti incentivi dello Stato sul piano economico e normativo che premino le aziende in questo senso virtuose così come per quelle che incentivano forme di solidarietà anche fra i lavoratori. Il lavoro agile correttamente inteso, poi, permette una sintesi virtuosa dei tempi di conciliazione vita-lavoro”, suggerisce l’Aidp.&nbsp;</p>



<h4><strong>REGOLA N.2: LAVORARE IN SICUREZZA</strong></h4>



<p>Il secondo suggerimento dell’Aidp riguarda la gestione concreta del lavoro per consentire a tutti di lavorare in sicurezza. Sotto questo punto di vista, i direttori del personale insistono sulla necessità di “rimodulare i turni di lavoro su fasce orarie diverse dalle canoniche 8 ore negli ambienti prettamente produttivi diluendo le attività anche su 6 giorni a settimana e riducendo i livelli di presenza contemporanea nelle aziende”. Occorre stabilire orari differenziati e flessibilità di entrata/uscita allo scopo di consentire il distanziamento sociale tra i lavoratori. Non solo, tra le varie proposte c’è anche quella di utilizzare delle App che informo i dipendenti su quante persone sono in ufficio, dando indicazione di orari di ingresso distanziati per evitare affollamenti in entrata.&nbsp;</p>



<h4><strong>REGOLA N.3: SEMPLIFICAZIONE DELLE PROCEDURE</strong></h4>



<p><strong>“</strong>Incentivare l’utilizzo delle tecnologie per snellire le procedure e la burocrazia del lavoro”. Questo uno dei capisaldi su cui impiantare le nuove strategie secondo l’Aidp. “I datori di lavoro devono mettere al primo posto la salute dei propri dipendenti, collaboratori e clienti trovando un equilibrio per accedere ai dati personali per fini superiori assicurando la riservatezza e l’etica nella gestione delle informazioni. Semplificazione delle procedure per accedere agli ammortizzatori sociali, soprattutto in periodi di emergenza”, si legge nel report.</p>



<h4><strong>REGOLA N.4: RELAZIONI INDUSTRIALI&nbsp;</strong></h4>



<p>Bisogna evitare che l’emergenza coronavirus acuisca le distanze e gli attriti tra i vari soggetti in campo. Al contrario si dovrà favorire la partecipazione dei lavoratori alla gestione dell’impresa, instaurando un dialogo portato avanti da “attori aperti al cambiamento e che siano pronti a ridefinire le regole del gioco in maniera negoziale, ma integrativa”.&nbsp;</p>



<h4><strong>REGOLA N.5 FLESSIBILITÀ E CONTRATTI A TERMINE</strong></h4>



<p>Un nodo importante secondo i direttori del personale è quello relativo alla proposta di favorire una maggior flessibilità dei nuovi modelli contrattuali in modo che essi siano “in grado di considerare la prossimità contrattuale territoriale e una contrattazione adeguata a sostenere a medio termine i livelli occupazionali”.&nbsp;</p>



<p>“In Italia, negli ultimi anni, si sono aboliti i voucher, forme di pagamento tracciabile per tanti lavoretti temporanei, si è intervenuti per rendere difficile il ricorso a contratti a termine, così che oggi ci sono meno strumenti per lavori di qualità nella crisi e per il post-crisi”, accusa l’Aidp che chiede di “togliere la a-causalità a tutti i contratti a termine e tornare alla gestione precedente il decreto dignità”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/" data-a2a-title="Lavoro in fase 2: le 5 regole da seguire secondo gli esperti"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Flavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti%2F&amp;linkname=Lavoro%20in%20fase%202%3A%20le%205%20regole%20da%20seguire%20secondo%20gli%20esperti" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/lavoro/" rel="category tag">Lavoro</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.firstonline.info/tag/lavoro/" rel="tag">Lavoro</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" class="avatar avatar-50 photo" width="150" itemprop="image" data-lazy-src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg"><noscript><img src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo" width="150" itemprop="image"></noscript>			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description">FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e <a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/primo-maggio-trasformiamo-la-crisi-in-opportunita-di-cambiamento/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Primo Maggio, trasformiamo la crisi in opportunità di cambiamento" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/76823-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/76823-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/76823-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/76823-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Primo Maggio, trasformiamo la crisi in opportunità di cambiamento" srcset="https://www.firstonline.info/wp-content/uploads/news/images/76823-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/76823-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Primo Maggio, trasformiamo la crisi in opportunità di cambiamento</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/accadde-oggi-la-festa-del-lavoro-nacque-cosi-era-il-1889/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="ACCADDE OGGI &#8211; La Festa del Lavoro nacque così: era il 1889" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="ACCADDE OGGI &#8211; La Festa del Lavoro nacque così: era il 1889" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">ACCADDE OGGI &#8211; La Festa del Lavoro nacque così: era il 1889</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/covid-19-e-lavoro-le-donne-pagheranno-il-prezzo-piu-alto/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Covid-19 e lavoro: le donne pagheranno il prezzo più alto" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Donne-manager-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2020/01/Donne-manager-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/Donne-manager-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2020/01/Donne-manager-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Covid-19 e lavoro: le donne pagheranno il prezzo più alto" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Donne-manager-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2020/01/Donne-manager-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Covid-19 e lavoro: le donne pagheranno il prezzo più alto</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/poste-al-via-anticipo-cig-ordinaria-e-in-deroga/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Poste: al via anticipo Cig ordinaria e in deroga" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/65426-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/65426-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/65426-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/65426-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Poste: al via anticipo Cig ordinaria e in deroga" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65426-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/65426-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Poste: al via anticipo Cig ordinaria e in deroga</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='253370' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.auto-doc.it/" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="www.Auto-Doc.it" alt="https://www.Auto-Doc.IT" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/Auto-Doc.jpg" /><noscript><img src="https://www.firstonline.info/wp-content/uploads/2020/04/Auto-Doc.jpg" title="www.Auto-Doc.it" alt="https://www.Auto-Doc.IT" /></noscript></a></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/accadde-oggi-la-festa-del-lavoro-nacque-cosi-era-il-1889/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Primo Maggio" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Primo Maggio" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/accadde-oggi-la-festa-del-lavoro-nacque-cosi-era-il-1889/">									ACCADDE OGGI &#8211; La Festa del Lavoro nacque così: era il 1889								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/giuliano-cazzola/">Giuliano Cazzola</a></font> | 1 Maggio 2020, 6:20</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			La giornata del Primo Maggio fu scelta come Festa internazionale dei lavoratori nel 1889 in ricordo di uno sciopero generale del 1886 negli Usa con morti e feriti che aveva aperto la strada alla giornata lavorativa di 8 ore - Alcune Feste del Lavoro sono rimaste indimenticabili ma quella di quest'anno è un'occasione per...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/confindustria-brescia-in-tilt-dopo-la-seconda-sconfitta/" title="Confindustria, Brescia in tilt dopo la seconda sconfitta"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Ugo Calzoni" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/73865-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/73865-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/73865-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/73865-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/73865-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/73865-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/73865-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/73865-128x128.jpg 128w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/73865-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/news/images/73865-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Ugo Calzoni" srcset="https://www.firstonline.info/wp-content/uploads/news/images/73865-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/73865-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/73865-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/73865-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/73865-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/73865-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/73865-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/73865-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/confindustria-brescia-in-tilt-dopo-la-seconda-sconfitta/" rel="bookmark">Confindustria, Brescia in tilt dopo la seconda sconfitta</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/ugo-calzoni/" title="Articoli scritti da Ugo Calzoni" rel="author">Ugo Calzoni</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/argentina-default-in-vista-ma-la-causa-non-e-il-covid-19/" title="Argentina: default in vista, ma la causa non è il Covid-19"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Claudia Segre economista" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Claudia Segre economista" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/argentina-default-in-vista-ma-la-causa-non-e-il-covid-19/" rel="bookmark">Argentina: default in vista, ma la causa non è il Covid-19</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/claudia-segre/" title="Articoli scritti da Claudia Segre" rel="author">Claudia Segre</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/piano-marshall-e-recovery-fund-cosi-lontani-e-cosi-vicini/" title="Piano Marshall e Recovery Fund, così lontani e così vicini"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Marina Comei" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Marina-Comei-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Marina-Comei-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Marina-Comei-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/Marina-Comei-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2020/04/Marina-Comei-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Marina Comei" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Marina-Comei-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Marina-Comei-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Marina-Comei-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/piano-marshall-e-recovery-fund-cosi-lontani-e-cosi-vicini/" rel="bookmark">Piano Marshall e Recovery Fund, così lontani e così vicini</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/marina-comei/" title="Articoli scritti da Marina Comei" rel="author">Marina Comei</a></span></strong></div></div></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(6)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(444)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(471)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(410)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(415)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(456)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(491)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245146" target="_blank"><img loading="lazy" width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/300x600-1.jpg"/><noscript><img width="300" height="600" src='https://www.firstonline.info/wp-content/uploads/2020/03/300x600-1.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/covid-19-i-medici-di-famiglia-sono-la-vera-arma-di-difesa/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Medico che effettua una visita fiscale" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Medico che effettua una visita fiscale" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/01/doctor-563428_1280.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/covid-19-i-medici-di-famiglia-sono-la-vera-arma-di-difesa/">									Covid-19: i medici di famiglia sono la vera arma di difesa								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/vignocchi-paolazzi/">Luca Paolazzi e Cesare Vignocchi</a></font> | 29 Aprile 2020, 15:08</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Di fronte al possibile insorgere di nuovi focolai è fondamentale la velocità di risposta alla pandemia, possibile solo rendendo...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245148" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/300x250_attiva.gif"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2020/03/300x250_attiva.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/calcio-serie-a-verso-lo-stop-dybala-non-batte-il-virus/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Paulo Dybala, attaccante argentino della Juve" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Dybala-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Dybala-260x144.png 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/Dybala-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/04/Dybala-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Paulo Dybala, attaccante argentino della Juve" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Dybala-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Dybala-260x144.png 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/calcio-serie-a-verso-lo-stop-dybala-non-batte-il-virus/">									Calcio: Serie A verso lo stop, Dybala non batte il virus								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/federicobertone/">Federico Bertone</a></font> | 30 Aprile 2020, 7:44</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il fuoriclasse argentino della Juve non è ancora negativo al tampone anti-coronavirus, mentre il ministro dello Sport, Spadafora, avverte:...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><video width="300" height="200" controls="controls" type="video/mp4" preload="none" poster="https://www.firstonline.info/wp-content/uploads/2020/03/GBT.jpg">
<source src="https://www.firstonline.info/wp-content/uploads/2020/03/GLT-APPmp4.mp4" autostart="false">
Your browser does not support the video tag.
</video></div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="2589518055" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="2589518055" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/252990" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/enordovest-banner-mio.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2020/04/enordovest-banner-mio.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/termini-petrolio-il-crollo-dei-prezzi-rafforza-la-trasformazione-energetica/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;economista ed esperta di energia Valeria Termini" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;economista ed esperta di energia Valeria Termini" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/termini-petrolio-il-crollo-dei-prezzi-rafforza-la-trasformazione-energetica/">									Termini: &#8220;Petrolio, il crollo dei prezzi rafforza la trasformazione energetica&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 27 Aprile 2020, 6:30</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A VALERIA TERMINI, economista e ex componente dell'Autorità energia - "Lo shock dei prezzi mostra la vulnerabilità di...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/decaro-anci-nella-fase-2-fidatevi-dei-sindaci-ma-con-regole-chiare/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Antonio Decaro sindaco di Bari" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/decaro-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/decaro-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/decaro-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/04/decaro-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Antonio Decaro sindaco di Bari" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/decaro-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/decaro-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/decaro-anci-nella-fase-2-fidatevi-dei-sindaci-ma-con-regole-chiare/">									Decaro (Anci): &#8220;Nella Fase 2 fidatevi dei sindaci, ma con regole chiare&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 25 Aprile 2020, 7:10</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ANTONIO DECARO, sindaco di Bari e presidente dell'Anci - Nell'emergenza del Paese i sindaci sono pronti a...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bellanova-agricoltura-regolarizzare-i-migranti-e-battere-il-caporalato/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Teresa Bellanova, ministro dell&#039;Agricoltura" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Imagoeconomica_1301376-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Imagoeconomica_1301376-260x144.png 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/Imagoeconomica_1301376-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/04/Imagoeconomica_1301376-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Teresa Bellanova, ministro dell&#039;Agricoltura" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Imagoeconomica_1301376-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Imagoeconomica_1301376-260x144.png 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bellanova-agricoltura-regolarizzare-i-migranti-e-battere-il-caporalato/">									Bellanova: &#8220;Agricoltura, regolarizzare i migranti e battere il caporalato&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 21 Aprile 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA ALLA MINISTRA DELL'AGRICOLTURA, TERESA BELLANOVA che illustra il "modello italiano" su cui punta per colmare l'enorme fabbisogno di...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/pirelli-prepara-la-ripartenza-cosi/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Pirelli prepara la ripartenza così" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-100x100.jpg" class="entry-thumb wp-post-image" alt="Pirelli prepara la ripartenza così" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/Pirelli_Formula_One_tires_2013_Britain-1-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/pirelli-prepara-la-ripartenza-cosi/" rel="bookmark">Pirelli prepara la ripartenza così</a><time class="entry-date" datetime="2020-05-01T08:29:05+02:00">1 Maggio 2020, 8:29</time></li><li><a href="https://www.firstonline.info/global-thinking-foundation-webinar-sulleconomia-ai-tempi-del-covid-19/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Global Thinking Foundation: webinar sull&#8217;economia ai tempi del Covid-19" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/91441-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/91441-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/91441-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/91441-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/91441-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/91441-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/91441-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/91441-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/91441-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/91441-100x100.jpg" class="entry-thumb wp-post-image" alt="Global Thinking Foundation: webinar sull&#8217;economia ai tempi del Covid-19" srcset="https://www.firstonline.info/wp-content/uploads/news/images/91441-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/91441-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/91441-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/91441-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/91441-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/91441-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/91441-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/91441-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/global-thinking-foundation-webinar-sulleconomia-ai-tempi-del-covid-19/" rel="bookmark">Global Thinking Foundation: webinar sull&#8217;economia ai tempi del Covid-19</a><time class="entry-date" datetime="2020-05-01T08:29:00+02:00">1 Maggio 2020, 8:29</time></li><li><a href="https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Lavoro in fase 2: le 5 regole da seguire secondo gli esperti" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/05/fiat-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/05/fiat-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/05/fiat-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/05/fiat-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/05/fiat-100x100.jpg" class="entry-thumb wp-post-image" alt="Lavoro in fase 2: le 5 regole da seguire secondo gli esperti" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/fiat-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/05/fiat-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/05/fiat-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/lavoro-in-fase-2-le-5-regole-da-seguire-secondo-gli-esperti/" rel="bookmark">Lavoro in fase 2: le 5 regole da seguire secondo gli esperti</a><time class="entry-date" datetime="2020-05-01T06:38:00+02:00">1 Maggio 2020, 6:38</time></li><li><a href="https://www.firstonline.info/prima-industrie-presenta-il-nuovo-canale-digitale/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Prima Industrie presenta il nuovo canale digitale" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/PatH_06_Industry40-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/04/PatH_06_Industry40-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/PatH_06_Industry40-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/PatH_06_Industry40-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/04/PatH_06_Industry40-100x100.jpg" class="entry-thumb wp-post-image" alt="Prima Industrie presenta il nuovo canale digitale" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/PatH_06_Industry40-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/04/PatH_06_Industry40-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/PatH_06_Industry40-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/prima-industrie-presenta-il-nuovo-canale-digitale/" rel="bookmark">Prima Industrie presenta il nuovo canale digitale</a><time class="entry-date" datetime="2020-05-01T06:33:00+02:00">1 Maggio 2020, 6:33</time></li><li><a href="https://www.firstonline.info/primo-maggio-trasformiamo-la-crisi-in-opportunita-di-cambiamento/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Primo Maggio, trasformiamo la crisi in opportunità di cambiamento" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/76823-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/76823-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/76823-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/76823-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/76823-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/76823-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/76823-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/76823-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/76823-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/76823-100x100.jpg" class="entry-thumb wp-post-image" alt="Primo Maggio, trasformiamo la crisi in opportunità di cambiamento" srcset="https://www.firstonline.info/wp-content/uploads/news/images/76823-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/76823-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/76823-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/76823-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/76823-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/76823-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/76823-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/76823-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/primo-maggio-trasformiamo-la-crisi-in-opportunita-di-cambiamento/" rel="bookmark">Primo Maggio, trasformiamo la crisi in opportunità di cambiamento</a><time class="entry-date" datetime="2020-05-01T06:33:00+02:00">1 Maggio 2020, 6:33</time></li><li><a href="https://www.firstonline.info/accadde-oggi-la-festa-del-lavoro-nacque-cosi-era-il-1889/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="ACCADDE OGGI &#8211; La Festa del Lavoro nacque così: era il 1889" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-100x100.jpg" class="entry-thumb wp-post-image" alt="ACCADDE OGGI &#8211; La Festa del Lavoro nacque così: era il 1889" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Primo_maggio-2-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/accadde-oggi-la-festa-del-lavoro-nacque-cosi-era-il-1889/" rel="bookmark">ACCADDE OGGI &#8211; La Festa del Lavoro nacque così: era il 1889</a><time class="entry-date" datetime="2020-05-01T06:20:00+02:00">1 Maggio 2020, 6:20</time></li><li><a href="https://www.firstonline.info/la-recessione-spaventa-le-borse-la-lagarde-non-basta/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="La recessione spaventa le Borse: la Lagarde non basta" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-100x100.jpg" class="entry-thumb wp-post-image" alt="La recessione spaventa le Borse: la Lagarde non basta" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/la-recessione-spaventa-le-borse-la-lagarde-non-basta/" rel="bookmark">La recessione spaventa le Borse: la Lagarde non basta</a><time class="entry-date" datetime="2020-04-30T18:06:23+02:00">30 Aprile 2020, 18:06</time></li><li><a href="https://www.firstonline.info/covid-19-intesa-sanpaolo-incontra-associazioni-consumatori/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Covid-19, Intesa Sanpaolo incontra associazioni consumatori" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/04/barrese-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/04/barrese-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/barrese-100x100.jpg" class="entry-thumb wp-post-image" alt="Covid-19, Intesa Sanpaolo incontra associazioni consumatori" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/barrese-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/barrese-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/covid-19-intesa-sanpaolo-incontra-associazioni-consumatori/" rel="bookmark">Covid-19, Intesa Sanpaolo incontra associazioni consumatori</a><time class="entry-date" datetime="2020-04-30T17:27:53+02:00">30 Aprile 2020, 17:27</time></li><li><a href="https://www.firstonline.info/coronavirus-aeroporti-pronti-a-tornare-alla-piena-operativita/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Coronavirus, aeroporti pronti a tornare alla piena operatività" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/80471-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/80471-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/80471-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/80471-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/80471-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/80471-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/80471-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/80471-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/80471-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/80471-100x100.jpg" class="entry-thumb wp-post-image" alt="Coronavirus, aeroporti pronti a tornare alla piena operatività" srcset="https://www.firstonline.info/wp-content/uploads/news/images/80471-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/80471-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/80471-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/80471-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/80471-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/80471-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/80471-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/80471-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/coronavirus-aeroporti-pronti-a-tornare-alla-piena-operativita/" rel="bookmark">Coronavirus, aeroporti pronti a tornare alla piena operatività</a><time class="entry-date" datetime="2020-04-30T17:09:31+02:00">30 Aprile 2020, 17:09</time></li><li><a href="https://www.firstonline.info/philip-morris-lad-hannappel-diventa-anche-presidente/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Philip Morris, l&#8217;Ad Hannappel diventa anche presidente" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Marco-Hannappel-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/04/Marco-Hannappel-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Marco-Hannappel-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/Marco-Hannappel-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/04/Marco-Hannappel-100x100.jpg" class="entry-thumb wp-post-image" alt="Philip Morris, l&#8217;Ad Hannappel diventa anche presidente" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Marco-Hannappel-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/04/Marco-Hannappel-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Marco-Hannappel-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/philip-morris-lad-hannappel-diventa-anche-presidente/" rel="bookmark">Philip Morris, l&#8217;Ad Hannappel diventa anche presidente</a><time class="entry-date" datetime="2020-04-30T16:02:15+02:00">30 Aprile 2020, 16:02</time></li><li><a href="https://www.firstonline.info/la-bce-rafforza-il-bazooka-ma-non-troppo/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="La Bce rafforza il bazooka (ma non troppo)" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/03/Bce-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/03/Bce-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/Bce-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/Bce-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/03/Bce-100x100.jpg" class="entry-thumb wp-post-image" alt="La Bce rafforza il bazooka (ma non troppo)" srcset="https://www.firstonline.info/wp-content/uploads/2019/03/Bce-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/03/Bce-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/Bce-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/la-bce-rafforza-il-bazooka-ma-non-troppo/" rel="bookmark">La Bce rafforza il bazooka (ma non troppo)</a><time class="entry-date" datetime="2020-04-30T15:02:36+02:00">30 Aprile 2020, 15:02</time></li><li><a href="https://www.firstonline.info/banche-popolari-impieghi-e-depositi-ok-nel-i-trimestre/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Banche Popolari: impieghi e depositi ok nel I trimestre" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/84943-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/84943-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/84943-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/84943-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/84943-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/84943-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/84943-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/84943-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/84943-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/84943-100x100.png" class="entry-thumb wp-post-image" alt="Banche Popolari: impieghi e depositi ok nel I trimestre" srcset="https://www.firstonline.info/wp-content/uploads/news/images/84943-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/84943-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/84943-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/84943-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/84943-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/84943-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/84943-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/84943-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/banche-popolari-impieghi-e-depositi-ok-nel-i-trimestre/" rel="bookmark">Banche Popolari: impieghi e depositi ok nel I trimestre</a><time class="entry-date" datetime="2020-04-30T15:02:00+02:00">30 Aprile 2020, 15:02</time></li><li><a href="https://www.firstonline.info/pil-sprofonda-in-europa-italia-47-borse-giu/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Pil sprofonda in Europa, Italia -4,7%. Borse giù" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/89141-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/89141-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/89141-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/89141-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/89141-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/89141-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/89141-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/89141-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/89141-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/89141-100x100.jpg" class="entry-thumb wp-post-image" alt="Pil sprofonda in Europa, Italia -4,7%. Borse giù" srcset="https://www.firstonline.info/wp-content/uploads/news/images/89141-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/89141-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/89141-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/89141-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/89141-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/89141-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/89141-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/89141-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/pil-sprofonda-in-europa-italia-47-borse-giu/" rel="bookmark">Pil sprofonda in Europa, Italia -4,7%. Borse giù</a><time class="entry-date" datetime="2020-04-30T13:11:00+02:00">30 Aprile 2020, 13:11</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-fiorello-app-dovrebbe-chiamarsi-immane-come-tragedia/" target="_blank" rel="nofollow noopener noreferrer" class="">Coronavirus, Fiorello “App dovrebbe chiamarsi ‘Immane’ come tragedia”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-04-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-sabato-una-maratona-di-manager-e-professionisti/" target="_blank" rel="nofollow noopener noreferrer" class="">Coronavirus, sabato una maratona di manager e professionisti</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-04-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/concessionari-dauto-italiani-pronti-per-guidare-il-domani/" target="_blank" rel="nofollow noopener noreferrer" class="">Concessionari d’auto italiani pronti per guidare il domani</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-04-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/bankitalia-con-graduale-rientro-misure-per-shock-finanze-sostenibili/" target="_blank" rel="nofollow noopener noreferrer" class="">Bankitalia “Con graduale rientro misure per shock finanze sostenibili”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-04-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-in-italia-101-551-positivi-27-967-morti-e-75-945-guariti/" target="_blank" rel="nofollow noopener noreferrer" class="">Coronavirus, in Italia 101.551 positivi, 27.967 morti e 75.945 guariti</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-04-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/salini-impregilo-veste-il-ponte-di-genova-con-le-luci-del-tricolore/" target="_blank" rel="nofollow noopener noreferrer" class="">Salini Impregilo veste il Ponte di Genova con le luci del tricolore</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-04-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/case-intelligenti-la-rivoluzione-e-nelle-celle-fotovoltaiche/" target="_blank" rel="nofollow noopener noreferrer" class="">Case “intelligenti”, la rivoluzione e’ nelle celle fotovoltaiche</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-04-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/renzi-se-conte-sceglie-il-populismo-non-saremo-al-suo-fianco/" target="_blank" rel="nofollow noopener noreferrer" class="">Renzi “Se Conte sceglie il populismo non saremo al suo fianco”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-04-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-allismett-eseguiti-cinque-trapianti-in-contemporanea/" target="_blank" rel="nofollow noopener noreferrer" class="">Coronavirus, all’Ismett eseguiti cinque trapianti in contemporanea</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-04-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-lagroalimentare-italiano-chiede-di-rafforzare-la-pac/" target="_blank" rel="nofollow noopener noreferrer" class="">Coronavirus, l’agroalimentare italiano chiede di rafforzare la PAC</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-04-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/basilico-covid-19-e-risparmio-cosa-fare-nella-bufera/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Paolo Basilico" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/basilco-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/basilco-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/basilco-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/03/basilco-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Paolo Basilico" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/basilco-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/basilco-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/basilico-covid-19-e-risparmio-cosa-fare-nella-bufera/">									Basilico: &#8220;Covid-19 e risparmio, cosa fare nella bufera&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 21 Marzo 2020, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A PAOLO BASILICO, fondatore e numero uno di Samhita Investments - "Dopo la tragedia degli ultimi giorni ci...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/coronavirus-maria-carla-re-virologa-tutto-quel-che-sappiamo-e-no-di-covid-19/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="La dott.ssa Maria Carla Re" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="La dott.ssa Maria Carla Re" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/coronavirus-maria-carla-re-virologa-tutto-quel-che-sappiamo-e-no-di-covid-19/">									Coronavirus, Maria Carla Re (virologa): &#8220;Tutto quel che sappiamo e no di Covid-19&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a></font> | 14 Marzo 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARIA CARLA RE, virologa  e responsabile del CRREM del Sant'Orsola di Bologna - "Covid-19 è un...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tamburi-un-piano-shock-per-litalia-meno-tasse-piu-infrastrutture/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Tamburi TIP" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/tamb-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Tamburi TIP" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/tamb-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tamburi-un-piano-shock-per-litalia-meno-tasse-piu-infrastrutture/">									Tamburi: &#8220;Un piano shock per l&#8217;Italia: meno tasse, più infrastrutture&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 14 Marzo 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNI TAMBURI, fondatore e numero uno di TIP - "Bisogna dare una scossa il più in fretta...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2020 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre 2 milioni di visualizzazioni ogni mese.</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "37de405e76", post_id : 253370 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.20.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.5'></script>
  	<div class="first-a9d38525ca42ea628c40e44015d2a219" id="first-a9d38525ca42ea628c40e44015d2a219"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>window.advads_passive_placements = {"leaderboard_1":{"elementid":["first-a9d38525ca42ea628c40e44015d2a219"],"ads":{"245149":{"id":245149,"title":"TIM 728x90","expiry_date":0,"visitors":[],"content":"<div class=\"first-leaderboard\" style=\"text-align: center; \" id=\"first-76788102\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/245149\" target=\"_blank\"><img width=\"728\" height=\"90\" src='https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/03\/728x90-1.jpg' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"type":"ad","id":245149,"placement_info":{"type":"custom_position","name":"Leaderboard","item":"ad_245149","options":{"inject_by":"pro_custom_element","pro_custom_element":"div#page > footer#footer > div#footer-columns","container_id":"#c58317cd236f36059667cd6d7adf4ef45","placement_position":"center"},"id":"leaderboard"},"test_id":null,"inject_before":["<script>advads.move(\"#first-a9d38525ca42ea628c40e44015d2a219\", \"div#page > footer#footer > div#footer-columns\", { method: \"insertBefore\" });<\/script>"]}};

window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["245146","ad",null],["245148","ad",null],["226439","ad",null],["226439","ad",null],["252990","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							this.firstListItem = this.firstSpan.closest( 'ul' );
							if (ratios['default' ] != 0)
								this.ratio = ratios['default' ];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}

							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
											default:    1,
											alteration: 1										};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2' ] =
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.firstonline.info/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script type="text/javascript">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</script>
</body>
</html>