<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>

@import url('https://fonts.googleapis.com/css2?family=Brawler&family=Gelasio&family=Spectral&display=swap');

@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il turismo già pensa al dopo Omicron: boom di prenotazioni - FIRSTonline</title>
	<meta name="description" content="Lufthansa e Ryanair volano in Borsa - Wizz Air assicura: “In estate tutto esaurito” - Intanto si accelera sul fronte Ita Airways" />
	<link rel="canonical" href="https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il turismo già pensa al dopo Omicron: boom di prenotazioni - FIRSTonline" />
	<meta property="og:description" content="Lufthansa e Ryanair volano in Borsa - Wizz Air assicura: “In estate tutto esaurito” - Intanto si accelera sul fronte Ita Airways" />
	<meta property="og:url" content="https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2022-01-26T13:39:51+00:00" />
	<meta property="article:modified_time" content="2022-01-26T13:43:53+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2022/01/Turismo.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ugo Bertone" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2022/01/Turismo.jpg","contentUrl":"https://www.firstonline.info/wp-content/uploads/2022/01/Turismo.jpg","width":1200,"height":675,"caption":"Pixabay License"},{"@type":"WebPage","@id":"https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/#webpage","url":"https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/","name":"Il turismo gi\u00e0 pensa al dopo Omicron: boom di prenotazioni - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/#primaryimage"},"datePublished":"2022-01-26T13:39:51+00:00","dateModified":"2022-01-26T13:43:53+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e"},"description":"Lufthansa e Ryanair volano in Borsa - Wizz Air assicura: \u201cIn estate tutto esaurito\u201d - Intanto si accelera sul fronte Ita Airways","breadcrumb":{"@id":"https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Il turismo gi\u00e0 pensa al dopo Omicron: boom di prenotazioni"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e","name":"Ugo Bertone","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","caption":"Ugo Bertone"},"description":"Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), gi\u00e0 direttore di \u201cBorsa e Finanza\u201d. Ha diretto per cinque anni le attivit\u00e0 editoriali dell\u2019associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.","url":"https://www.firstonline.info/author/ugo-bertone/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Il turismo già pensa al dopo Omicron: boom di prenotazioni Feed dei commenti" href="https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script id="first-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-sitemap-css-css'  href='https://www.firstonline.info/wp-content/plugins/simple-sitemap-pro/lib/assets/css/simple-sitemap.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.31.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.15.0' id='advanced_ads_pro/visitor_conditions-js'></script>
		<style>
		#category-posts-pro-2-internal ul {padding: 0; margin: 0;}
#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none;}
#category-posts-pro-2-internal .cat-post-item {margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-pro-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 5;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden;display:block;}
#category-posts-pro-2-internal .cat-post-item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/357059" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=357059' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }

body {
  /*font-family: 'Gelasio', serif;*/
  /*font-family: 'Brawler', serif;*/
  /*font-family: 'Spectral', serif; */
  /*font-size: 18px;*/
}

/*
@media only screen and (max-width: 479px) {
	.container {
		max-width: 100% !important;
		padding: 5px !important;
	}
}
*/		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- iubenda -->
<!--
<script type="text/javascript">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</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
-->
<!-- end iubenda -->


<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	    <script>pubAdsCfg.inread = true; </script>
  			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-357059 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">

  <!-- AD WALLPAPER -->
  <div class="iol-adtop">
  <div id="adwallpaper"></div>
  </div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>26</span><span>01</span><span class="top-year">2022</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/" rel="bookmark">Il turismo già pensa al dopo Omicron: boom di prenotazioni</a> 17 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/antitrust-multa-di-5-milioni-a-9-societa-troppo-aggressive/" rel="bookmark">Antitrust: multa di 5 milioni a 9 società troppo aggressive</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/inps-accesso-in-sede-solo-con-green-pass-o-da-remoto/" rel="bookmark">Inps, accesso in sede solo con green pass o da remoto</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/trimestrale-microsoft-utile-oltre-le-stime-ma-il-titolo-affonda/" rel="bookmark">Trimestrale Microsoft: utile oltre le stime, ma il titolo affonda</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/borse-sotto-pressione-aspettano-i-rialzi-dei-tassi-della-fed/" rel="bookmark">Borse sotto pressione: aspettano i rialzi dei tassi della Fed</a> 6 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2021/10/LogoTestata1200.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-343182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343182"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-343181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343181"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
<li  id="menu-item-348157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348157"><a href="https://www.firstonline.info/comparazione-tariffe/">Compara tariffe</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
<!-- luca, 2/12/21 - css x posizione player video, mail "I: R: R: R: R: [EXT] Re: Firstonline > Playlist > Url di test" del 24/11/21 -->
<style type="text/css">
		#iol_player_container.vjs-top-parent-mobile {
			width: 100%;
			position: fixed;
			z-index: 1000;
			bottom: 0;
			left: 0;
		}

		#iol_player_container {
			border: 0px solid #f00;
			/* top: 100px; */
			bottom: 0 !important;
			right: 0;
		}
		.TEST {
			font-size: 20px;
			background-color: #f00;
			color: #fff;
			text-align: center;
			font-weight: bold;
		}			
		</style>

	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Il turismo già pensa al dopo Omicron: boom di prenotazioni</span>
		</div>	
</div>
				
					<article id="post-357059" class="post-357059 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-apertura tag-borsa tag-newsletter2 tag-turismo entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Il turismo già pensa al dopo Omicron: boom di prenotazioni&url=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&title=Il turismo già pensa al dopo Omicron: boom di prenotazioni" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Il turismo già pensa al dopo Omicron: boom di prenotazioni&body=Il turismo già pensa al dopo Omicron: boom di prenotazioni%20-%20https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Il turismo già pensa al dopo Omicron: boom di prenotazioni</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2022-01-26T14:39:51+01:00" itemprop="datePublished">26 Gennaio 2022, 14:39</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Dopo l’ecatombe del 2020-21, le Borse anticipano il risveglio delle compagnie aeree – Wizz Air: “In estate tutto esaurito” – Msc e Lufrhansa accelerano verso Ita Airways</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-480x270.jpg" class="entry-thumbnail wp-post-image" alt="Il turismo già pensa al dopo Omicron: boom di prenotazioni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/01/Turismo.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1713658263"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p>Omicron morde ancora, brividi di guerra soffiano da Est, la Fed spaventa. Ma si accende a sorpresa una luce sui mercati finanziari<strong>: corre sui listini il settore viaggi e del turismo</strong>, con l&#8217;indice Stoxx Leisure&amp;Travel in rialzo del 3,8% sotto la spinta delle compagnie aeree: <strong>Lufthansa</strong> +6%, <strong>Tui</strong> +5%, <strong>IAG</strong> (il nuovo nome di British Airways) +5%, <strong>Ryanair</strong> +4%. Anche l’Italia, in attesa di novità su Ita Airways, partecipa al risveglio: <strong>Autogrill</strong>, società legata a doppio filo alle sorti di viaggi ed aeroporti in particolare, sale del 4% abbondante.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-1639985725"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<div  class="first-8db61382534907b42d61395662a7fb3b first-contenuto" id="first-8db61382534907b42d61395662a7fb3b"></div><p>Certo, una sola seduta non fa primavera, specie dopo le sofferenze inflitte dalle restrizioni ai movimenti a un settore chiave per l’economia globale, che nel 2019 assicurava il 10,6% dei posti di lavoro ma che <strong>l’anno scorso ha bruciato 62 milioni di buste paga</strong>, con un calo di 4,5 trilioni di dollari nel Pil mondiale. Un’ecatombe che ha investito le infrastrutture, come dimostra il calo del traffico negli aeroporti del Bel Paese, che hanno chiuso il 2021 con 80,7 milioni di passeggeri e una contrazione del 58,2% sul 2019, ultimo anno non interessato dalla pandemia, quando il numero dei viaggiatori aveva superato quota 193 milioni. Un consuntivo in crescita del 52,4% sul 2020 ma pur sempre segnato da una profonda crisi, con <strong>113 milioni di passeggeri persi rispetto al 2019</strong>.</p><div class="first-contenuto_6" id="first-994412310"><!-- START IOL player embed code-->
<style>#iol_player_container.vjs-top-parent-mobile { width: 80%; position: fixed;z-index: 1000; bottom: 20 !important; right: 0; border: 0px solid #f00;}</style>
<div id="iol-player-container-outer" data-partner= "nol" 
 data-account="6249462458001" data-player="ETuDxDisj" 
 data-autoplay="true" data-shuffle-first-video="false" data-muted="true" data-sticky="true" 
 data-orderby="data"></div>
<script src="https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js"></script>
<!-- END IOL player embed code-->








</div>



<p>Non c’è da stare allegri, insomma. Ma per i mercati finanziari, che vivono di aspettative, l’attuale livello depresso delle attività rappresenta soprattutto <strong>una buona occasione di acquisto</strong>, merce preziosa in tempi di sopravvalutazione dei listini. Una luce l’ha accesa stamane <strong>Josefz Varady, il ceo di Wizz Air</strong>, la compagnia low cost che ha tentato invano l’acquisto di Easy Jet. I conti, ha detto agli azionisti riuniti a Budapest, “segnalano un finale d’anno nel 2021 negativo che ha deluso le speranze di ripresa. Ma questo ci spinge ad accelerare per la ripresa, magari con una forte campagna di sconti per far decollare l’impiego della flotta (170 aerei), rafforzata negli ultimi mesi. <strong>Mi aspetto il tutto esaurito nella prossima estate</strong>”.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-240563761"><div id="ad_dyn1"></div></div><p>Un inguaribile ottimista? Vero, ma è questo il sentiment di buona parte degli europei che non vedono l’ora di riprender a viaggiare, stressati dai colloqui a distanza, più che mai ansiosi di frequentare di nuovo alberghi e resort. Lo conferma il report di World Travel &amp; Tourism Council, che non lascia spazio a dubbi: le <strong>prenotazioni di viaggi intra-europei per il periodo pasquale di quest’anno sono balzati del 250% rispetto al 2021</strong>, mentre quelle per la prossima estate sono già a +80% rispetto allo stesso periodo dell’anno scorso. In confronto al periodo pre-pandemia, le prenotazioni per Pasqua risultano inferiori del 39%, mentre quelle per l’estate sono sotto del 45%, sempre rispetto al 2019. “Omicron ha bloccato i viaggi a inizio 2021, ma non appena si è diffusa la sensazione che il picco dell’infezione fosse vicino e che i sintomi della malattia più deboli, <strong>le prenotazioni sono tornate a correre</strong>”, ha detto il presidente di Wtcc, Julia Simpson. A partire dalla <strong>Spagna</strong> (+320%) e dalla <strong>Turchia</strong> che, complice <a href="https://www.firstonline.info/turchia-e-brics-in-crisi-il-sultano-erdogan-travolto-dalla-lira/" target="_blank" rel="noreferrer noopener">la svalutazione da brivido della lira</a>, promette di essere l’attrazione low cost dell’estate.</p>



<p>Il quadro sembra fatto apposta per favorire <strong>una rapida soluzione per Ita Airways</strong>, l’ex Alitalia che Alfredo Altavilla, il ceo scelto da Mario Draghi, potrebbe accasare già nei prossimi giorni, sfruttando la distrazione dei politici ostili a qualsiasi soluzione che allontani la compagnia dalle stanze del potere. Ma salvo intoppi dell’ultim’ora, <a href="https://www.firstonline.info/ita-airways-msc-e-lufthansa-vogliono-comprarla/" target="_blank" rel="noreferrer noopener">la trattativa con Lufthansa e l’Msc</a> del salernitano Francesco Aponte (compagnia che batte bandiera elvetica) sembra destinata a buon fine.</p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-520087794"><div id="ad_dyn2"></div></div><p>In quel caso, <strong>la ripresa del turismo made in Italy</strong> potrà contare su un player di livello mondiale, forte di centomila dipendenti impegnati nei trasporti cargo ma anche con alcuni marchi del turismo molto importanti come Msc Crociere e Grandi Navi Veloci. Un segnale sulla strada della concentrazione di un’industria chiave per la ripartenza del Paese.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/" data-a2a-title="Il turismo già pensa al dopo Omicron: boom di prenotazioni"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni%2F&amp;linkname=Il%20turismo%20gi%C3%A0%20pensa%20al%20dopo%20Omicron%3A%20boom%20di%20prenotazioni" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-752778578"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/borsa/" rel="tag">Borsa</a>, <a href="https://www.firstonline.info/tag/turismo/" rel="tag">Turismo</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/ugo-bertone/" rel="author" itemprop="url"><span itemprop="name">Ugo Bertone</span></a>
				</h3>
				<p class="bio" itemprop="description">Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/trimestrale-microsoft-utile-oltre-le-stime-ma-il-titolo-affonda/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_925303-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Trimestrale Microsoft: utile oltre le stime, ma il titolo affonda" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_925303-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_925303-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_925303-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_925303-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_925303.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Trimestrale Microsoft: utile oltre le stime, ma il titolo affonda</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borse-sotto-pressione-aspettano-i-rialzi-dei-tassi-della-fed/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/12/Dollari-banconote-inflazione-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Borse sotto pressione: aspettano i rialzi dei tassi della Fed" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/12/Dollari-banconote-inflazione-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/12/Dollari-banconote-inflazione-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/12/Dollari-banconote-inflazione-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/12/Dollari-banconote-inflazione-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/12/Dollari-banconote-inflazione.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Borse sotto pressione: aspettano i rialzi dei tassi della Fed</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borse-wall-street-scivola-di-nuovo-ma-non-frena-il-rimbalzino-europeo/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/03/wst-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Borse, Wall Street scivola di nuovo ma non frena il rimbalzino europeo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/wst-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/03/wst-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/wst-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/03/wst-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/03/wst.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Borse, Wall Street scivola di nuovo ma non frena il rimbalzino europeo</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/immobili-allasta-cherry-lancia-novita-hi-tech-per-trovarli/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/04/artificial-intelligence-3382507_1920-1-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Immobili all&#8217;asta: Cherry lancia novità hi-tech per trovarli" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/artificial-intelligence-3382507_1920-1-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/04/artificial-intelligence-3382507_1920-1-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/04/artificial-intelligence-3382507_1920-1-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/04/artificial-intelligence-3382507_1920-1-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/04/artificial-intelligence-3382507_1920-1.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Immobili all&#8217;asta: Cherry lancia novità hi-tech per trovarli</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='357059' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
									<!-- <div>qwerpoiu</div> -->
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-447572036"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bankitalia-imprese-meno-fallimenti-che-nel-pre-covid/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2019/09/bankruptcy-1156329_1920-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Insolvenza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/09/bankruptcy-1156329_1920-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2019/09/bankruptcy-1156329_1920-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2019/09/bankruptcy-1156329_1920-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2019/09/bankruptcy-1156329_1920-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2019/09/bankruptcy-1156329_1920.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bankitalia-imprese-meno-fallimenti-che-nel-pre-covid/">									Bankitalia: imprese, meno fallimenti che nel pre-Covid								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/giuliano-cazzola/">Giuliano Cazzola</a> | 26 Gennaio 2022, 8:17								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Secondo un recente studio di Bankitalia, nel nostro Paese i fallimenti delle imprese nel 2020 e nel 2021 sono stati minori che prima del Covid - È l'effetto dei robusti sostegni adottati dai governi, che hanno permesso una sostanziale tenuta del sistema - Ecco come si sono distribuiti geograficamente i fallimenti																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1528767182"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/bolla-o-pausa-al-nasdaq-sboom-di-prezzi-e-ipo-e-guadagni-piu-difficili/" title="Bolla o pausa? Al Nasdaq sboom di prezzi e Ipo e guadagni più difficili"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-250x250.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Ugo Bertone" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone.jpg 250w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/bolla-o-pausa-al-nasdaq-sboom-di-prezzi-e-ipo-e-guadagni-piu-difficili/" rel="bookmark"><span>Bolla o pausa? Al Nasdaq sboom di prezzi e Ipo e guadagni più difficili</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/le-banche-usa-strapagano-i-talenti-110-mila-dollari-a-un-analista-junior/" title="Le banche Usa strapagano i talenti: 110 mila dollari a un analista junior"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/04/Vittoria-Patane-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Vittoria Patanè giornalista" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Vittoria-Patane-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Vittoria-Patane-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/le-banche-usa-strapagano-i-talenti-110-mila-dollari-a-un-analista-junior/" rel="bookmark"><span>Le banche Usa strapagano i talenti: 110 mila dollari a un analista junior</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/vittoria-patane/" title="Articoli scritti da Vittoria Patanè" rel="author">Vittoria Patanè</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/lavoro-boom-di-dimissioni-tra-i-giovani-alla-ricerca-di-un-posto-migliore/" title="Lavoro, boom di dimissioni tra i giovani alla ricerca di un posto migliore"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/01/Valentina-Nubolaa-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Valentina Nubola" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Valentina-Nubolaa-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/01/Valentina-Nubolaa-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/lavoro-boom-di-dimissioni-tra-i-giovani-alla-ricerca-di-un-posto-migliore/" rel="bookmark"><span>Lavoro, boom di dimissioni tra i giovani alla ricerca di un posto migliore</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/valentina-nubola/" title="Articoli scritti da Valentina Nubola" rel="author">Valentina Nubola</a></span></i></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2022/01/'> Gennaio 2022 &nbsp;(346)</option>
	<option value='https://www.firstonline.info/2021/12/'> Dicembre 2021 &nbsp;(465)</option>
	<option value='https://www.firstonline.info/2021/11/'> Novembre 2021 &nbsp;(495)</option>
	<option value='https://www.firstonline.info/2021/10/'> Ottobre 2021 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(472)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(486)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(505)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(567)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(762)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(635)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/ferrovie-gruppo-fs-firma-accordo-europeo-sullinnovazione/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/01/Ferrovie-dello-stato-italiane-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Gruppo FS" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Ferrovie-dello-stato-italiane-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/01/Ferrovie-dello-stato-italiane-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/01/Ferrovie-dello-stato-italiane-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/01/Ferrovie-dello-stato-italiane-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/01/Ferrovie-dello-stato-italiane.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/ferrovie-gruppo-fs-firma-accordo-europeo-sullinnovazione/">									Ferrovie, Gruppo FS firma accordo europeo sull’innovazione								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 25 Gennaio 2022, 16:54								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			L’accordo di partenariato europeo consente agli Stati Membri e all’industria ferroviaria di condividere una serie di obiettivi e lavorare...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-3" class="widget widget_block"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://it.tradingview.com/markets/" rel="noopener" target="_blank"><span class="blue-text">Mercati finanziari</span></a> da TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
  {
  "colorTheme": "light",
  "dateRange": "12M",
  "showChart": true,
  "locale": "it",
  "largeChartUrl": "",
  "isTransparent": false,
  "showSymbolLogo": true,
  "showFloatingTooltip": false,
  "width": "300",
  "height": "660",
  "plotLineColorGrowing": "rgba(41, 98, 255, 1)",
  "plotLineColorFalling": "rgba(41, 98, 255, 1)",
  "gridLineColor": "rgba(240, 243, 250, 0)",
  "scaleFontColor": "rgba(120, 123, 134, 1)",
  "belowLineFillColorGrowing": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorFalling": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorGrowingBottom": "rgba(41, 98, 255, 0)",
  "belowLineFillColorFallingBottom": "rgba(41, 98, 255, 0)",
  "symbolActiveColor": "rgba(41, 98, 255, 0.12)",
  "tabs": [
    {
      "title": "Indici",
      "symbols": [
        {
          "s": "INDEX:FTSEMIB",
          "d": "Borsa di Milano"
        },
        {
          "s": "INDEX:CAC40",
          "d": "Borsa di Parigi"
        },
        {
          "s": "INDEX:DEU40",
          "d": "Borsa di Francoforte"
        },
        {
          "s": "FOREXCOM:UKXGBP",
          "d": "Borsa di Londra"
        },
        {
          "s": "FOREXCOM:SPXUSD",
          "d": "Borse di New York"
        },
        {
          "s": "FOREXCOM:NSXUSD",
          "d": "Nasdaq"
        }
      ],
      "originalTitle": "Indices"
    },
    {
      "title": "Futures",
      "symbols": [
        {
          "s": "CME_MINI:ES1!",
          "d": "S&P 500"
        },
        {
          "s": "CME:6E1!",
          "d": "Euro"
        },
        {
          "s": "COMEX:GC1!",
          "d": "Gold"
        },
        {
          "s": "NYMEX:CL1!",
          "d": "Crude Oil"
        },
        {
          "s": "NYMEX:NG1!",
          "d": "Natural Gas"
        },
        {
          "s": "CBOT:ZC1!",
          "d": "Corn"
        }
      ],
      "originalTitle": "Futures"
    },
    {
      "title": "Obbligazioni",
      "symbols": [
        {
          "s": "CME:GE1!",
          "d": "Eurodollar"
        },
        {
          "s": "CBOT:ZB1!",
          "d": "T-Bond"
        },
        {
          "s": "CBOT:UB1!",
          "d": "Ultra T-Bond"
        },
        {
          "s": "EUREX:FGBL1!",
          "d": "Euro Bund"
        },
        {
          "s": "EUREX:FBTP1!",
          "d": "Euro BTP"
        },
        {
          "s": "EUREX:FGBM1!",
          "d": "Euro BOBL"
        }
      ],
      "originalTitle": "Bonds"
    },
    {
      "title": "Forex",
      "symbols": [
        {
          "s": "FX:EURUSD"
        },
        {
          "s": "FX:GBPUSD"
        },
        {
          "s": "FX:USDJPY"
        },
        {
          "s": "FX:USDCHF"
        },
        {
          "s": "FX:AUDUSD"
        },
        {
          "s": "FX:USDCAD"
        }
      ],
      "originalTitle": "Forex"
    }
  ]
}
  </script>
</div>
<!-- TradingView Widget END --></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/superbonus-e-bonus-edilizi-nel-mirino-del-governo-cosa-cambia/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/07/Bonus-maggio-da-1.000-euro-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Bonus maggio da 1.000 euro, foto con banconote" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Bonus-maggio-da-1.000-euro-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/07/Bonus-maggio-da-1.000-euro-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/07/Bonus-maggio-da-1.000-euro-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/Bonus-maggio-da-1.000-euro-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/07/Bonus-maggio-da-1.000-euro.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/superbonus-e-bonus-edilizi-nel-mirino-del-governo-cosa-cambia/">									Superbonus e bonus edilizi nel mirino del governo: cosa cambia								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 24 Gennaio 2022, 11:34								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Dal 7 febbraio i crediti d’imposta potranno essere ceduti solo agli intermediari finanziari - La misura approvata si estende...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-13812864"><div id="admpubottom"></div></div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/IscrizioneNL_FirstOnline_Animata.gif" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="block-5" class="widget widget_block"><div id="first-1629100862"><a href="https://www.firstonline.info/titoli-di-borsa-e-quotazioni/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2021/11/Box-Quotazioni.jpg" alt="Quotazioni delle principali azioni di Borsa"  width="1440" height="1440"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="block-9" class="widget widget_block"><div id="first-255266736"><a href="https://www.gltfoundation.com/podcast-glt/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2021/12/Banner-FirstOnline-300-x-250-px.gif" alt=""  width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></div></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-8" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/inflazione-tassi-guerre-commerciali-dove-vanno-i-mercati-parla-nordea/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/01/Sebastien_Galy_Web-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Sebastien Galy" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Sebastien_Galy_Web-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/01/Sebastien_Galy_Web-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/01/Sebastien_Galy_Web-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/01/Sebastien_Galy_Web-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/01/Sebastien_Galy_Web.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/inflazione-tassi-guerre-commerciali-dove-vanno-i-mercati-parla-nordea/">									Inflazione, tassi, guerre commerciali: dove vanno i mercati? Parla Nordea								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 21 Gennaio 2022, 8:14								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A SEBASTIEN GALY,  strategist di Nordea Asset Management - "L'inflazione aiuta le azioni se i ricavi delle...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/caro-energia-e-transizione-ecologica-parla-dialuce-enea/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/01/Gilberto-Dialuce-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Dialuce (Enea)" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Gilberto-Dialuce-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/01/Gilberto-Dialuce-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/01/Gilberto-Dialuce-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/01/Gilberto-Dialuce-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/01/Gilberto-Dialuce.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/caro-energia-e-transizione-ecologica-parla-dialuce-enea/">									Caro energia e transizione ecologica: parla Dialuce (Enea)								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a> | 15 Gennaio 2022, 10:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GILBERTO DIALUCE, Presidente dell'Enea - L'aumento dei prezzi, il nucleare, il Superbonus e le tecnologie - "È...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/federmeccanica-contro-il-caro-energia-il-governo-ci-dia-una-mano/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Il presidente di Federmeccanica, Federico Visentin" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/federmeccanica-contro-il-caro-energia-il-governo-ci-dia-una-mano/">									Federmeccanica: &#8220;Contro il caro-energia il Governo ci dia una mano&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 8 Gennaio 2022, 6:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A FEDERICO VISENTIN, Presidente di Federmeccanica - L'Italia è la locomotiva industriale dell'Europa ma "sulla ripresa aleggiano due...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-150x150.jpg" class="entry-thumb wp-post-image" alt="Il turismo già pensa al dopo Omicron: boom di prenotazioni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/il-turismo-gia-pensa-al-dopo-omicron-boom-di-prenotazioni/" rel="bookmark">Il turismo già pensa al dopo Omicron: boom di prenotazioni</a><time class="entry-date" datetime="2022-01-26T14:39:51+01:00">26 Gennaio 2022, 14:39</time></li><li><a href="https://www.firstonline.info/antitrust-multa-di-5-milioni-a-9-societa-troppo-aggressive/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/12/Banconote-euro-portafoglio-150x150.jpg" class="entry-thumb wp-post-image" alt="Antitrust: multa di 5 milioni a 9 società troppo aggressive" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/12/Banconote-euro-portafoglio-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/12/Banconote-euro-portafoglio-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/antitrust-multa-di-5-milioni-a-9-societa-troppo-aggressive/" rel="bookmark">Antitrust: multa di 5 milioni a 9 società troppo aggressive</a><time class="entry-date" datetime="2022-01-26T12:45:26+01:00">26 Gennaio 2022, 12:45</time></li><li><a href="https://www.firstonline.info/inps-accesso-in-sede-solo-con-green-pass-o-da-remoto/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/01/Inps-logo-150x150.jpg" class="entry-thumb wp-post-image" alt="Inps, accesso in sede solo con green pass o da remoto" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Inps-logo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/01/Inps-logo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/inps-accesso-in-sede-solo-con-green-pass-o-da-remoto/" rel="bookmark">Inps, accesso in sede solo con green pass o da remoto</a><time class="entry-date" datetime="2022-01-26T12:30:35+01:00">26 Gennaio 2022, 12:30</time></li><li><a href="https://www.firstonline.info/trimestrale-microsoft-utile-oltre-le-stime-ma-il-titolo-affonda/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_925303-150x150.png" class="entry-thumb wp-post-image" alt="Trimestrale Microsoft: utile oltre le stime, ma il titolo affonda" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_925303-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_925303-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/trimestrale-microsoft-utile-oltre-le-stime-ma-il-titolo-affonda/" rel="bookmark">Trimestrale Microsoft: utile oltre le stime, ma il titolo affonda</a><time class="entry-date" datetime="2022-01-26T11:59:06+01:00">26 Gennaio 2022, 11:59</time></li><li><a href="https://www.firstonline.info/borse-sotto-pressione-aspettano-i-rialzi-dei-tassi-della-fed/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/12/Dollari-banconote-inflazione-150x150.jpg" class="entry-thumb wp-post-image" alt="Borse sotto pressione: aspettano i rialzi dei tassi della Fed" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/12/Dollari-banconote-inflazione-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/12/Dollari-banconote-inflazione-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borse-sotto-pressione-aspettano-i-rialzi-dei-tassi-della-fed/" rel="bookmark">Borse sotto pressione: aspettano i rialzi dei tassi della Fed</a><time class="entry-date" datetime="2022-01-26T08:52:42+01:00">26 Gennaio 2022, 8:52</time></li><li><a href="https://www.firstonline.info/bankitalia-imprese-meno-fallimenti-che-nel-pre-covid/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/09/bankruptcy-1156329_1920-150x150.png" class="entry-thumb wp-post-image" alt="Bankitalia: imprese, meno fallimenti che nel pre-Covid" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/09/bankruptcy-1156329_1920-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/09/bankruptcy-1156329_1920-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bankitalia-imprese-meno-fallimenti-che-nel-pre-covid/" rel="bookmark">Bankitalia: imprese, meno fallimenti che nel pre-Covid</a><time class="entry-date" datetime="2022-01-26T08:17:52+01:00">26 Gennaio 2022, 8:17</time></li><li><a href="https://www.firstonline.info/juve-colpaccio-su-vlahovic-inter-su-gosens-milan-rischia-kessie/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/01/Dusan-Vlahovic-1-150x150.jpg" class="entry-thumb wp-post-image" alt="Juve, colpaccio su Vlahovic. Inter su Gosens. Milan rischia Kessiè" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Dusan-Vlahovic-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/01/Dusan-Vlahovic-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/juve-colpaccio-su-vlahovic-inter-su-gosens-milan-rischia-kessie/" rel="bookmark">Juve, colpaccio su Vlahovic. Inter su Gosens. Milan rischia Kessiè</a><time class="entry-date" datetime="2022-01-26T07:59:55+01:00">26 Gennaio 2022, 7:59</time></li><li><a href="https://www.firstonline.info/casino-di-campione-riapre-i-battenti-dopo-3-anni-di-stop/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/01/Casino-di-Campione-dItalia-nel-2011-150x150.png" class="entry-thumb wp-post-image" alt="Casinò di Campione riapre i battenti dopo 3 anni di stop" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Casino-di-Campione-dItalia-nel-2011-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2022/01/Casino-di-Campione-dItalia-nel-2011-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/casino-di-campione-riapre-i-battenti-dopo-3-anni-di-stop/" rel="bookmark">Casinò di Campione riapre i battenti dopo 3 anni di stop</a><time class="entry-date" datetime="2022-01-26T06:10:00+01:00">26 Gennaio 2022, 6:10</time></li><li><a href="https://www.firstonline.info/borse-wall-street-scivola-di-nuovo-ma-non-frena-il-rimbalzino-europeo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/03/wst-150x150.jpg" class="entry-thumb wp-post-image" alt="Borse, Wall Street scivola di nuovo ma non frena il rimbalzino europeo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/wst-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/wst-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borse-wall-street-scivola-di-nuovo-ma-non-frena-il-rimbalzino-europeo/" rel="bookmark">Borse, Wall Street scivola di nuovo ma non frena il rimbalzino europeo</a><time class="entry-date" datetime="2022-01-25T18:02:35+01:00">25 Gennaio 2022, 18:02</time></li><li><a href="https://www.firstonline.info/pasta-cacio-e-pepe-un-festival-da-eataly-per-lo-storico-piatto-della-transumanza/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/01/cacio-e-pepe-150x150.jpg" class="entry-thumb wp-post-image" alt="Pasta Cacio e Pepe: un festival da Eataly per lo storico piatto della transumanza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/cacio-e-pepe-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/01/cacio-e-pepe-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pasta-cacio-e-pepe-un-festival-da-eataly-per-lo-storico-piatto-della-transumanza/" rel="bookmark">Pasta Cacio e Pepe: un festival da Eataly per lo storico piatto della transumanza</a><time class="entry-date" datetime="2022-01-25T17:38:00+01:00">25 Gennaio 2022, 17:38</time></li><li><a href="https://www.firstonline.info/presidente-della-repubblica-moratti-pera-e-nordio-i-candidati-del-centrodestra/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/01/Matteo-Salvini-150x150.jpg" class="entry-thumb wp-post-image" alt="Presidente della Repubblica: Moratti, Pera e Nordio i candidati del centrodestra" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Matteo-Salvini-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/01/Matteo-Salvini-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/presidente-della-repubblica-moratti-pera-e-nordio-i-candidati-del-centrodestra/" rel="bookmark">Presidente della Repubblica: Moratti, Pera e Nordio i candidati del centrodestra</a><time class="entry-date" datetime="2022-01-25T17:24:40+01:00">25 Gennaio 2022, 17:24</time></li><li><a href="https://www.firstonline.info/ferrovie-gruppo-fs-firma-accordo-europeo-sullinnovazione/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/01/Ferrovie-dello-stato-italiane-150x150.jpg" class="entry-thumb wp-post-image" alt="Ferrovie, Gruppo FS firma accordo europeo sull’innovazione" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Ferrovie-dello-stato-italiane-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/01/Ferrovie-dello-stato-italiane-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ferrovie-gruppo-fs-firma-accordo-europeo-sullinnovazione/" rel="bookmark">Ferrovie, Gruppo FS firma accordo europeo sull’innovazione</a><time class="entry-date" datetime="2022-01-25T16:54:44+01:00">25 Gennaio 2022, 16:54</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIn0=">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/start-up-mega-holding-promuove-un-aumento-di-capitale-in-remeo/" target="_blank" rel="nofollow noopener" class="">Start up, Mega Holding promuove un aumento di capitale in Remeo</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 26-01-2022
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/blitz-contro-la-pirateria-tv-in-tutta-italia-20-indagati/" target="_blank" rel="nofollow noopener" class="">Blitz contro la pirateria tv in tutta Italia, 20 indagati</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 26-01-2022
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/commercio-estero-a-dicembre-export-126-su-base-annua/" target="_blank" rel="nofollow noopener" class="">Commercio estero, a dicembre export +12,6% su base annua</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 26-01-2022
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/il-politecnico-di-torino-apre-le-iscrizioni-ai-test-dingresso-2022-2023/" target="_blank" rel="nofollow noopener" class="">Il Politecnico di Torino apre le iscrizioni ai test d’ingresso 2022/2023</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 26-01-2022
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/quirinale-salvini-casellati-non-ha-bisogno-di-essere-candidata-2/" target="_blank" rel="nofollow noopener" class="">Quirinale, Salvini “Casellati non ha bisogno di essere candidata”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 26-01-2022
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/quirinale-oggi-terza-votazione-alle-11-2/" target="_blank" rel="nofollow noopener" class="">Quirinale, oggi terza votazione alle 11</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 26-01-2022
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/sinner-sbatte-contro-tsitsipas-e-saluta-gli-australian-open-2/" target="_blank" rel="nofollow noopener" class="">Sinner sbatte contro Tsitsipas e saluta gli Australian Open</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 26-01-2022
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/quirinale-fumata-nera-anche-al-secondo-scrutinio-527-schede-bianche/" target="_blank" rel="nofollow noopener" class="">Quirinale, fumata nera anche al secondo scrutinio, 527 schede bianche</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-01-2022
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/pd-m5s-leu-no-alla-rosa-del-centrodestra-serve-un-nome-super-partes/" target="_blank" rel="nofollow noopener" class="">Pd-M5S-Leu “No alla rosa del centrodestra, serve un nome super partes”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-01-2022
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/clo-caro-bollette-tutto-previsto-e-i-prezzi-del-gas-saliranno-ancora/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Alberto Ciò" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/clo-caro-bollette-tutto-previsto-e-i-prezzi-del-gas-saliranno-ancora/">									Clò: caro-bollette? Tutto previsto e i prezzi del gas saliranno ancora								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a> | 13 Dicembre 2021, 7:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ALBERTO CLO',  economista, grande esperto di energia e già ministro dell'Industria - L'impennata dei prezzi del...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/acquedotto-pugliese-in-rosa-non-sprecare-lacqua-e-la-nostra-priorita/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/12/Francesca-Portincasa-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Francesca Portincasa, dg Acquedotto Pugliese" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/12/Francesca-Portincasa-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/12/Francesca-Portincasa-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/12/Francesca-Portincasa-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/12/Francesca-Portincasa-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/12/Francesca-Portincasa.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/acquedotto-pugliese-in-rosa-non-sprecare-lacqua-e-la-nostra-priorita/">									Acquedotto Pugliese in rosa: &#8220;Non sprecare l&#8217;acqua è la nostra priorità&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a> | 11 Dicembre 2021, 7:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A FRANCESCA PORTINCASA, nuova Direttrice generale dell'Acquedotto Pugliese che manda un segnale importante per la parità di genere...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/melandri-il-maxxi-sara-un-museo-net-zero-e-sempre-piu-digitale/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/12/Giovanna-Melandri-presidente-Maxxi-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="La presidente del museo Maxxi di Roma, Giovanna Melandri" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/12/Giovanna-Melandri-presidente-Maxxi-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/12/Giovanna-Melandri-presidente-Maxxi-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/12/Giovanna-Melandri-presidente-Maxxi-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/12/Giovanna-Melandri-presidente-Maxxi-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/12/Giovanna-Melandri-presidente-Maxxi.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/melandri-il-maxxi-sara-un-museo-net-zero-e-sempre-piu-digitale/">									Melandri: &#8220;Il MAXXI sarà un museo Net Zero e sempre più digitale&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a> | 4 Dicembre 2021, 7:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNA MELANDRI, presidente della Fondazione Maxxi sul futuro del museo. Dall'accordo con Fremantle all'Innovation Hub, dalle nuove...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
<li id="menu-item-356921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356921"><a href="https://www.firstonline.info/sitemap/">Sitemap</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2022 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://letsencrypt.org/" target="_blank" rel="noopener"><strong>SSL Security by Let's Encrypt.org</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "cc8dd21805", post_id : 357059 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.20' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.9' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/690.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/536.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.8.3' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.8.3' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.20' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.20' id='wpra-pagination-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_admin_bar_items = [{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AMP_videoplayer","type":"posizionamento"},{"title":"Prima del contenuto","type":"posizionamento"},{"title":"adv_hyp_brand_mobile","type":"annuncio"},{"title":"AMP_admputop","type":"posizionamento"},{"title":"admputop mobile","type":"posizionamento"},{"title":"inread desktop (outstream)","type":"annuncio"},{"title":"inread desktop (outstream)","type":"posizionamento"},{"title":"AMP_admpumiddle","type":"posizionamento"},{"title":"Contenuto 6","type":"posizionamento"},{"title":"A Video Italiaonline","type":"annuncio"},{"title":"AMP_adoutofpage","type":"posizionamento"},{"title":"AMP_ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"annuncio"},{"title":"AMP_ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"annuncio"},{"title":"AMP_admpbottom","type":"posizionamento"},{"title":"AMP_reccomendation","type":"posizionamento"},{"title":"reccomendation_AMP","type":"annuncio"},{"title":"AMP_masthead","type":"posizionamento"},{"title":"admputop","type":"annuncio"},{"title":"admpumiddle","type":"annuncio"},{"title":"admpubottom","type":"annuncio"},{"title":"Newsletter + Libro Gratis","type":"annuncio"},{"title":"AAA Quotazioni Azioni","type":"annuncio"},{"title":"AAA GBT 300x250","type":"annuncio"},{"title":"Leaderboard","type":"posizionamento"}];</script><script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-8db61382534907b42d61395662a7fb3b"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-923363570\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["349546","ad","AAA Che Tariffa!","off"],["349546","ad","AAA Che Tariffa!","off"],["335899","ad","adv_hyp_brand_mobile","off"],["409","ad","inread desktop (outstream)","off"],["343033","ad","A Video Italiaonline","off"],["70","ad","ad_dyn1","off"],["71","ad","ad_dyn2","off"],["7222","ad","reccomendation_AMP","off"],["12","ad","admputop","off"],["13","ad","admpumiddle","off"],["14","ad","admpubottom","off"],["297491","ad","Newsletter + Libro Gratis","off"],["349603","ad","AAA Quotazioni Azioni","off"],["354002","ad","AAA GBT 300x250","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				var widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});
			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '3562a468cd9f174d23578b90665e6025',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>