<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>

@import url('https://fonts.googleapis.com/css2?family=Brawler&family=Gelasio&family=Spectral&display=swap');

@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

/* test luca  18/5/22*/
/* html  { border: 1px solid #f00; } */

div#adwallpaper {
/* border: 1px solid #f00 !important; */
}

/*
iframe#google_ads_iframe_/5180,224221049/firstonlineinfo/onsite/hp/top_0 {
  width: 100% !important;
}

div.GoogleActiveViewElement {
  margin: 0 auto !important;
  border: 10px solid #f00 !important;
}

div#adwallpaper > div > iframe > html > body > iframe {
width: 100% !important;
border: 10px solid #f00 !important;
}
div#adwallpaper div iframe html body iframe html body div a img {
margin: 0 auto !important;
}
*/

/* fine test luca 18/5/22 */


</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il Gusto di camminare, Slow Food Editore: l&#039;identità gastronomica del Paese camminando fuori dalle rotte per i sentieri del CAI</title>
	<meta name="description" content="&quot;Il Gusto di camminare – Itinerari enogastronomici lungo il sentiero Italia Cai” arriva nelle librerie per Slow Food Editore" />
	<link rel="canonical" href="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il Gusto di camminare, Slow Food Editore: l&#039;identità gastronomica del Paese camminando fuori dalle rotte per i sentieri del CAI" />
	<meta property="og:description" content="&quot;Il Gusto di camminare – Itinerari enogastronomici lungo il sentiero Italia Cai” arriva nelle librerie per Slow Food Editore" />
	<meta property="og:url" content="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2022-07-26T05:57:45+00:00" />
	<meta property="article:modified_time" content="2022-07-26T05:57:52+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Rita Cavalli" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Rita Cavalli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/#primaryimage","url":"https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280.jpg","contentUrl":"https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280.jpg","width":1200,"height":675,"caption":"Pixabay"},{"@type":"WebPage","@id":"https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/","url":"https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/","name":"Il Gusto di camminare, Slow Food Editore: l'identità gastronomica del Paese camminando fuori dalle rotte per i sentieri del CAI","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/#primaryimage"},"datePublished":"2022-07-26T05:57:45+00:00","dateModified":"2022-07-26T05:57:52+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/6fa072fdc9581f8ff4b434bc9cad7b2f"},"description":"\"Il Gusto di camminare – Itinerari enogastronomici lungo il sentiero Italia Cai” arriva nelle librerie per Slow Food Editore","breadcrumb":{"@id":"https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del Paese per i sentieri del CAI fuori dalle rotte tradizionali"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/6fa072fdc9581f8ff4b434bc9cad7b2f","name":"Rita Cavalli","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.firstonline.info/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3f85457cc0e11244e3c7686c91047461?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3f85457cc0e11244e3c7686c91047461?s=96&d=mm&r=g","caption":"Rita Cavalli"},"description":"Si occupa di uffici stampa e organizzazione di eventi. Come consulente di Burson Marsteller ha curato i rapporti con la stampa nazionale per la privatizzazione dellì’INA. Ha collaborato alla campagna di stampa per il lancio di “Classe A” Mercedes e a quella per le auto elettriche della Rernault. E’ stata capo ufficio stampa di Assonime, associazione tra le Società Italiane per Azioni e di Assoenergie future. Ha curato inoltre l’ufficio stampa di Dicofarm, alimenti per neonati, e del più importante produttore di riso vialone nano, Ferron.","url":"https://www.firstonline.info/author/rita-cavalli/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali Feed dei commenti" href="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script id="first-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>
		<style>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</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/402320" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=402320' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }

body {
  /*font-family: 'Gelasio', serif;*/
  /*font-family: 'Brawler', serif;*/
  /*font-family: 'Spectral', serif; */
  /*font-size: 18px;*/
}

/*
@media only screen and (max-width: 479px) {
	.container {
		max-width: 100% !important;
		padding: 5px !important;
	}
}
*/		</style>
		
<!-- iubenda testing, luca 31/1/22 -->
<style type="text/css">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</style>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"priorConsent":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2445414,"floatingPreferencesButtonDisplay":"bottom-right","cookiePolicyId":50809051,"cookiePolicyUrl":"https://www.firstonline.info/cookie-policy-2/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- iubenda testing, luca 31/1/22 -->

<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.1">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
    <!-- 220524: categoria -->
      <script>var pubAdsCfg = { 'section':'ros' }; </script>
	    <script>pubAdsCfg.inread = true; </script>
  			<script>
        					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <!-- 220524: passaggio a 1.1 -->
  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.1" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-402320 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">

  <!-- AD WALLPAPER -->
  <div class="iol-adtop">
  <div id="adwallpaper"></div>
  </div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>26</span><span>07</span><span class="top-year">2022</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/decreto-aiuti-bis-in-arrivo-nuovi-interventi-su-bollette-e-accise-piu-un-nuovo-bonus-da-200-euro/" rel="bookmark">Decreto Aiuti bis: in arrivo nuovi interventi su bollette e accise, più un nuovo bonus da 200 euro</a> 25 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/" rel="bookmark">Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali</a> 39 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/iren-green-generation-nuovi-impianti-fotovoltaici-nel-piano-industriale-e-acquista-terreni-al-sud-italia/" rel="bookmark">Iren Green Generation: nuovi impianti fotovoltaici nel Piano industriale e acquista terreni al Sud Italia</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/unicredit-lancia-pnrr-solutions-per-finanziare-gli-investimenti-delle-pmi-che-partecipano-ai-bandi-del-piano/" rel="bookmark">UniCredit lancia PNRR Solutions per finanziare gli investimenti delle Pmi che partecipano ai bandi del Piano</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/borse-le-banche-fanno-rimbalzare-piazza-affari-ma-mosca-fa-impennare-il-prezzo-del-gas/" rel="bookmark">Borse: le banche fanno rimbalzare Piazza Affari, ma Mosca fa impennare il prezzo del gas</a> 14 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2021/10/LogoTestata1200.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-343182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343182"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-343181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343181"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
<li  id="menu-item-348157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348157"><a href="https://www.firstonline.info/comparazione-tariffe/">Compara tariffe</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
<!-- luca, 2/12/21 - css x posizione player video, mail "I: R: R: R: R: [EXT] Re: Firstonline > Playlist > Url di test" del 24/11/21 -->
<style type="text/css">
		#iol_player_container.vjs-top-parent-mobile {
			width: 100%;
			position: fixed;
			z-index: 1000;
			bottom: 0;
			left: 0;
		}

		#iol_player_container {
			border: 0px solid #f00;
			/* top: 100px; */
			bottom: 0 !important;
			right: 0;
		}
		.TEST {
			font-size: 20px;
			background-color: #f00;
			color: #fff;
			text-align: center;
			font-weight: bold;
		}			
		</style>

	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/food/" rel="tag">Food</a>, <a href="https://www.firstonline.info/category/news/" rel="tag">News</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali</span>
		</div>	
</div>
				
					<article id="post-402320" class="post-402320 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-news tag-agroalimentare tag-ambiente tag-enogastronomia tag-food tag-tradizioni-gastronomiche tag-turismo entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali&url=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&title=Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali&body=Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali%20-%20https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2022-07-26T07:57:45+02:00" itemprop="datePublished">26 Luglio 2022, 7:57</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/rita-cavalli/" title="Articoli scritti da Rita Cavalli" rel="author">Rita Cavalli</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Il gusto di camminare, un libro edito da Slow Food rivela le origini identitarie di prodotti e tradizioni gastronomiche  seguendo percorsi interni</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-480x270.jpg" class="entry-thumbnail wp-post-image" alt="Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1355361940"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p><strong>Dalla Sicilia al Friuli Venezia Giulia</strong> è un lungo viaggio a piedi che percorre la penisola in tutta la sua lunghezza lontano mentalmente dai percorsi nevrotici, affannati, sempre in lotta con lo spasimo del ticchettio dell’orologio imposti dai ritmi della vita moderna, quello che I<strong>rene Pellegrini</strong> e <strong>Barbara Gizzi</strong> propongono ne <strong>“il Gusto di camminare” – Itinerari enogastronomici lungo il sentiero Italia Cai” </strong>che arriva nelle librerie per <strong>Slow Food Editore</strong>.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-1115093170"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<div  class="first-f105ce1f2b855eb0d3b6c340600aa3d1 first-contenuto" id="first-f105ce1f2b855eb0d3b6c340600aa3d1"></div><p>Pellegrini e&nbsp; Gizzi, la prima sociologo della migrazione e della mobilità umana e guida ambientale escursionistica, la seconda&nbsp; esperta di progetti di sviluppo territoriale e impegnata nel Destination and project management della montagna, per scrivere questo libro hanno attraversato l’Italia alla ricerca di quelli che possono essere definiti i “<strong>cibi del silenzio</strong>”, &nbsp;&nbsp;ovvero i prodotti e le tradizioni gastronomiche che si sono sviluppati lontani dal frastuono della società del benessere spinto e – aggiungono con efficace definizione &#8211; dell&#8217;ingordigia, alla ricerca di un mondo creato in millenni di cultura, un mondo nomade in eterno movimento fatto di scambi, migrazioni, conflitti, transumanze, un prezioso universo ricco di simboli, di miti, di ritualità. Un mondo nel quale la gastronomia più straordinaria può nascere anche dalla fame, come il <strong>couscous siciliano,</strong> oggi elevato a piatto gourmet, per secoli rifiutato dalla nobiltà sicula perché ritenuto troppo umile per apparire sulle tavole accanto alle pietanze dei potenti, &nbsp;come le <strong>acciughe piemontesi,</strong> nate dall’ingegno di scaltri contrabbandieri dell’alta Val Maira che per non pagare le pesanti gabelle dello stato sul sale&nbsp; ponevano in superficie uno strato di acciughe , cibo umilissimo, divenuto poi ingrediente fondamentale di tanti piatti di alta gastronomia piemontese; &nbsp;lo <strong>zafferano grecanico, </strong>o il <strong>tortellino toscano dall&#8217;accento tedesco</strong> che affonda le sue radici negli ultimi decenni del X secolo allorché i cittadini del comune di Corezo, avamposto della linea difensiva bizantina dall&#8217;avanzata longobarda appresero dagli invasori e fecero propria la consuetudine di cuocere sulla pietra rovente tipi diversi di impasti a base di acqua e farina , una sorta di street food facilmente trasportabile durante gli spostamenti. </p><div class="first-contenuto_6" id="first-626534494"><!-- START IOL player embed code-->
<style>#iol_player_container.vjs-top-parent-mobile { width: 80%; position: fixed;z-index: 1000; bottom: 20 !important; right: 0; border: 0px solid #f00;}</style>
<div id="iol-player-container-outer" data-partner= "nol" 
 data-account="6249462458001" data-player="ETuDxDisj" 
 data-autoplay="true" data-shuffle-first-video="false" data-muted="true" data-sticky="true" 
 data-orderby="data"></div>
<script src="https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js"></script>
<!-- END IOL player embed code-->








</div>



<h2>Il provolone del monaco che non nasce in convento ma dai sacchi che proteggevano i casari in viaggio via mare a Napoli di notte</h2>



<p>E si può proseguire passando per i &nbsp;monti Lattari, il granaio dei romani, con l’avvincente racconto del <strong>Provolone del monaco </strong>di antica , antichissima fattura, &nbsp;ma che deve il suo nome all&#8217;esplosione demografica e urbanistica che interessò Napoli meta del Grand tour nel 700 e che indusse gli allevatori delle campagne a spostarsi verso i Monti lattari. La distanza dalla città e la natura impervia delle vie di comunicazione costrinsero i casari a raggiungere Napoli per mare di notte, quando freddo e umido, per non esporre i formaggi agli effetti dei raggi solari, &nbsp;i casari si bardarono dalla testa ai piedi con un sacco spesso di iuta, molto simile al saio dei monaci, fu così che la gente al mercato cominciò ad annunciare l&#8217;arrivo del provolone dei monaci. Quel provolone che oggi è alla base di uno dei piatti più rinomati della costiera Sorrentino-amalfitana: gli spaghetti alle zucchine di Nerano. E si arriva al Veneto delle infinite varietà di Tiramisù e poi in Trentino Alto Adige per la <strong>Gubana una e trina, </strong>quella delle Valli del Natisone, quella di Cividale del Friuli, quella goriziana. Storie gastronomiche di confine attraverso il quale è trascorsa anche larga parte di storia italiana.</p>



<h2>L&#8217;acqua di colonia nata in Francia ma con il Bergamotto dell&#8217;Aspromonte portato da un commerciante siculo</h2>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-2011579971"><div id="ad_dyn1"></div></div><p>Ma passando per questi sentieri, vere e proprie nicchie di un’Italia nascosta annidate ai confini delle terre dell&#8217;abbandono o ai margini degli spazi intasati dal turismo di massa, si scoprono anche tante altre cose che oltrepassano i nostri &nbsp;confini. Come, ad esempio, che l&#8217;<strong>acqua di Colonia </strong>che conquistò l&#8217;Europa partì dagli alberi del <strong>bergamotto ai piedi dell’Aspromonte</strong> grazie ad un emigrante siculo, Procopio Dei Coltelli che arrivato a Parigi alla corte del Re Sole ebbe l’idea di promuovere le intense fragranze dell’acqua di bergamotto, di cui aveva fatto provvista durante il viaggio, per combattere i fetidi miasmi provocati alle epidemie di colera e di peste che assillavano la Ville Lumiere. Il Re apprezzò e l’industria profumiera fece il resto. Non solo. Procopio assecondò anche la propensione per i peccati di gola del sovrano realizzando un gelato all’essenza di Bergamotto, che piacque a tal punto al Re che gli concesse di aprire un caffè nella capitale per rifornire la corte dei suoi succulenti gelati.&nbsp; Quel caffè, il <strong>Caffè Procope</strong> è ancora oggi a Parigi meta imperdibile dei viaggiatori.</p>



<p>Il libro&nbsp; di Irene Pellegrini e Barbara Gizzi è una miniera inesauribile di&nbsp; informazioni sui luoghi di elezione di prodotti enogastronomici identitari come Marsala per il suo vino, Roma per la carbonara, Amatrice per l&#8217;amatriciana, &nbsp;<strong>Mammola per il pesce stocco</strong>, Navelli per lo zafferano, grazie a un certosino lavoro di ricerca per cui nel loro peregrinare sono andate alla ricerca di cuochi, albergatori, agricoltori, pastori, escursionisti, &nbsp;e altri testimoni per raccontare il rapporto tra lo spostamento l&#8217;escursionismo e la gastronomia. &nbsp;Il resoconto del viaggio è una storia che racconta di migrazioni, di carte nautiche, di transumanze, di passi di montagna, di mercanti, di esploratori settecenteschi che poi alla fine confluiscono sulla tavola.</p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-2130401476"><div id="ad_dyn2"></div></div><p>Mangiare e camminare – spiegano le due autrici &#8211; sono bisogni istintivi ai quali l&#8217;essere umano ha attribuito lungo il corso della sua storia significati culturali. Prima si è spostato per trovare cibo, dopo ha iniziato a cucinare. Ma questi libro invita a camminare anche per conoscere storie e vicende di un’Italia nascosta ai più ma oltremodo vitale.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/" data-a2a-title="Il Gusto di camminare con Slow Food: l’identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fil-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali%2F&amp;linkname=Il%20Gusto%20di%20camminare%20con%20Slow%20Food%3A%20l%E2%80%99identit%C3%A0%20gastronomica%20del%20%20Paese%20per%20i%20sentieri%20del%20CAI%20fuori%20dalle%20rotte%20tradizionali" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-627539844"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1" data-block-on-consent></amp-embed></div>			</div><!-- .entry-content -->

	<!-- 220524 banner nuovo -->
	<div style="border: 0px solid #f00; display: block; clear: both;"><div id="adnative"></div></div>


	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/food/" rel="category tag">Food</a>, <a href="https://www.firstonline.info/category/news/" rel="category tag">News</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/agroalimentare/" rel="tag">Agroalimentare</a>, <a href="https://www.firstonline.info/tag/ambiente/" rel="tag">Ambiente</a>, <a href="https://www.firstonline.info/tag/enogastronomia/" rel="tag">enogastronomia</a>, <a href="https://www.firstonline.info/tag/food/" rel="tag">Food</a>, <a href="https://www.firstonline.info/tag/tradizioni-gastronomiche/" rel="tag">tradizioni gastronomiche</a>, <a href="https://www.firstonline.info/tag/turismo/" rel="tag">Turismo</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2021/01/Rita-Cavalli-1024x567-1.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/rita-cavalli/" rel="author" itemprop="url"><span itemprop="name">Rita Cavalli</span></a>
				</h3>
				<p class="bio" itemprop="description">Si occupa di uffici stampa e organizzazione di eventi. Come consulente di Burson Marsteller ha curato i rapporti con la stampa nazionale per la privatizzazione dellì’INA. Ha collaborato alla campagna di stampa per il lancio di “Classe A”  Mercedes e a quella  per le auto elettriche della Rernault.  E’ stata capo ufficio stampa di Assonime, associazione tra le Società Italiane per Azioni e di Assoenergie future.  Ha curato inoltre l’ufficio stampa di Dicofarm, alimenti per neonati, e del più importante produttore di riso vialone nano, Ferron.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/borse-le-banche-fanno-rimbalzare-piazza-affari-ma-mosca-fa-impennare-il-prezzo-del-gas/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/05/Gasdotto-russo-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Borse: le banche fanno rimbalzare Piazza Affari, ma Mosca fa impennare il prezzo del gas" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/05/Gasdotto-russo-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/05/Gasdotto-russo-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/05/Gasdotto-russo-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/05/Gasdotto-russo-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/05/Gasdotto-russo.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Borse: le banche fanno rimbalzare Piazza Affari, ma Mosca fa impennare il prezzo del gas</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/agenzia-delle-entrate-attacco-hacker-con-furto-di-dati-riscatto-o-fra-5-giorni-si-pubblica-tutto/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/07/Agenzia-entrate-sotto-attacco-hacker-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Agenzia delle Entrate, attacco hacker con furto di dati: riscatto o fra 5 giorni si pubblica tutto" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Agenzia-entrate-sotto-attacco-hacker-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/07/Agenzia-entrate-sotto-attacco-hacker-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Agenzia-entrate-sotto-attacco-hacker-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/07/Agenzia-entrate-sotto-attacco-hacker-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/07/Agenzia-entrate-sotto-attacco-hacker.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Agenzia delle Entrate, attacco hacker con furto di dati: riscatto o fra 5 giorni si pubblica tutto</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/telecomunicazioni-tra-orange-e-masmovil-maxi-accordo-da-186-miliardi-in-spagna/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2019/11/Torri-tlc-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Telecomunicazioni: tra Orange e MasMovil maxi accordo da 18,6 miliardi in Spagna" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Torri-tlc-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2019/11/Torri-tlc-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Torri-tlc-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/11/Torri-tlc-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/11/Torri-tlc.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Telecomunicazioni: tra Orange e MasMovil maxi accordo da 18,6 miliardi in Spagna</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/bonus-psicologo-2022-come-richiederlo-e-come-utilizzarlo-domande-online-dal-25-luglio-e-istruzioni-inps/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Bonus psicologo 2022: come richiederlo e come utilizzarlo. Domande online dal 25 luglio e istruzioni Inps" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Bonus psicologo 2022: come richiederlo e come utilizzarlo. Domande online dal 25 luglio e istruzioni Inps</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento <span class="" aria-hidden="true">*</span></label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" required></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='402320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
									<!-- <div>qwerpoiu</div> -->
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="block-15" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-681203917"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a"
			
		>
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/nord-stream-gazprom-taglia-ancora-le-forniture-di-gas-alleuropa-al-20-della-capacita-dal-27-luglio/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="gasdotto Nord Stream" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/nord-stream-gazprom-taglia-ancora-le-forniture-di-gas-alleuropa-al-20-della-capacita-dal-27-luglio/">									Nord Stream, Gazprom taglia ancora le forniture di gas all&#8217;Europa: al 20% della capacità dal 27 luglio								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">Redazione FIRSTonline</a> | 25 Luglio 2022, 18:07								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il colosso russo ferma un'altra turbina: si rischiano flussi dimezzati da mercoledì. E avverte: “Le sanzioni ostacolano la manutenzione del gasdotto”. In rialzo i prezzi del gas																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-16" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1346069336"><div id="admpumiddle"></div></div></aside><aside id="block-17" class="widget widget_block"></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/conte-salvini-e-berlusconi-sono-i-killer-di-draghi-e-soprattutto-di-unitalia-che-voleva-rinascere/" title="Conte, Salvini e Berlusconi sono i killer di Draghi e soprattutto di un&#8217;Italia che voleva rinascere"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1445416-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Aula del Senato" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1445416-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1445416-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/conte-salvini-e-berlusconi-sono-i-killer-di-draghi-e-soprattutto-di-unitalia-che-voleva-rinascere/" rel="bookmark"><span>Conte, Salvini e Berlusconi sono i killer di Draghi e soprattutto di un&#8217;Italia che voleva rinascere</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/conte-e-m5s-come-bertinotti-e-rc-ai-tempi-di-prodi-prima-lo-strappo-e-poi-un-fragoroso-flop/" title="Conte e M5S come Bertinotti e Rc ai tempi di Prodi: prima lo strappo e poi un fragoroso flop"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1279931-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Il presidente del Consiglio Giuseppe Conte" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1279931-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1279931-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/conte-e-m5s-come-bertinotti-e-rc-ai-tempi-di-prodi-prima-lo-strappo-e-poi-un-fragoroso-flop/" rel="bookmark"><span>Conte e M5S come Bertinotti e Rc ai tempi di Prodi: prima lo strappo e poi un fragoroso flop</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/un-conte-piccolo-piccolo-danneggia-litalia-intera/" title="Un Conte piccolo piccolo danneggia l&#8217;Italia intera"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Giuseppe-Conte-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Giuseppe Conte, ex premier" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Giuseppe-Conte-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Giuseppe-Conte-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/un-conte-piccolo-piccolo-danneggia-litalia-intera/" rel="bookmark"><span>Un Conte piccolo piccolo danneggia l&#8217;Italia intera</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da Ernesto Auci" rel="author">Ernesto Auci</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-2-bx-pager"></div></aside><aside id="block-26" class="widget widget_block"><div id="first-506321722"><a href="https://www.liberedivivere.com/tappe/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2022/03/Banner_300x250_v2_fondo.png" alt="Global Thinking Foundation"  width="1250" height="1042"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2022/07/'> Luglio 2022 &nbsp;(352)</option>
	<option value='https://www.firstonline.info/2022/06/'> Giugno 2022 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2022/05/'> Maggio 2022 &nbsp;(470)</option>
	<option value='https://www.firstonline.info/2022/04/'> Aprile 2022 &nbsp;(466)</option>
	<option value='https://www.firstonline.info/2022/03/'> Marzo 2022 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2022/02/'> Febbraio 2022 &nbsp;(430)</option>
	<option value='https://www.firstonline.info/2022/01/'> Gennaio 2022 &nbsp;(420)</option>
	<option value='https://www.firstonline.info/2021/12/'> Dicembre 2021 &nbsp;(465)</option>
	<option value='https://www.firstonline.info/2021/11/'> Novembre 2021 &nbsp;(495)</option>
	<option value='https://www.firstonline.info/2021/10/'> Ottobre 2021 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(472)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(481)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(416)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(567)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(637)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(762)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(635)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40"
			
		>


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/idrogeno-verde-lo-sviluppo-accelera-il-primo-scaldabagno-e-il-primo-edificio-a-zero-emissioni/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/07/cmalp_adobestock_205368769-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Idrogeno verde da fonti rinnovabili" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/cmalp_adobestock_205368769-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/07/cmalp_adobestock_205368769-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/07/cmalp_adobestock_205368769-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/cmalp_adobestock_205368769-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/07/cmalp_adobestock_205368769.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/idrogeno-verde-lo-sviluppo-accelera-il-primo-scaldabagno-e-il-primo-edificio-a-zero-emissioni/">									Idrogeno verde: lo sviluppo accelera, il primo scaldabagno e il primo edificio a zero emissioni								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a> | 25 Luglio 2022, 15:08								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			L'idrogeno verde al centro del programma Ue stimola la creazione di nuovi prodotti e il settore delle costruzioni. In...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-28" class="widget widget_block"><div id="first-1856797174"><a href="https://www.firstonline.info/titoli-di-borsa-e-quotazioni/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2022/07/Box-Quotazioni-2022.jpg" alt="Quotazioni delle principali azioni di Borsa"  width="300" height="300"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40"
			
		>


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bonus-psicologo-2022-come-richiederlo-e-come-utilizzarlo-domande-online-dal-25-luglio-e-istruzioni-inps/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Domande online dal 25 luglio per Bonus psicologo 2022" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/07/Bonus-psicologo-2022.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bonus-psicologo-2022-come-richiederlo-e-come-utilizzarlo-domande-online-dal-25-luglio-e-istruzioni-inps/">									Bonus psicologo 2022: come richiederlo e come utilizzarlo. Domande online dal 25 luglio e istruzioni Inps								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">Redazione FIRSTonline</a> | 25 Luglio 2022, 7:10								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Da lunedì 25 luglio sarà possibile presentare domanda per il Bonus psicologo 2022. Come richiederlo, come utlizzarlo, quali sono...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-13" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-832022327"><div id="admpufoot"></div></div></aside><aside id="block-19" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-4" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/food/">PORTALE FOOD &#8211; A CURA DI GIULIANO DE RISI</a></h3><ul id="category-posts-pro-4-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-current cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/" title="Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Frutti di Bergamotto" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/" rel="bookmark"><span>Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/rita-cavalli/" title="Articoli scritti da Rita Cavalli" rel="author">Rita Cavalli</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/anche-lolio-extravergine-italiano-nello-spazio-per-studiare-gli-aspetti-sensoriali-e-nutrizionali-del-futuro/" title="Anche l&#8217;Olio Extravergine italiano nello spazio per studiare gli aspetti sensoriali e nutrizionali del futuro"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/04/Foto-di-Ulrike-Leone-da-Pixabay--300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="olio extravergine" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Foto-di-Ulrike-Leone-da-Pixabay--300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/04/Foto-di-Ulrike-Leone-da-Pixabay--150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/anche-lolio-extravergine-italiano-nello-spazio-per-studiare-gli-aspetti-sensoriali-e-nutrizionali-del-futuro/" rel="bookmark"><span>Anche l&#8217;Olio Extravergine italiano nello spazio per studiare gli aspetti sensoriali e nutrizionali del futuro</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/redazione-food/" title="Articoli scritti da Redazione Food" rel="author">Redazione Food</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-4-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/food/">LEGGI TUTTE LE NOTIZIE DI FOOD</a></aside><aside id="block-20" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-5" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/arte/">PORTALE ARTE &#8211; A CURA DI MARIKA LION</a></h3><ul id="category-posts-pro-5-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/fondo-franca-valeri-online-il-fondo-bene-dinteresse-culturale-e-sul-sito-dellaccademia-dei-filodrammatici/" title="Fondo Franca Valeri online: il fondo, bene d&#8217;interesse culturale, è sul sito dell’Accademia dei Filodrammatici"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/07/Franca-valeri-e-Alberto-Sordi-300x300.jpeg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Franca valeri" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Franca-valeri-e-Alberto-Sordi-300x300.jpeg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Franca-valeri-e-Alberto-Sordi-150x150.jpeg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/fondo-franca-valeri-online-il-fondo-bene-dinteresse-culturale-e-sul-sito-dellaccademia-dei-filodrammatici/" rel="bookmark"><span>Fondo Franca Valeri online: il fondo, bene d&#8217;interesse culturale, è sul sito dell’Accademia dei Filodrammatici</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/marika-lion/" title="Articoli scritti da Marika Lion" rel="author">Marika Lion</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/tappeto-ushak-tintoretto-alla-biennale-internazionale-dantiquariato-di-firenze-biaf-alla-galleria-mirco-cattai/" title="Tappeto Ushak &#8220;Tintoretto&#8221; alla Biennale Internazionale d&#8217;Antiquariato di Firenze (BIAF), alla Galleria Mirco Cattai"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/07/Medaglione-Tintoretto-300x300.jpeg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Tappeto Tintoretto" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Medaglione-Tintoretto-300x300.jpeg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Medaglione-Tintoretto-150x150.jpeg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/tappeto-ushak-tintoretto-alla-biennale-internazionale-dantiquariato-di-firenze-biaf-alla-galleria-mirco-cattai/" rel="bookmark"><span>Tappeto Ushak &#8220;Tintoretto&#8221; alla Biennale Internazionale d&#8217;Antiquariato di Firenze (BIAF), alla Galleria Mirco Cattai</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/marika-lion/" title="Articoli scritti da Marika Lion" rel="author">Marika Lion</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-5-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/arte/">LEGGI TUTTE LE NOTIZIE DI ARTE</a></aside><aside id="block-21" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-6" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/tutorial/">PORTALE TUTORIAL &#8211; A CURA DI F. RENDINA</a></h3><ul id="category-posts-pro-6-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/sicurezza-stradale-corsi-di-guida-sicura-non-obbligatori-ma-ai-giovani-piacciono-ecco-come-funzionano/" title="Sicurezza stradale: corsi di guida sicura non obbligatori ma ai giovani piacciono, ecco come funzionano"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/news/images/73635-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Grave incidente stradale" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/news/images/73635-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/73635-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/sicurezza-stradale-corsi-di-guida-sicura-non-obbligatori-ma-ai-giovani-piacciono-ecco-come-funzionano/" rel="bookmark"><span>Sicurezza stradale: corsi di guida sicura non obbligatori ma ai giovani piacciono, ecco come funzionano</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/nunzio-ingiusto/" title="Articoli scritti da Nunzio Ingiusto" rel="author">Nunzio Ingiusto</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/pirateria-informatica-come-evitare-di-essere-spiati-dalla-nostra-webcam/" title="Pirateria informatica: come evitare di essere spiati dalla nostra webcam"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Hacker al lavoro" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Foto-di-Peace-with-Love-da-Pixabay-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/pirateria-informatica-come-evitare-di-essere-spiati-dalla-nostra-webcam/" rel="bookmark"><span>Pirateria informatica: come evitare di essere spiati dalla nostra webcam</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/daniele-cristofani/" title="Articoli scritti da Daniele Cristofani" rel="author">Daniele Cristofani</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-6-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/tutorial/">LEGGI TUTTE LE NOTIZIE DI TUTORIAL</a></aside><aside id="block-22" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="block-24" class="widget widget_block"><div id="first-268965499"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2020/12/Iscrizione-Newsletter.jpg" alt="Banner Newsletter"  width="300" height="424"  style=" max-width: 100%; height: auto;" /></a></div></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-8" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5"
			
		>
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/draghi-lorgoglio-di-aver-ben-servito-litalia-e-il-rammarico-di-non-aver-completato-lopera-parla-salvatore-rossi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Il presidente di Tim Salvatore Rossi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/draghi-lorgoglio-di-aver-ben-servito-litalia-e-il-rammarico-di-non-aver-completato-lopera-parla-salvatore-rossi/">									Draghi, l&#8217;orgoglio di aver ben servito l&#8217;Italia e il rammarico di non aver completato l&#8217;opera: parla Salvatore Rossi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a> | 23 Luglio 2022, 7:57								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A SALVATORE ROSSI, Presidente di Tim e già Direttore generale della Banca d'Italia - "La crisi di Governo...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/crisi-di-governo-della-vedova-europa-consolidare-lagenda-draghi-anche-per-la-prossima-legislatura/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/07/Benedetto-Della-Vedova-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Benedetto Della Vedova, segretario di Più Europa federata con Azione di Carlo Calenda" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Benedetto-Della-Vedova-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/07/Benedetto-Della-Vedova-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Benedetto-Della-Vedova-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/07/Benedetto-Della-Vedova-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/07/Benedetto-Della-Vedova.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/crisi-di-governo-della-vedova-europa-consolidare-lagenda-draghi-anche-per-la-prossima-legislatura/">									Crisi di governo, Della Vedova (+Europa): &#8220;Consolidare l&#8217;Agenda Draghi anche per la prossima legislatura&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a> | 19 Luglio 2022, 8:04								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A BENEDETTO DELLA VEDOVA, SEGRETARIO PIU’ EUROPA FEDERATA CON AZIONE DI CARLO CALENDA: “Questa legislatura si può considerare...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/quarta-dose-pandolfi-dobbiamo-vaccinare-i-sessantenni-perche-leta-e-un-fattore-di-rischio/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/05/vaccini-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="vaccini anti-Covid" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/05/vaccini-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/05/vaccini-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/05/vaccini-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/05/vaccini-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/05/vaccini.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/quarta-dose-pandolfi-dobbiamo-vaccinare-i-sessantenni-perche-leta-e-un-fattore-di-rischio/">									Quarta dose, Pandolfi: “Dobbiamo vaccinare i sessantenni perché l&#8217;età è un fattore di rischio”								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a> | 16 Luglio 2022, 7:55								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il direttore della sanità pubblica dell’Ausl di Bologna: “Il vaccino è vecchio? Anche il prossimo lo sarà. Chiamiamo Omicron...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/decreto-aiuti-bis-in-arrivo-nuovi-interventi-su-bollette-e-accise-piu-un-nuovo-bonus-da-200-euro/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/05/Bonus-200-euro-150x150.png" class="entry-thumb wp-post-image" alt="Decreto Aiuti bis: in arrivo nuovi interventi su bollette e accise, più un nuovo bonus da 200 euro" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/05/Bonus-200-euro-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2022/05/Bonus-200-euro-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/decreto-aiuti-bis-in-arrivo-nuovi-interventi-su-bollette-e-accise-piu-un-nuovo-bonus-da-200-euro/" rel="bookmark">Decreto Aiuti bis: in arrivo nuovi interventi su bollette e accise, più un nuovo bonus da 200 euro</a><time class="entry-date" datetime="2022-07-26T08:11:55+02:00">26 Luglio 2022, 8:11</time></li><li><a href="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-150x150.jpg" class="entry-thumb wp-post-image" alt="Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/07/bergamot-1554240_1280-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/il-gusto-di-camminare-con-slow-food-lidentita-gastronomica-del-paese-per-i-sentieri-del-cai-fuori-dalle-rotte-tradizionali/" rel="bookmark">Il Gusto di camminare con Slow Food: l&#8217;identità gastronomica del  Paese per i sentieri del CAI fuori dalle rotte tradizionali</a><time class="entry-date" datetime="2022-07-26T07:57:45+02:00">26 Luglio 2022, 7:57</time></li><li><a href="https://www.firstonline.info/iren-green-generation-nuovi-impianti-fotovoltaici-nel-piano-industriale-e-acquista-terreni-al-sud-italia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/11/PannelliSolari-150x150.jpg" class="entry-thumb wp-post-image" alt="Iren Green Generation: nuovi impianti fotovoltaici nel Piano industriale e acquista terreni al Sud Italia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/PannelliSolari-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/PannelliSolari-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/iren-green-generation-nuovi-impianti-fotovoltaici-nel-piano-industriale-e-acquista-terreni-al-sud-italia/" rel="bookmark">Iren Green Generation: nuovi impianti fotovoltaici nel Piano industriale e acquista terreni al Sud Italia</a><time class="entry-date" datetime="2022-07-26T06:00:00+02:00">26 Luglio 2022, 6:00</time></li><li><a href="https://www.firstonline.info/unicredit-lancia-pnrr-solutions-per-finanziare-gli-investimenti-delle-pmi-che-partecipano-ai-bandi-del-piano/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-150x150.png" class="entry-thumb wp-post-image" alt="UniCredit lancia PNRR Solutions per finanziare gli investimenti delle Pmi che partecipano ai bandi del Piano" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/unicredit-lancia-pnrr-solutions-per-finanziare-gli-investimenti-delle-pmi-che-partecipano-ai-bandi-del-piano/" rel="bookmark">UniCredit lancia PNRR Solutions per finanziare gli investimenti delle Pmi che partecipano ai bandi del Piano</a><time class="entry-date" datetime="2022-07-26T05:52:00+02:00">26 Luglio 2022, 5:52</time></li><li><a href="https://www.firstonline.info/borse-le-banche-fanno-rimbalzare-piazza-affari-ma-mosca-fa-impennare-il-prezzo-del-gas/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/05/Gasdotto-russo-150x150.png" class="entry-thumb wp-post-image" alt="Borse: le banche fanno rimbalzare Piazza Affari, ma Mosca fa impennare il prezzo del gas" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/05/Gasdotto-russo-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2022/05/Gasdotto-russo-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borse-le-banche-fanno-rimbalzare-piazza-affari-ma-mosca-fa-impennare-il-prezzo-del-gas/" rel="bookmark">Borse: le banche fanno rimbalzare Piazza Affari, ma Mosca fa impennare il prezzo del gas</a><time class="entry-date" datetime="2022-07-25T18:09:24+02:00">25 Luglio 2022, 18:09</time></li><li><a href="https://www.firstonline.info/nord-stream-gazprom-taglia-ancora-le-forniture-di-gas-alleuropa-al-20-della-capacita-dal-27-luglio/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-150x150.jpg" class="entry-thumb wp-post-image" alt="Nord Stream, Gazprom taglia ancora le forniture di gas all&#8217;Europa: al 20% della capacità dal 27 luglio" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/06/Gazprom-taglio-il-40-delle-forniture-di-gas-via-Nord-Stream-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/nord-stream-gazprom-taglia-ancora-le-forniture-di-gas-alleuropa-al-20-della-capacita-dal-27-luglio/" rel="bookmark">Nord Stream, Gazprom taglia ancora le forniture di gas all&#8217;Europa: al 20% della capacità dal 27 luglio</a><time class="entry-date" datetime="2022-07-25T18:07:12+02:00">25 Luglio 2022, 18:07</time></li><li><a href="https://www.firstonline.info/terna-consumi-elettrici-a-giugno-2022-27-su-base-annua-produzione-fotovoltaica-da-record/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Polo-di-potenza-energia-150x150.jpg" class="entry-thumb wp-post-image" alt="Terna, consumi elettrici: a giugno 2022 +2,7% su base annua, produzione fotovoltaica da record" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Polo-di-potenza-energia-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Polo-di-potenza-energia-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/terna-consumi-elettrici-a-giugno-2022-27-su-base-annua-produzione-fotovoltaica-da-record/" rel="bookmark">Terna, consumi elettrici: a giugno 2022 +2,7% su base annua, produzione fotovoltaica da record</a><time class="entry-date" datetime="2022-07-25T17:31:05+02:00">25 Luglio 2022, 17:31</time></li><li><a href="https://www.firstonline.info/agenzia-delle-entrate-attacco-hacker-con-furto-di-dati-riscatto-o-fra-5-giorni-si-pubblica-tutto/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/07/Agenzia-entrate-sotto-attacco-hacker-150x150.jpg" class="entry-thumb wp-post-image" alt="Agenzia delle Entrate, attacco hacker con furto di dati: riscatto o fra 5 giorni si pubblica tutto" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Agenzia-entrate-sotto-attacco-hacker-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/07/Agenzia-entrate-sotto-attacco-hacker-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/agenzia-delle-entrate-attacco-hacker-con-furto-di-dati-riscatto-o-fra-5-giorni-si-pubblica-tutto/" rel="bookmark">Agenzia delle Entrate, attacco hacker con furto di dati: riscatto o fra 5 giorni si pubblica tutto</a><time class="entry-date" datetime="2022-07-25T16:25:19+02:00">25 Luglio 2022, 16:25</time></li><li><a href="https://www.firstonline.info/gelmini-verso-calenda-dopo-laddio-a-forza-italia-si-avvicina-ad-azione-su-twitter-io-ci-sono-vediamoci/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/07/Maria-Stella-Gelmini-e-Carlo-Calenda-150x150.jpg" class="entry-thumb wp-post-image" alt="Gelmini verso Calenda: dopo l&#8217;addio a Forza Italia si avvicina ad Azione. Su Twitter «Io ci sono, vediamoci»" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Maria-Stella-Gelmini-e-Carlo-Calenda-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/07/Maria-Stella-Gelmini-e-Carlo-Calenda-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/gelmini-verso-calenda-dopo-laddio-a-forza-italia-si-avvicina-ad-azione-su-twitter-io-ci-sono-vediamoci/" rel="bookmark">Gelmini verso Calenda: dopo l&#8217;addio a Forza Italia si avvicina ad Azione. Su Twitter «Io ci sono, vediamoci»</a><time class="entry-date" datetime="2022-07-25T16:19:15+02:00">25 Luglio 2022, 16:19</time></li><li><a href="https://www.firstonline.info/hera-prima-societa-quotata-italiana-certificata-da-bureau-veritas-per-leconomia-circolare/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/03/Economia-circolare-150x150.jpg" class="entry-thumb wp-post-image" alt="Hera: prima società quotata italiana certificata da Bureau Veritas per l&#8217;economia circolare" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/Economia-circolare-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/03/Economia-circolare-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/hera-prima-societa-quotata-italiana-certificata-da-bureau-veritas-per-leconomia-circolare/" rel="bookmark">Hera: prima società quotata italiana certificata da Bureau Veritas per l&#8217;economia circolare</a><time class="entry-date" datetime="2022-07-25T15:39:27+02:00">25 Luglio 2022, 15:39</time></li><li><a href="https://www.firstonline.info/assolombarda-e-inps-milano-firmato-il-protocollo-maggiore-certezza-nei-tempi-di-risposta-grazie-alla-digitalizzazione/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/01/Inps-logo-150x150.jpg" class="entry-thumb wp-post-image" alt="Assolombarda e INPS Milano, firmato il protocollo: maggiore certezza nei tempi di risposta grazie alla digitalizzazione" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Inps-logo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/01/Inps-logo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/assolombarda-e-inps-milano-firmato-il-protocollo-maggiore-certezza-nei-tempi-di-risposta-grazie-alla-digitalizzazione/" rel="bookmark">Assolombarda e INPS Milano, firmato il protocollo: maggiore certezza nei tempi di risposta grazie alla digitalizzazione</a><time class="entry-date" datetime="2022-07-25T15:15:00+02:00">25 Luglio 2022, 15:15</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-popular-3" class="widget widget-newspaper-popular posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark">Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario</a></li><li><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png" class="entry-thumb wp-post-image" alt="Reddito di emergenza: guida in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark">Reddito di emergenza: guida in 5 punti</a></li><li><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus vacanze: la guida completa in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark">Bonus vacanze: la guida completa in 5 punti</a></li><li><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png" class="entry-thumb wp-post-image" alt="Pensioni 2022: addio Quota 100, 5 proposte sul tavolo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark">Pensioni 2022: addio Quota 100, 5 proposte sul tavolo</a></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a></li><li><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg" class="entry-thumb wp-post-image" alt="Reddito di cittadinanza: ecco come si calcola l&#8217;importo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark">Reddito di cittadinanza: ecco come si calcola l&#8217;importo</a></li><li><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg" class="entry-thumb wp-post-image" alt="Philip Morris, un futuro senza fumo è possibile" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark">Philip Morris, un futuro senza fumo è possibile</a></li><li><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png" class="entry-thumb wp-post-image" alt="Meloni, l&#8217;ingannevole populismo autarchico di Giorgia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark">Meloni, l&#8217;ingannevole populismo autarchico di Giorgia</a></li><li><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg" class="entry-thumb wp-post-image" alt="Spostamenti dal 4 maggio: le nuove regole in 9 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark">Spostamenti dal 4 maggio: le nuove regole in 9 punti</a></li><li><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg" class="entry-thumb wp-post-image" alt="Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark">Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza</a></li><li><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg" class="entry-thumb wp-post-image" alt="Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/uomo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark">Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come</a></li><li><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg" class="entry-thumb wp-post-image" alt="Biovitae, la lampadina che elimina il virus del Covid, presto in vendita" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark">Biovitae, la lampadina che elimina il virus del Covid, presto in vendita</a></li><li><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg" class="entry-thumb wp-post-image" alt="Ecobonus al 110%: le novità del decreto Maggio in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark">Ecobonus al 110%: le novità del decreto Maggio in 5 punti</a></li><li><a href="https://www.firstonline.info/ecobonus-110-per-cento-cosi-si-cede-il-credito-di-imposta/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-150x150.png" class="entry-thumb wp-post-image" alt="Ecobonus 110 per cento: così si cede il credito di imposta" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-110-per-cento-cosi-si-cede-il-credito-di-imposta/" rel="bookmark">Ecobonus 110 per cento: così si cede il credito di imposta</a></li><li><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" class="entry-thumb wp-post-image" alt="Emergenza Sanità e guasti di Quota 100" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark">Emergenza Sanità e guasti di Quota 100</a></li><li><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png" class="entry-thumb wp-post-image" alt="Fattura elettronica: lo strano caso del regime forfettario" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark">Fattura elettronica: lo strano caso del regime forfettario</a></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5"
			
		>
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tabacci-la-destra-paga-le-sue-ambiguita-antieuropeiste-e-populiste-di-maio-e-piu-lineare-di-conte/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1324479-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Tabacci" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1324479-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1324479-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1324479-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1324479-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/03/Imagoeconomica_1324479.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tabacci-la-destra-paga-le-sue-ambiguita-antieuropeiste-e-populiste-di-maio-e-piu-lineare-di-conte/">									Tabacci: &#8220;La destra paga le sue ambiguità antieuropeiste e populiste. Di Maio è più lineare di Conte&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> | 29 Giugno 2022, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A BRUNO TABACCI, Sottosegretario alla Presidenza del Consiglio e leader del Centro democratico - "il voto del 26...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/il-design-di-lusso-riparte-tra-bellezza-emozioni-e-icone-e-driade-punta-sulla-contaminazione-intervista-allad-marco-pozzo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/06/Portrait_Marco-Pozzo_2-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Marco Pozzo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Portrait_Marco-Pozzo_2-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/06/Portrait_Marco-Pozzo_2-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Portrait_Marco-Pozzo_2-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/06/Portrait_Marco-Pozzo_2-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/06/Portrait_Marco-Pozzo_2.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/il-design-di-lusso-riparte-tra-bellezza-emozioni-e-icone-e-driade-punta-sulla-contaminazione-intervista-allad-marco-pozzo/">									Il design di lusso riparte tra bellezza, emozioni e icone e Driade punta sulla contaminazione: intervista all&#8217;Ad Marco Pozzo								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/gabriella-bruschi/">Gabriella Bruschi</a> | 18 Giugno 2022, 7:45								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARCO POZZO, Ad di Driade di Italian Creation Group - Studio, emozione, provocazione, ecletticità, giocosità, contaminazione fanno...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/stazi-google-facebook-apple-dominano-il-web-ma-il-monopolio-ha-le-ore-contate/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/03/Guido-Stazi-dellAgcm-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Guido Stazi dell&#039;Antritrust" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Guido-Stazi-dellAgcm-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/03/Guido-Stazi-dellAgcm-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/03/Guido-Stazi-dellAgcm-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/03/Guido-Stazi-dellAgcm-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/03/Guido-Stazi-dellAgcm.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/stazi-google-facebook-apple-dominano-il-web-ma-il-monopolio-ha-le-ore-contate/">									Stazi: &#8221;Google, Facebook, Apple dominano il Web, ma il monopolio ha le ore contate&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a> | 15 Giugno 2022, 7:58								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GUIDO STAZI, segretario generale Antitrust e autore di due libri sui Big Tech. "Hanno un potere praticamente...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/composizione-redazione-giornale-firstonline/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
<li id="menu-item-356921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356921"><a href="https://www.firstonline.info/sitemap/">Sitemap</a></li>
<li id="menu-item-358997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358997"><a href="https://www.firstonline.info/tutti-i-tag-di-firstonline/">TAG</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2022 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://letsencrypt.org/" target="_blank" rel="noopener"><strong>SSL Security by Let's Encrypt.org</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9ca24c5c8b", post_id : 402320 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.12' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/690.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/536.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_admin_bar_items = [{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AMP_videoplayer","type":"posizionamento"},{"title":"Prima del contenuto","type":"posizionamento"},{"title":"adv_hyp_brand_mobile","type":"annuncio"},{"title":"AMP_admputop","type":"posizionamento"},{"title":"admputop mobile","type":"posizionamento"},{"title":"inread desktop (outstream)","type":"annuncio"},{"title":"inread desktop (outstream)","type":"posizionamento"},{"title":"AMP_admpumiddle","type":"posizionamento"},{"title":"Contenuto 6","type":"posizionamento"},{"title":"A Video Italiaonline","type":"annuncio"},{"title":"AMP_adoutofpage","type":"posizionamento"},{"title":"AMP_ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"annuncio"},{"title":"AMP_ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"annuncio"},{"title":"AMP_admpbottom","type":"posizionamento"},{"title":"AMP_reccomendation","type":"posizionamento"},{"title":"reccomendation_AMP","type":"annuncio"},{"title":"220530-adnative-articolo","type":"annuncio"},{"title":"admputop","type":"annuncio"},{"title":"admpumiddle","type":"annuncio"},{"title":"AAA Temp GTF","type":"annuncio"},{"title":"AAA Quotazioni Azioni","type":"annuncio"},{"title":"admpufoot","type":"annuncio"},{"title":"Newsletter + Libro Gratis","type":"annuncio"},{"title":"AMP_masthead","type":"posizionamento"},{"title":"Leaderboard","type":"posizionamento"}];</script><script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-f105ce1f2b855eb0d3b6c340600aa3d1"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-2041177486\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["349546","ad","AAA Che Tariffa!","off"],["349546","ad","AAA Che Tariffa!","off"],["335899","ad","adv_hyp_brand_mobile","off"],["409","ad","inread desktop (outstream)","off"],["343033","ad","A Video Italiaonline","off"],["70","ad","ad_dyn1","off"],["71","ad","ad_dyn2","off"],["7222","ad","reccomendation_AMP","off"],["377695","ad","220530-adnative-articolo","off"],["12","ad","admputop","off"],["13","ad","admpumiddle","off"],["365572","ad","AAA Temp GTF","off"],["349603","ad","AAA Quotazioni Azioni","off"],["14","ad","admpufoot","off"],["297491","ad","Newsletter + Libro Gratis","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-4-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-5-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-6-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '99d3caf84726547d56c2f363f2fd349d',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>