<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>

@import url('https://fonts.googleapis.com/css2?family=Brawler&family=Gelasio&family=Spectral&display=swap');

@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

/* test luca  18/5/22*/
/* html  { border: 1px solid #f00; } */

div#adwallpaper {
/* border: 1px solid #f00 !important; */
}

/*
iframe#google_ads_iframe_/5180,224221049/firstonlineinfo/onsite/hp/top_0 {
  width: 100% !important;
}

div.GoogleActiveViewElement {
  margin: 0 auto !important;
  border: 10px solid #f00 !important;
}

div#adwallpaper > div > iframe > html > body > iframe {
width: 100% !important;
border: 10px solid #f00 !important;
}
div#adwallpaper div iframe html body iframe html body div a img {
margin: 0 auto !important;
}
*/

/* fine test luca 18/5/22 */


</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>BORSE ULTIME NOTIZIE - Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq - FIRSTonline</title>
	<meta name="description" content="La discesa del prezzo del gas e le speranze di una minor stretta monetaria danno sprint alle Borse europee - In attesa delle trimestrali Big Tech è invece in ribasso il Nasdaq" />
	<link rel="canonical" href="https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="BORSE ULTIME NOTIZIE - Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq - FIRSTonline" />
	<meta property="og:description" content="La discesa del prezzo del gas e le speranze di una minor stretta monetaria danno sprint alle Borse europee - In attesa delle trimestrali Big Tech è invece in ribasso il Nasdaq" />
	<meta property="og:url" content="https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2022-10-24T16:10:36+00:00" />
	<meta property="article:modified_time" content="2022-10-25T06:49:57+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2022/09/Foto-di-Jan-W-da-Pixabay.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Maria Teresa Scorzoni" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Maria Teresa Scorzoni" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/","url":"https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/","name":"BORSE ULTIME NOTIZIE - Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/#primaryimage"},"image":{"@id":"https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/#primaryimage"},"thumbnailUrl":"https://www.firstonline.info/wp-content/uploads/2022/09/Foto-di-Jan-W-da-Pixabay.jpg","datePublished":"2022-10-24T16:10:36+00:00","dateModified":"2022-10-25T06:49:57+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/b3adf5169b19f6cd971b73f32bbe775b"},"breadcrumb":{"@id":"https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/#primaryimage","url":"https://www.firstonline.info/wp-content/uploads/2022/09/Foto-di-Jan-W-da-Pixabay.jpg","contentUrl":"https://www.firstonline.info/wp-content/uploads/2022/09/Foto-di-Jan-W-da-Pixabay.jpg","width":1200,"height":675,"caption":"Foto di Jan W da Pixabay"},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"BORSE ULTIME NOTIZIE &#8211; Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq"}]},{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/b3adf5169b19f6cd971b73f32bbe775b","name":"Maria Teresa Scorzoni","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.firstonline.info/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/531938f5525410f3767e0209cb209dfe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/531938f5525410f3767e0209cb209dfe?s=96&d=mm&r=g","caption":"Maria Teresa Scorzoni"},"description":"Bolognese, ha una laurea in giurisprudenza ed è giornalista. Prima redattrice dell'Agenzia Dire, quindi collaboratrice del Sole 24 ore, poi responsabile delle relazioni esterne di Nomisma. Oggi collabora con FIRSTonline e scrive piccole guide per la casa editrice Astraea. Gioca a golf e a burraco.","url":"https://www.firstonline.info/author/maria-teresa-scorzoni/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/amp/" /><meta name="generator" content="AMP for WP 1.0.77.53"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; BORSE ULTIME NOTIZIE &#8211; Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq Feed dei commenti" href="https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script id="first-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.37.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.18.0' id='advanced_ads_pro/visitor_conditions-js'></script>
		<style>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</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/414150" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=414150' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }

body {
  /*font-family: 'Gelasio', serif;*/
  /*font-family: 'Brawler', serif;*/
  /*font-family: 'Spectral', serif; */
  /*font-size: 18px;*/
}

/*
@media only screen and (max-width: 479px) {
	.container {
		max-width: 100% !important;
		padding: 5px !important;
	}
}
*/		</style>
		
<!-- iubenda testing, luca 31/1/22 -->
<style type="text/css">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</style>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"priorConsent":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2445414,"floatingPreferencesButtonDisplay":"bottom-right","cookiePolicyId":50809051,"cookiePolicyUrl":"https://www.firstonline.info/cookie-policy-2/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- iubenda testing, luca 31/1/22 -->

<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.1">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
    <!-- 220524: categoria -->
      <script>var pubAdsCfg = { 'section':'economia' }; </script>
	    <script>pubAdsCfg.inread = true; </script>
  			<script>
        					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <!-- 220524: passaggio a 1.1 -->
  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.1" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-414150 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">

  <!-- AD WALLPAPER -->
  <div class="iol-adtop">
  <div id="adwallpaper"></div>
  </div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>25</span><span>10</span><span class="top-year">2022</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/snam-controllata-snam4environment-acquisisce-5-impianti-per-la-produzione-di-biometano/" rel="bookmark">Snam: controllata Snam4Environment acquisisce 5 impianti per la produzione di biometano</a> 13 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/pnrr-upb-rispettare-il-programma-di-spesa-per-non-compromettere-la-crescita/" rel="bookmark">Pnrr, UPB: “Rispettare il programma di spesa per non compromettere la crescita”</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/telecomunicazioni-mediobanca-i-semestre-36-nel-mondo-ma-litalia-e-in-calo-ecco-la-classifica-delle-telco/" rel="bookmark">Telecomunicazioni, Mediobanca: I semestre  +3,6% nel mondo, ma l&#8217;Italia è in calo. Ecco la classifica delle telco</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/meloni-alla-camera-si-a-ue-nato-ucraina-presidenzialismo-e-patto-fiscale-reddito-di-cittadinanza-una-sconfitta/" rel="bookmark">Meloni alla Camera: &#8220;Si a Ue, Nato, Ucraina, presidenzialismo e patto fiscale. Reddito di cittadinanza? Una sconfitta&#8221;</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/borsa-ultime-notizie-borse-europee-rallentano-su-attese-bce-e-recessione-spread-in-calo-giu-petrolio-e-gas/" rel="bookmark">BORSA ULTIME NOTIZIE: Borse europee rallentano su attese Bce e recessione. Spread in calo, giù petrolio e gas</a> 3 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2021/10/LogoTestata1200.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-343182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343182"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-343181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343181"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
<li  id="menu-item-348157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348157"><a href="https://www.firstonline.info/comparazione-tariffe/">Compara tariffe</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
<!-- luca, 2/12/21 - css x posizione player video, mail "I: R: R: R: R: [EXT] Re: Firstonline > Playlist > Url di test" del 24/11/21 -->
<style type="text/css">
		#iol_player_container.vjs-top-parent-mobile {
			width: 100%;
			position: fixed;
			z-index: 1000;
			bottom: 0;
			left: 0;
		}

		#iol_player_container {
			border: 0px solid #f00;
			/* top: 100px; */
			bottom: 0 !important;
			right: 0;
		}
		.TEST {
			font-size: 20px;
			background-color: #f00;
			color: #fff;
			text-align: center;
			font-weight: bold;
		}			
		</style>

	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">BORSE ULTIME NOTIZIE &#8211; Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq</span>
		</div>	
</div>
				
					<article id="post-414150" class="post-414150 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-apertura tag-borse tag-gas tag-mercati tag-nasdaq tag-piazza-affari entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=BORSE ULTIME NOTIZIE &#8211; Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq&url=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&title=BORSE ULTIME NOTIZIE &#8211; Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=BORSE ULTIME NOTIZIE &#8211; Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq&body=BORSE ULTIME NOTIZIE &#8211; Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq%20-%20https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">BORSE ULTIME NOTIZIE &#8211; Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2022-10-24T18:10:36+02:00" itemprop="datePublished">24 Ottobre 2022, 18:10</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/" title="Articoli scritti da Maria Teresa Scorzoni" rel="author">Maria Teresa Scorzoni</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>La discesa del prezzo del gas e le speranze di una minor stretta monetaria danno sprint alle Borse europee &#8211; In attesa delle trimestrali Big Tech è invece in ribasso il Nasdaq</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/09/Foto-di-Jan-W-da-Pixabay-480x270.jpg" class="entry-thumbnail wp-post-image" alt="BORSE ULTIME NOTIZIE &#8211; Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq" srcset="https://www.firstonline.info/wp-content/uploads/2022/09/Foto-di-Jan-W-da-Pixabay-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/09/Foto-di-Jan-W-da-Pixabay-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/09/Foto-di-Jan-W-da-Pixabay-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/09/Foto-di-Jan-W-da-Pixabay-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/09/Foto-di-Jan-W-da-Pixabay.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-709634149"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p>La recessione incombe, ma le <strong>banche centrali </strong>potrebbero togliere il piede dall’acceleratore e questo offre respiro all’obbligazionario e conforta le Borse che chiudono in rialzo in Europa e aprono positive a New York, lasciandosi alle spalle il <a href="https://www.firstonline.info/borse-cina-in-rosso-shanghai-2-schenzen-in-calo-hong-kong-sfiora-7-punito-xi-e-la-svolta-autoritaria/">tonfo di Hong Kong e dei mercati cinesi</a>. Inoltre il <strong>prezzo gas </strong>(contratto novembre) torna sotto i 100 euro e la Gran Bretagna ha il suo prossimo premier: <a href="https://www.firstonline.info/rishi-sunak-chi-e-il-nuovo-primo-ministro-del-regno-unito-la-sterlina-festeggia-scendono-i-tassi/">è Rishi Sunak</a>, ex cancelliere dello scacchiere e contrario al piano fiscale di Liz Truss. In Italia invece quella di oggi è la prima seduta dopo il giuramento del governo di Giorgia Meloni.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-1635411392"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<div  class="first-1d0d33d75656464e150490a1884af735 first-contenuto" id="first-1d0d33d75656464e150490a1884af735"></div><p>La prima prova sui mercati finanziari per il nuovo esecutivo sembra superata, ma Kepler Cheuvreux sottolinea che &#8220;la priorità sarà la Legge di Bilancio per il 2023, dove il margine di manovra per nuove spese è limitato. Ci aspettiamo un approccio finanziario disciplinato, in particolare dopo la brutta esperienza del governo britannico”.</p><div class="first-contenuto_6" id="first-796991324"><!-- START IOL player embed code-->
<style>#iol_player_container.vjs-top-parent-mobile { width: 80%; position: fixed;z-index: 1000; bottom: 20 !important; right: 0; border: 0px solid #f00;}</style>
<div id="iol-player-container-outer" data-partner= "nol" 
 data-account="6249462458001" data-player="ETuDxDisj" 
 data-autoplay="true" data-shuffle-first-video="false" data-muted="true" data-sticky="true" 
 data-orderby="data"></div>
<script src="https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js"></script>
<!-- END IOL player embed code-->








</div>



<h2><strong>Europa in rialzo guidata da Milano e Madrid</strong></h2>



<p><strong>Piazza Affari</strong> al termine della seduta è leader in Europa con un rialzo dell’1,93%, che la riporta a un passo dai 22mila punti. In scia sono <strong>Madrid</strong> +1,86%,<strong> Parigi</strong> +1,59% e<strong> Francoforte</strong> +1,6%. È più arretrata <strong>Amsterdam,</strong> 0,17%. <strong>Londra</strong> si apprezza dello 0,66%, con la sterlina stabile dopo una breve fiammata in scia alle notizie sul fronte politico interno.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-181930627"><div id="ad_dyn1"></div></div><p>La settimana si annuncia ricca di eventi per i mercati, con tanti meeting di banche centrali, dal Canada al Giappone. Il più atteso è quello della<strong> Bce </strong>che, giovedì, deciderà un nuovo rialzo dei tassi, stimato dagli osservatori in 75 punti base, per combattere un’inflazione che è circa cinque volte il livello target.</p>



<p>Questo mentre la zona euro sta scivolando nella recessione, alla luce dei <strong>PMI di manifattura e servizi</strong> in calo oltre le attese nel mese di ottobre, a partire dalla Germania, motore industriale del blocco. L&#8217;indice realizzato con le opinioni dei responsabili acquisti delle grandi aziende del settore servizi è sceso a 48,2 da 48,8 punti, quello del manifatturiero a 46,6 da 48,4. L&#8217;indice composto, stimato intorno a 47,6 è invece a 47,1. Oltre 50 l’economia è in espansione, sotto quella linea invece è in contrazione. </p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-2110063305"><div id="ad_dyn2"></div></div><p>Molte sono inoltre le trimestrali che racconteranno qual è lo stato di salute delle imprese continentali al traguardo del terzo trimestre e in vista dei mesi successivi. Oggi alla prova dei conti era <strong>Philips</strong> (-1,54%), che prevede la soppressione di quattromila posti di lavoro circa e ulteriori problemi nella catena di approvvigionamento che continueranno a pesare sulle vendite 2022. La seduta è da dimenticare per l&#8217;investitore tecnologico olandese <strong>Prosus</strong>, -17,31%, sulla scia della debolezza dei giganti tecnologici di Hong Kong, dopo che il team di leadership del presidente cinese Xi Jinping, appena svelato, ha aumentato i timori che la crescita economica venga sacrificata per politiche guidate dall&#8217;ideologia. </p>



<p>I venti del dragone abbattono anche il lusso, ma a Parigi il titolo <strong>EssilorLuxottica</strong> (+4,93%) è tra i migliori, grazie alle positive valutazioni degli analisti sulla scia del fatturato trimestrale annunciato venerdì.</p>



<h2><strong>Gas sotto i 100 euro, per Tabarelli (Nomisma) caleranno anche le bollette</strong></h2>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-509706183"><div id="ad_dyn3"></div></div><p>&#8220;La vera notizia di oggi è che il prezzo del gas è sceso sotto la soglia dei 100 euro e quindi le bollette smetteranno di aumentare, anzi si prevede una riduzione nei prossimi mesi”. Parola del presidente di Nomisma Energia, Davide Tabarelli.</p>



<p>E in effetti oggi il <strong>calo del gas</strong>, ai minimi da quattro mesi nel future novembre, ha offerto una sponda all’ottimismo, nonostante il future dicembre sia ancora oltre i 130 euro e le notizie provenienti da Russia e Ucraina non facciano granché sperare sulla guerra. Altri settori sono in fibrillazione, come quelli che si servono dell’alluminio di Mosca, tanto che cinque associazioni industriali europee hanno sollecitato le autorità dell&#8217;Ue a impedire sanzioni, tariffe o boicottaggi contro il prodotto russo che, a loro dire, potrebbero far uscire dal mercato migliaia di aziende. </p>



<div  class="first-83e08873ed128b8ec5ce3745db7e0005 first-ad_dyn4" id="first-83e08873ed128b8ec5ce3745db7e0005"></div><p>Tornando al gas, l’Italia si avvarrà ancora delle competenze dell’ex ministro alla transizione ecologica Roberto Cingolani, che continuerà a lavorare come consulente del governo Meloni.</p>



<p>La seduta appare tranquilla per il <strong>petrolio</strong>, con il Brent che si muove poco sopra la parità intorno a 93,64 dollari al barile.</p>



<div  class="first-8a5439fbc96d70c3148eb4da09c82898 first-ad_dyn5" id="first-8a5439fbc96d70c3148eb4da09c82898"></div><p>Sul mercato valutario<strong> l’euro</strong>, dopo una mattina debole, è in leggero progresso contro dollaro intorno a 0,987.</p>



<h2><strong>Piazza Affari in spolvero con Pirelli e utility</strong></h2>



<p>Il Ftse Mib di Piazza Affari vede Pirelli in cima al listino con un progresso del 5,18%, su cui Equita ha abbassato a 5,7 euro per azione (-7%) il target price, confermando però il giudizio sul titolo a &#8220;Buy&#8221;. Il settore è andato bene in tutta Europa, con Michelin che guida il Cac40 (+5,63%) prima della trimestrale. A Milano brilla anche <strong>Brembo</strong> (+4,97%). Nell’auto bene <strong>Stellantis </strong>+3,06% </p>



<p>Tra le blue chip prosegue la fase positiva di <strong>Interpump</strong>, +3,73%, salgono <strong>Recordati </strong>+3,44% e Campari +3,19%. Sono in evidenza le utility: <strong>Italgas</strong> +3,45%, <strong>Hera</strong> +3,3%, <strong>Terna</strong> +3,04%. Quest’ultima si avvale  della raccomandazione d&#8217;acquisto di Ubs e di un accordo negli Usa con Boundless Energy.</p>



<p>Sono andate benino le banche:<strong> Unicredit</strong> +0,54%, si prepara a presentare i conti tra due giorni.</p>



<p><strong>Mps </strong>-2,01%, arretra ulteriormente rispetto ai 2 euro dell’aumento di capitale, mentre s’inabissano i diritti (-76,21%) nel penultimo giorno di negoziabilità.</p>



<p>Poche le blue chip in rosso: <strong>Cnh </strong>-1,42%; <strong>Amplifon</strong> -1,22%; <strong>Leonardo</strong> -0,28%.</p>



<p>Tra i titoli minori <strong>Webuild </strong>(+2,92%) beneficia della notizia dell&#8217;aggiudicazione, in consorzio, di un contratto ferroviario da complessivi 490 milioni in Romania.</p>



<h2><strong>Spread in calo</strong></h2>



<p>Chiude in verde la carta italiana: lo spread arretra a 225 punti base (-3,95%) e i tassi scendono. Il Btp 10 anni benchmark chiude a +4,59% e il Bund a +2,34%. A dare coraggio ai titoli di Stato è la speranza che la Fed rallenti la sua corsa contro l’inflazione, dopo il prossimo meeting (in cui, si stima, procederà con il quarto rialzo di 75 punti base), secondo quanto scritto dal WSJ venerdì scorso. Al momento i rendimenti dei titoli di Stato Usa sono stabili e il decennale è intorno al 4,2%.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/" data-a2a-title="BORSE ULTIME NOTIZIE – Gas sotto quota 100 euro e il rally dei mercati prosegue ma non per il Nasdaq"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq%2F&amp;linkname=BORSE%20ULTIME%20NOTIZIE%20%E2%80%93%20Gas%20sotto%20quota%20100%20euro%20e%20il%20rally%20dei%20mercati%20prosegue%20ma%20non%20per%20il%20Nasdaq" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_admpbottom" id="first-1174620574">
<amp-ad data-block-on-consent
	layout="fluid" 
	height="fluid" 
	type="doubleclick" 
	data-slot="/5180,224221049/firstonlineinfo/onsite/native/economia/amp" 
		data-multi-size="300x600" 
	data-loading-strategy="prefer-viewability-over-views" 
	rtc-config='{"urls": ["https://italiaonline.profiles.tagger.opecloud.com/v1/targeting?url=https://www.firstonline.info/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq&amp=true"]}'	>
</amp-ad></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-733633830"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1" data-block-on-consent></amp-embed></div>			</div><!-- .entry-content -->

	<!-- 220524 banner nuovo -->
	<div style="border: 0px solid #f00; display: block; clear: both;"><div id="adnative"></div></div>


	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/borse/" rel="tag">Borse</a>, <a href="https://www.firstonline.info/tag/gas/" rel="tag">Gas</a>, <a href="https://www.firstonline.info/tag/mercati/" rel="tag">Mercati</a>, <a href="https://www.firstonline.info/tag/nasdaq/" rel="tag">Nasdaq</a>, <a href="https://www.firstonline.info/tag/piazza-affari/" rel="tag">Piazza Affari</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2021/02/Maria-Teresa-Scorzoni.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/maria-teresa-scorzoni/" rel="author" itemprop="url"><span itemprop="name">Maria Teresa Scorzoni</span></a>
				</h3>
				<p class="bio" itemprop="description">Bolognese, ha una laurea in giurisprudenza ed è giornalista. Prima redattrice dell'Agenzia Dire, quindi collaboratrice del Sole 24 ore, poi responsabile delle relazioni esterne di Nomisma. Oggi collabora con FIRSTonline e scrive piccole guide per la casa editrice Astraea. Gioca a golf e a burraco.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/pnrr-upb-rispettare-il-programma-di-spesa-per-non-compromettere-la-crescita/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Pil-Italia-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Pnrr, UPB: “Rispettare il programma di spesa per non compromettere la crescita”" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Pil-Italia-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Pil-Italia-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Pil-Italia-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Pil-Italia-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Pil-Italia.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Pnrr, UPB: “Rispettare il programma di spesa per non compromettere la crescita”</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borsa-ultime-notizie-borse-europee-rallentano-su-attese-bce-e-recessione-spread-in-calo-giu-petrolio-e-gas/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/06/Spread-in-salita-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="BORSA ULTIME NOTIZIE: Borse europee rallentano su attese Bce e recessione. Spread in calo, giù petrolio e gas" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Spread-in-salita-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/06/Spread-in-salita-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/06/Spread-in-salita-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/06/Spread-in-salita-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/06/Spread-in-salita.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">BORSA ULTIME NOTIZIE: Borse europee rallentano su attese Bce e recessione. Spread in calo, giù petrolio e gas</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borsa-oggi-25-ottobre-i-mercati-premiano-il-debutto-di-meloni-e-sunak-e-bocciano-il-cinese-xi/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/07/web-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="BORSA OGGI 25 OTTOBRE: i mercati premiano il debutto di Meloni e Sunak e bocciano il cinese Xi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/web-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/07/web-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/07/web-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/web-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/07/web.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">BORSA OGGI 25 OTTOBRE: i mercati premiano il debutto di Meloni e Sunak e bocciano il cinese Xi</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borsa-ultime-notizie-prezzo-del-gas-torna-sotto-i-100-euro-borse-in-rialzo-nonostante-i-segnali-di-recessione/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/08/Gas-TTF-amsterdam-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="BORSA ULTIME NOTIZIE: prezzo del gas torna sotto i 100 euro, Borse in rialzo nonostante i segnali di recessione" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Gas-TTF-amsterdam-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/08/Gas-TTF-amsterdam-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Gas-TTF-amsterdam-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/08/Gas-TTF-amsterdam-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/08/Gas-TTF-amsterdam.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">BORSA ULTIME NOTIZIE: prezzo del gas torna sotto i 100 euro, Borse in rialzo nonostante i segnali di recessione</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/borse-ultime-notizie-gas-sotto-quota-100-euro-e-il-rally-dei-mercati-prosegue-ma-non-per-il-nasdaq/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento <span class="" aria-hidden="true">*</span></label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" required></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='414150' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
									<!-- <div>qwerpoiu</div> -->
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="block-15" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1595737577"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a"
			
		>
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/energie-rinnovabili-cresce-la-convenienza-ma-la-burocrazia-tira-di-nuovo-i-freni/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/10/Foto-di-Sebastian-Ganso-da-Pixabay-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="fotovoltaico" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/Foto-di-Sebastian-Ganso-da-Pixabay-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/10/Foto-di-Sebastian-Ganso-da-Pixabay-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/10/Foto-di-Sebastian-Ganso-da-Pixabay-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/10/Foto-di-Sebastian-Ganso-da-Pixabay-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/10/Foto-di-Sebastian-Ganso-da-Pixabay.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/energie-rinnovabili-cresce-la-convenienza-ma-la-burocrazia-tira-di-nuovo-i-freni/">									Energie rinnovabili: cresce la convenienza, ma la burocrazia tira di nuovo i freni								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/federico-rendina/">Federico Rendina</a> | 25 Ottobre 2022, 7:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			I prezzi alle stelle dell'elettricità consentono un ritorno degli investimenti nel fotovoltaico inferiore ad un anno, dicono gli analisti di Rystad Energy. Ma in Italia i meccanismi delle autorizzazioni e dei veti non si sbloccano																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-16" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1762320190"><div id="admpumiddle"></div></div></aside><aside id="block-17" class="widget widget_block"></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/liz-truss-si-dimette-prima-che-i-tories-la-caccino-la-sterlina-festeggia-regno-unito-nel-caos-cosa-succede-ora/" title="Liz Truss si dimette prima che i Tories la caccino: la sterlina festeggia, Regno Unito nel caos. Cosa succede ora?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/10/Liz-Truss-si-dimette-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Liz Truss si dimette davanti a Downing Street" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/Liz-Truss-si-dimette-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/10/Liz-Truss-si-dimette-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/liz-truss-si-dimette-prima-che-i-tories-la-caccino-la-sterlina-festeggia-regno-unito-nel-caos-cosa-succede-ora/" rel="bookmark"><span>Liz Truss si dimette prima che i Tories la caccino: la sterlina festeggia, Regno Unito nel caos. Cosa succede ora?</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/vittoria-patane/" title="Articoli scritti da Vittoria Patanè" rel="author">Vittoria Patanè</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/welcome-to-britaly-gli-sciocchi-stereotipi-inglesi-di-chi-dimentica-il-disastro-della-brexit/" title="Welcome to Britaly, gli sciocchi stereotipi inglesi di chi dimentica il disastro della Brexit"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/10/Welcome-to-Britaly-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Welcome to Britaly" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/Welcome-to-Britaly-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2022/10/Welcome-to-Britaly-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/welcome-to-britaly-gli-sciocchi-stereotipi-inglesi-di-chi-dimentica-il-disastro-della-brexit/" rel="bookmark"><span>Welcome to Britaly, gli sciocchi stereotipi inglesi di chi dimentica il disastro della Brexit</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/luca-paolazzi/" title="Articoli scritti da Luca Paolazzi" rel="author">Luca Paolazzi</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/fake-news-come-combatterle-nellera-del-tramonto-dei-giornali-di-carta-e-dellascesa-dellinformazione-online/" title="Fake news, come combatterle nell&#8217;era del tramonto dei giornali di carta e dell&#8217;ascesa dell&#8217;informazione online?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/03/Fake-news-online-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Fake news online" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Fake-news-online-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2022/03/Fake-news-online-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/fake-news-come-combatterle-nellera-del-tramonto-dei-giornali-di-carta-e-dellascesa-dellinformazione-online/" rel="bookmark"><span>Fake news, come combatterle nell&#8217;era del tramonto dei giornali di carta e dell&#8217;ascesa dell&#8217;informazione online?</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-2-bx-pager"></div></aside><aside id="block-26" class="widget widget_block"><div id="first-196100148"><a href="https://www.liberedivivere.com/tappe/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2022/03/Banner_300x250_v2_fondo.png" alt="Global Thinking Foundation"  width="1250" height="1042"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2022/10/'> Ottobre 2022 &nbsp;(378)</option>
	<option value='https://www.firstonline.info/2022/09/'> Settembre 2022 &nbsp;(456)</option>
	<option value='https://www.firstonline.info/2022/08/'> Agosto 2022 &nbsp;(425)</option>
	<option value='https://www.firstonline.info/2022/07/'> Luglio 2022 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2022/06/'> Giugno 2022 &nbsp;(416)</option>
	<option value='https://www.firstonline.info/2022/05/'> Maggio 2022 &nbsp;(470)</option>
	<option value='https://www.firstonline.info/2022/04/'> Aprile 2022 &nbsp;(466)</option>
	<option value='https://www.firstonline.info/2022/03/'> Marzo 2022 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2022/02/'> Febbraio 2022 &nbsp;(430)</option>
	<option value='https://www.firstonline.info/2022/01/'> Gennaio 2022 &nbsp;(420)</option>
	<option value='https://www.firstonline.info/2021/12/'> Dicembre 2021 &nbsp;(465)</option>
	<option value='https://www.firstonline.info/2021/11/'> Novembre 2021 &nbsp;(495)</option>
	<option value='https://www.firstonline.info/2021/10/'> Ottobre 2021 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(472)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(473)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(416)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(567)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(637)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(762)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(635)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40"
			
		>


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/rishi-sunak-chi-e-il-nuovo-primo-ministro-del-regno-unito-la-sterlina-festeggia-scendono-i-tassi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/10/Rishi-Sunak-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Rishi Sunak primo ministro del Regno Unito" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/Rishi-Sunak-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/10/Rishi-Sunak-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/10/Rishi-Sunak-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/10/Rishi-Sunak-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/10/Rishi-Sunak.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/rishi-sunak-chi-e-il-nuovo-primo-ministro-del-regno-unito-la-sterlina-festeggia-scendono-i-tassi/">									Rishi Sunak: chi è il nuovo primo ministro del Regno Unito. La sterlina festeggia, scendono i tassi								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">Redazione FIRSTonline</a> | 24 Ottobre 2022, 16:39								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			L'ex Cancelliere dello Scacchiere diventa il quinto primo ministro conservatore in sei anni dopo il ritiro dalla corsa alla...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-28" class="widget widget_block"><div id="first-1829853842"><a href="https://www.firstonline.info/titoli-di-borsa-e-quotazioni/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2022/07/Box-Quotazioni-2022.jpg" alt="Quotazioni delle principali azioni di Borsa"  width="300" height="300"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40"
			
		>


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/champions-per-milan-e-juve-e-lora-della-verita-dentro-o-fuori-ma-per-i-bianconeri-serve-un-miracolo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/04/allegri-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="L&#039;allenatore della Juventus Massimiliano Allegri" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/champions-per-milan-e-juve-e-lora-della-verita-dentro-o-fuori-ma-per-i-bianconeri-serve-un-miracolo/">									Champions, per Milan e Juve è l&#8217;ora della verità: dentro o fuori. Ma per i bianconeri serve un miracolo								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/federicobertone/">Federico Bertone</a> | 25 Ottobre 2022, 7:48								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Dinamo Zagabria-Milan e Benfica-Juve infiammano la notte di Champions: i rossoneri possono accontentarsi di un pareggio mentre per la...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-13" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1882437350"><div id="admpufoot"></div></div></aside><aside id="block-19" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-4" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/food/">PORTALE FOOD &#8211; A CURA DI GIULIANO DE RISI</a></h3><ul id="category-posts-pro-4-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/e-niko-romito-il-re-della-cucina-di-questanno-lo-ha-incoronato-la-guida-dei-ristoranti-del-gambero-rosso-2023/" title="È Niko Romito il re della cucina di quest’anno, lo ha incoronato la Guida dei ristoranti del Gambero Rosso 2023"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/11/niko-romito-1024x576-1-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="niko-romito" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/niko-romito-1024x576-1-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/11/niko-romito-1024x576-1-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/e-niko-romito-il-re-della-cucina-di-questanno-lo-ha-incoronato-la-guida-dei-ristoranti-del-gambero-rosso-2023/" rel="bookmark"><span>È Niko Romito il re della cucina di quest’anno, lo ha incoronato la Guida dei ristoranti del Gambero Rosso 2023</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/giuliano-de-risi/" title="Articoli scritti da Giuliano De Risi" rel="author">Giuliano De Risi</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/la-ricetta-del-coniglio-ai-funghi-porcini-una-dedica-allautunno-dello-chef-massimiliano-mascia-del-san-domenico-dimola/" title="La ricetta del coniglio ai funghi porcini, una dedica all&#8217;autunno dello chef Massimiliano Mascia del San Domenico d’Imola"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/10/Arrostino-di-coniglio-con-funghi-porcini-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Arrosto di coniglio dello Chef Massimiliano Mascia" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/Arrostino-di-coniglio-con-funghi-porcini-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/10/Arrostino-di-coniglio-con-funghi-porcini-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/la-ricetta-del-coniglio-ai-funghi-porcini-una-dedica-allautunno-dello-chef-massimiliano-mascia-del-san-domenico-dimola/" rel="bookmark"><span>La ricetta del coniglio ai funghi porcini, una dedica all&#8217;autunno dello chef Massimiliano Mascia del San Domenico d’Imola</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/giuliano-de-risi/" title="Articoli scritti da Giuliano De Risi" rel="author">Giuliano De Risi</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-4-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/food/">LEGGI TUTTE LE NOTIZIE DI FOOD</a></aside><aside id="block-20" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-5" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/arte/">PORTALE ARTE &#8211; A CURA DI MARIKA LION</a></h3><ul id="category-posts-pro-5-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/museo-maxxi-roma-25-ottobre-la-premiazione-dei-finalisti-del-maxxi-bulgari-prize-2022/" title="MUSEO MAXXI (Roma): 25 ottobre la premiazione dei finalisti del Maxxi Bulgari Prize 2022"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/10/MAXXI-PRIZE-300x300.jpeg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Premiazione finalisti Maxxi Bulgari Prize" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/MAXXI-PRIZE-300x300.jpeg 300w, https://www.firstonline.info/wp-content/uploads/2022/10/MAXXI-PRIZE-150x150.jpeg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/museo-maxxi-roma-25-ottobre-la-premiazione-dei-finalisti-del-maxxi-bulgari-prize-2022/" rel="bookmark"><span>MUSEO MAXXI (Roma): 25 ottobre la premiazione dei finalisti del Maxxi Bulgari Prize 2022</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/redazione-arte/" title="Articoli scritti da Redazione Arte" rel="author">Redazione Arte</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/galleria-borghese-la-mostra-meraviglia-senza-tempo-pittura-su-pietra-a-roma-opere-tra-cinquecento-e-seicento/" title="Galleria Borghese: la mostra &#8220;Meraviglia senza tempo. Pittura su pietra a Roma&#8221; opere tra Cinquecento e Seicento"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/10/Borghese-Roma--300x300.jpeg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Galleria Borghese Mostra" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/Borghese-Roma--300x300.jpeg 300w, https://www.firstonline.info/wp-content/uploads/2022/10/Borghese-Roma--150x150.jpeg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/galleria-borghese-la-mostra-meraviglia-senza-tempo-pittura-su-pietra-a-roma-opere-tra-cinquecento-e-seicento/" rel="bookmark"><span>Galleria Borghese: la mostra &#8220;Meraviglia senza tempo. Pittura su pietra a Roma&#8221; opere tra Cinquecento e Seicento</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/marika-lion/" title="Articoli scritti da Marika Lion" rel="author">Marika Lion</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-5-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/arte/">LEGGI TUTTE LE NOTIZIE DI ARTE</a></aside><aside id="block-21" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-6" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/tutorial/">PORTALE TUTORIAL &#8211; A CURA DI F. RENDINA</a></h3><ul id="category-posts-pro-6-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/comunita-energetiche-rinnovabili-cosa-sono-come-nascono-e-perche-sono-un-affare-per-tutti/" title="Comunità energetiche rinnovabili: cosa sono, come nascono e perché sono un affare per tutti"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Comunità energetica" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/comunita-energetiche-rinnovabili-cosa-sono-come-nascono-e-perche-sono-un-affare-per-tutti/" rel="bookmark"><span>Comunità energetiche rinnovabili: cosa sono, come nascono e perché sono un affare per tutti</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/federico-rendina/" title="Articoli scritti da Federico Rendina" rel="author">Federico Rendina</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/telemarketing-e-registro-opposizioni-tutte-le-falle-del-nuovo-stop-alle-chiamate-call-center-ecco-come-difenderci/" title="Telemarketing e registro opposizioni: tutte le falle del nuovo stop alle chiamate call center, ecco come difenderci"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/07/Foto-di-Alexa-da-Pixabay-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Call center" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Foto-di-Alexa-da-Pixabay-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Foto-di-Alexa-da-Pixabay-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/telemarketing-e-registro-opposizioni-tutte-le-falle-del-nuovo-stop-alle-chiamate-call-center-ecco-come-difenderci/" rel="bookmark"><span>Telemarketing e registro opposizioni: tutte le falle del nuovo stop alle chiamate call center, ecco come difenderci</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/federico-rendina/" title="Articoli scritti da Federico Rendina" rel="author">Federico Rendina</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-6-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/tutorial/">LEGGI TUTTE LE NOTIZIE DI TUTORIAL</a></aside><aside id="block-22" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="block-24" class="widget widget_block"><div id="first-2036226635"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2020/12/Iscrizione-Newsletter.jpg" alt="Banner Newsletter"  width="300" height="424"  style=" max-width: 100%; height: auto;" /></a></div></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-8" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5"
			
		>
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/guerra-ci-vorrebbe-un-altro-whatever-it-takes-per-fermarla-sostiene-leconomista-noera-della-bocconi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/05/Mario-Noera-docente-di-Intermediari-finanziari-della-Bocconi-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Mario Noera" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/05/Mario-Noera-docente-di-Intermediari-finanziari-della-Bocconi-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/05/Mario-Noera-docente-di-Intermediari-finanziari-della-Bocconi-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/05/Mario-Noera-docente-di-Intermediari-finanziari-della-Bocconi-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/05/Mario-Noera-docente-di-Intermediari-finanziari-della-Bocconi-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/05/Mario-Noera-docente-di-Intermediari-finanziari-della-Bocconi.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/guerra-ci-vorrebbe-un-altro-whatever-it-takes-per-fermarla-sostiene-leconomista-noera-della-bocconi/">									Guerra: &#8220;Ci vorrebbe un altro whatever it takes per fermarla&#8221; sostiene l&#8217;economista Noera della Bocconi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a> | 22 Ottobre 2022, 7:20								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARIO NOERA, docente di economia dei mercati finanziari alla Bocconi su tassi, geopolitica e problemi del gas....																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/russia-nessuno-sa-cosa-vuole-fare-putin-ma-la-tregua-con-lucraina-e-lontana-testimonianza-della-giornalista-zoja-svetova/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/10/Zoja-Svetova-giornalista-russa--480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Zoja Svetova, giornalista russa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/Zoja-Svetova-giornalista-russa--480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/10/Zoja-Svetova-giornalista-russa--300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/10/Zoja-Svetova-giornalista-russa--1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/10/Zoja-Svetova-giornalista-russa--768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/10/Zoja-Svetova-giornalista-russa-.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/russia-nessuno-sa-cosa-vuole-fare-putin-ma-la-tregua-con-lucraina-e-lontana-testimonianza-della-giornalista-zoja-svetova/">									Russia, &#8220;nessuno sa cosa vuole fare Putin ma la tregua con l&#8217;Ucraina è lontana&#8221;: testimonianza della giornalista Zoja Svetova								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a> | 16 Ottobre 2022, 8:18								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A ZOJA SVETOVA, giornalista russa di Novaja Gazeta che dopo la chiusura della rivista diretta dal Nobel Muratov...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/russia-e-ucraina-e-ora-di-sospendere-una-guerra-che-non-conviene-a-nessuno-parla-politi-nato-foundation/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Alessandro Politi politologo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/russia-e-ucraina-e-ora-di-sospendere-una-guerra-che-non-conviene-a-nessuno-parla-politi-nato-foundation/">									Russia e Ucraina: &#8220;E&#8217; ora di sospendere una guerra che non conviene a nessuno&#8221;. Parla Politi (Nato Foundation)								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a> | 15 Ottobre 2022, 8:23								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ALESSANDRO POLITI, Direttore della Nato Defense College Foundation - "Ucraina e Russia devono capire che la vittoria...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/snam-controllata-snam4environment-acquisisce-5-impianti-per-la-produzione-di-biometano/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/news/images/73441-150x150.jpg" class="entry-thumb wp-post-image" alt="Snam: controllata Snam4Environment acquisisce 5 impianti per la produzione di biometano" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/news/images/73441-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/73441-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/snam-controllata-snam4environment-acquisisce-5-impianti-per-la-produzione-di-biometano/" rel="bookmark">Snam: controllata Snam4Environment acquisisce 5 impianti per la produzione di biometano</a><time class="entry-date" datetime="2022-10-25T16:33:00+02:00">25 Ottobre 2022, 16:33</time></li><li><a href="https://www.firstonline.info/pnrr-upb-rispettare-il-programma-di-spesa-per-non-compromettere-la-crescita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Pil-Italia-150x150.jpg" class="entry-thumb wp-post-image" alt="Pnrr, UPB: “Rispettare il programma di spesa per non compromettere la crescita”" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Pil-Italia-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Pil-Italia-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pnrr-upb-rispettare-il-programma-di-spesa-per-non-compromettere-la-crescita/" rel="bookmark">Pnrr, UPB: “Rispettare il programma di spesa per non compromettere la crescita”</a><time class="entry-date" datetime="2022-10-25T15:11:00+02:00">25 Ottobre 2022, 15:11</time></li><li><a href="https://www.firstonline.info/telecomunicazioni-mediobanca-i-semestre-36-nel-mondo-ma-litalia-e-in-calo-ecco-la-classifica-delle-telco/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/05/Tlc-in-crisi-150x150.jpg" class="entry-thumb wp-post-image" alt="Telecomunicazioni, Mediobanca: I semestre  +3,6% nel mondo, ma l&#8217;Italia è in calo. Ecco la classifica delle telco" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/05/Tlc-in-crisi-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/05/Tlc-in-crisi-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/telecomunicazioni-mediobanca-i-semestre-36-nel-mondo-ma-litalia-e-in-calo-ecco-la-classifica-delle-telco/" rel="bookmark">Telecomunicazioni, Mediobanca: I semestre  +3,6% nel mondo, ma l&#8217;Italia è in calo. Ecco la classifica delle telco</a><time class="entry-date" datetime="2022-10-25T13:39:14+02:00">25 Ottobre 2022, 13:39</time></li><li><a href="https://www.firstonline.info/meloni-alla-camera-si-a-ue-nato-ucraina-presidenzialismo-e-patto-fiscale-reddito-di-cittadinanza-una-sconfitta/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/10/Giorgia-Meloni-1-150x150.jpg" class="entry-thumb wp-post-image" alt="Meloni alla Camera: &#8220;Si a Ue, Nato, Ucraina, presidenzialismo e patto fiscale. Reddito di cittadinanza? Una sconfitta&#8221;" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/Giorgia-Meloni-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/10/Giorgia-Meloni-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/meloni-alla-camera-si-a-ue-nato-ucraina-presidenzialismo-e-patto-fiscale-reddito-di-cittadinanza-una-sconfitta/" rel="bookmark">Meloni alla Camera: &#8220;Si a Ue, Nato, Ucraina, presidenzialismo e patto fiscale. Reddito di cittadinanza? Una sconfitta&#8221;</a><time class="entry-date" datetime="2022-10-25T13:31:57+02:00">25 Ottobre 2022, 13:31</time></li><li><a href="https://www.firstonline.info/borsa-ultime-notizie-borse-europee-rallentano-su-attese-bce-e-recessione-spread-in-calo-giu-petrolio-e-gas/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/Spread-in-salita-150x150.jpg" class="entry-thumb wp-post-image" alt="BORSA ULTIME NOTIZIE: Borse europee rallentano su attese Bce e recessione. Spread in calo, giù petrolio e gas" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Spread-in-salita-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/06/Spread-in-salita-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borsa-ultime-notizie-borse-europee-rallentano-su-attese-bce-e-recessione-spread-in-calo-giu-petrolio-e-gas/" rel="bookmark">BORSA ULTIME NOTIZIE: Borse europee rallentano su attese Bce e recessione. Spread in calo, giù petrolio e gas</a><time class="entry-date" datetime="2022-10-25T13:16:43+02:00">25 Ottobre 2022, 13:16</time></li><li><a href="https://www.firstonline.info/porto-di-amburgo-germania-a-una-svolta-sulla-cessione-ai-cinesi-che-puntano-sui-porti-strategici/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/09/Commercio-mondiale-via-mare-150x150.jpg" class="entry-thumb wp-post-image" alt="Porto di Amburgo: Germania a una svolta sulla cessione ai cinesi che puntano sui porti strategici" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/09/Commercio-mondiale-via-mare-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/09/Commercio-mondiale-via-mare-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/porto-di-amburgo-germania-a-una-svolta-sulla-cessione-ai-cinesi-che-puntano-sui-porti-strategici/" rel="bookmark">Porto di Amburgo: Germania a una svolta sulla cessione ai cinesi che puntano sui porti strategici</a><time class="entry-date" datetime="2022-10-25T13:15:21+02:00">25 Ottobre 2022, 13:15</time></li><li><a href="https://www.firstonline.info/whatsapp-down-lapp-non-funziona-dalle-9-di-stamattina-migliaia-di-segnalazioni/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/WhatsApp-150x150.jpg" class="entry-thumb wp-post-image" alt="WhatsApp down: l&#8217;App non funziona dalle 9 di stamattina, migliaia di segnalazioni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/WhatsApp-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/01/WhatsApp-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/whatsapp-down-lapp-non-funziona-dalle-9-di-stamattina-migliaia-di-segnalazioni/" rel="bookmark">WhatsApp down: l&#8217;App non funziona dalle 9 di stamattina, migliaia di segnalazioni</a><time class="entry-date" datetime="2022-10-25T11:14:30+02:00">25 Ottobre 2022, 11:14</time></li><li><a href="https://www.firstonline.info/borsa-oggi-25-ottobre-i-mercati-premiano-il-debutto-di-meloni-e-sunak-e-bocciano-il-cinese-xi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/07/web-150x150.png" class="entry-thumb wp-post-image" alt="BORSA OGGI 25 OTTOBRE: i mercati premiano il debutto di Meloni e Sunak e bocciano il cinese Xi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/web-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/web-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borsa-oggi-25-ottobre-i-mercati-premiano-il-debutto-di-meloni-e-sunak-e-bocciano-il-cinese-xi/" rel="bookmark">BORSA OGGI 25 OTTOBRE: i mercati premiano il debutto di Meloni e Sunak e bocciano il cinese Xi</a><time class="entry-date" datetime="2022-10-25T09:13:36+02:00">25 Ottobre 2022, 9:13</time></li><li><a href="https://www.firstonline.info/assolombarda-incontra-fiera-milano-presentate-le-strategie-di-sviluppo-e-il-calendario-fieristico-2023/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/10/Alessandro-Spada-e-Luca-Palermo-150x150.jpg" class="entry-thumb wp-post-image" alt="Assolombarda incontra Fiera Milano: presentate le strategie di sviluppo e il calendario fieristico 2023" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/Alessandro-Spada-e-Luca-Palermo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/10/Alessandro-Spada-e-Luca-Palermo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/assolombarda-incontra-fiera-milano-presentate-le-strategie-di-sviluppo-e-il-calendario-fieristico-2023/" rel="bookmark">Assolombarda incontra Fiera Milano: presentate le strategie di sviluppo e il calendario fieristico 2023</a><time class="entry-date" datetime="2022-10-25T08:04:52+02:00">25 Ottobre 2022, 8:04</time></li><li><a href="https://www.firstonline.info/champions-per-milan-e-juve-e-lora-della-verita-dentro-o-fuori-ma-per-i-bianconeri-serve-un-miracolo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/04/allegri-150x150.jpg" class="entry-thumb wp-post-image" alt="Champions, per Milan e Juve è l&#8217;ora della verità: dentro o fuori. Ma per i bianconeri serve un miracolo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/allegri-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/allegri-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/champions-per-milan-e-juve-e-lora-della-verita-dentro-o-fuori-ma-per-i-bianconeri-serve-un-miracolo/" rel="bookmark">Champions, per Milan e Juve è l&#8217;ora della verità: dentro o fuori. Ma per i bianconeri serve un miracolo</a><time class="entry-date" datetime="2022-10-25T07:48:52+02:00">25 Ottobre 2022, 7:48</time></li><li><a href="https://www.firstonline.info/energie-rinnovabili-cresce-la-convenienza-ma-la-burocrazia-tira-di-nuovo-i-freni/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/10/Foto-di-Sebastian-Ganso-da-Pixabay-150x150.jpg" class="entry-thumb wp-post-image" alt="Energie rinnovabili: cresce la convenienza, ma la burocrazia tira di nuovo i freni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/10/Foto-di-Sebastian-Ganso-da-Pixabay-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/10/Foto-di-Sebastian-Ganso-da-Pixabay-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/energie-rinnovabili-cresce-la-convenienza-ma-la-burocrazia-tira-di-nuovo-i-freni/" rel="bookmark">Energie rinnovabili: cresce la convenienza, ma la burocrazia tira di nuovo i freni</a><time class="entry-date" datetime="2022-10-25T07:00:00+02:00">25 Ottobre 2022, 7:00</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-popular-3" class="widget widget-newspaper-popular posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark">Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario</a></li><li><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png" class="entry-thumb wp-post-image" alt="Reddito di emergenza: guida in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark">Reddito di emergenza: guida in 5 punti</a></li><li><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png" class="entry-thumb wp-post-image" alt="Pensioni 2022: addio Quota 100, 5 proposte sul tavolo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark">Pensioni 2022: addio Quota 100, 5 proposte sul tavolo</a></li><li><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus vacanze: la guida completa in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark">Bonus vacanze: la guida completa in 5 punti</a></li><li><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg" class="entry-thumb wp-post-image" alt="Reddito di cittadinanza: ecco come si calcola l&#8217;importo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark">Reddito di cittadinanza: ecco come si calcola l&#8217;importo</a></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a></li><li><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png" class="entry-thumb wp-post-image" alt="Meloni, l&#8217;ingannevole populismo autarchico di Giorgia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark">Meloni, l&#8217;ingannevole populismo autarchico di Giorgia</a></li><li><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg" class="entry-thumb wp-post-image" alt="Philip Morris, un futuro senza fumo è possibile" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark">Philip Morris, un futuro senza fumo è possibile</a></li><li><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg" class="entry-thumb wp-post-image" alt="Spostamenti dal 4 maggio: le nuove regole in 9 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark">Spostamenti dal 4 maggio: le nuove regole in 9 punti</a></li><li><a href="https://www.firstonline.info/ora-legale-tutto-lanno-la-petizione-per-mantenerla-avanza-50-mila-persone-hanno-gia-firmato/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/09/time-conversion-2205490_1920-150x150.jpg" class="entry-thumb wp-post-image" alt="Ora legale tutto l&#8217;anno: la petizione per mantenerla avanza. 50 mila persone hanno già firmato" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/09/time-conversion-2205490_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/09/time-conversion-2205490_1920-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ora-legale-tutto-lanno-la-petizione-per-mantenerla-avanza-50-mila-persone-hanno-gia-firmato/" rel="bookmark">Ora legale tutto l&#8217;anno: la petizione per mantenerla avanza. 50 mila persone hanno già firmato</a></li><li><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg" class="entry-thumb wp-post-image" alt="Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark">Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza</a></li><li><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" class="entry-thumb wp-post-image" alt="Emergenza Sanità e guasti di Quota 100" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark">Emergenza Sanità e guasti di Quota 100</a></li><li><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg" class="entry-thumb wp-post-image" alt="Ecobonus al 110%: le novità del decreto Maggio in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark">Ecobonus al 110%: le novità del decreto Maggio in 5 punti</a></li><li><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg" class="entry-thumb wp-post-image" alt="Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/uomo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark">Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come</a></li><li><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg" class="entry-thumb wp-post-image" alt="Biovitae, la lampadina che elimina il virus del Covid, presto in vendita" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark">Biovitae, la lampadina che elimina il virus del Covid, presto in vendita</a></li><li><a href="https://www.firstonline.info/ecobonus-110-per-cento-cosi-si-cede-il-credito-di-imposta/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-150x150.png" class="entry-thumb wp-post-image" alt="Ecobonus 110 per cento: così si cede il credito di imposta" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-110-per-cento-cosi-si-cede-il-credito-di-imposta/" rel="bookmark">Ecobonus 110 per cento: così si cede il credito di imposta</a></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5"
			
		>
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/cersaie-salone-della-ceramica-grido-dallarme-del-presidente-savorani-il-caro-energia-ci-strangola/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/09/Ceramica-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Ceramica" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/09/Ceramica-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/09/Ceramica-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/09/Ceramica-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/09/Ceramica-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/09/Ceramica.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/cersaie-salone-della-ceramica-grido-dallarme-del-presidente-savorani-il-caro-energia-ci-strangola/">									Cersaie, Salone della ceramica, grido d&#8217;allarme del Presidente Savorani: &#8220;Il caro-energia ci strangola&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a> | 26 Settembre 2022, 6:45								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNI SAVORANI, Presidente di Confindustria ceramica, in occasione dell'apertura del Cersaie il 26 settembre a Bologna: "Molte...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/sanlorenzo-yacht-nel-2023-nuovo-piano-industriale-con-ebitda-in-rialzo-e-ricavi-10-15-parla-perotti/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/09/Massimo-Perotti-Chairman-CEO-@GianlucaVassallo1-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Massimo Perotti, Ceo SanLorenzo yacht" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/sanlorenzo-yacht-nel-2023-nuovo-piano-industriale-con-ebitda-in-rialzo-e-ricavi-10-15-parla-perotti/">									Sanlorenzo Yacht: nel 2023 nuovo piano industriale con Ebitda in rialzo e ricavi +10/15%. Parla Perotti								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/gabriella-bruschi/">Gabriella Bruschi</a> | 23 Settembre 2022, 14:34								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Sanlorenzo Yach conta di alzare ancora la governance nel nuovo piano industriale 2023. Lo annuncia il Ceo Massimo Perotti...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/fondi-sovrani-la-deglobalizzazione-li-spinge-al-reshoring-ma-litalia-puo-fare-di-piu-parla-leconomista-bortolotti-da-abu-dhabi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/09/Adia-Abu-Dhabi-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Abu Dhabi Investment Authority" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/09/Adia-Abu-Dhabi-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/09/Adia-Abu-Dhabi-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/09/Adia-Abu-Dhabi-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/09/Adia-Abu-Dhabi-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/09/Adia-Abu-Dhabi.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/fondi-sovrani-la-deglobalizzazione-li-spinge-al-reshoring-ma-litalia-puo-fare-di-piu-parla-leconomista-bortolotti-da-abu-dhabi/">									Fondi sovrani: la deglobalizzazione li spinge al reshoring ma l&#8217;Italia può fare di più. Parla l&#8217;economista Bortolotti da Abu Dhabi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> | 17 Settembre 2022, 7:50								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A BERNARDO BORTOLOTTI, economista e Direttore del Transition Investment Lab ad Abu Dhabi - Il cambiamento dello scenario...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/composizione-redazione-giornale-firstonline/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
<li id="menu-item-356921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356921"><a href="https://www.firstonline.info/sitemap/">Sitemap</a></li>
<li id="menu-item-358997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358997"><a href="https://www.firstonline.info/tutti-i-tag-di-firstonline/">TAG</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2022 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://letsencrypt.org/" target="_blank" rel="noopener"><strong>SSL Security by Let's Encrypt.org</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ee53713952", post_id : 414150 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.12' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/690.js?ver=2.18.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/536.js?ver=2.18.0' id='advanced-ads-pro/cache_busting-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_admin_bar_items = [{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AMP_adwallpaper_NEW_TESTING","type":"posizionamento"},{"title":"AMP_videoplayer","type":"posizionamento"},{"title":"Prima del contenuto","type":"posizionamento"},{"title":"adv_hyp_brand_mobile","type":"annuncio"},{"title":"AMP_admputop","type":"posizionamento"},{"title":"admputop mobile","type":"posizionamento"},{"title":"inread desktop (outstream)","type":"annuncio"},{"title":"inread desktop (outstream)","type":"posizionamento"},{"title":"AMP_admpumiddle","type":"posizionamento"},{"title":"Contenuto 6","type":"posizionamento"},{"title":"A Video Italiaonline","type":"annuncio"},{"title":"AMP_adoutofpage","type":"posizionamento"},{"title":"AMP_ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"annuncio"},{"title":"AMP_ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"annuncio"},{"title":"AMP_ad_dyn3","type":"posizionamento"},{"title":"ad_dyn3","type":"posizionamento"},{"title":"ad_dyn3","type":"annuncio"},{"title":"AMP_ad_dyn4","type":"posizionamento"},{"title":"AMP_ad_dyn5","type":"posizionamento"},{"title":"AMP_admpbottom","type":"posizionamento"},{"title":"220916_AMP_native","type":"annuncio"},{"title":"AMP_reccomendation","type":"posizionamento"},{"title":"reccomendation_AMP","type":"annuncio"},{"title":"220530-adnative-articolo","type":"annuncio"},{"title":"admputop","type":"annuncio"},{"title":"admpumiddle","type":"annuncio"},{"title":"AAA Temp GTF","type":"annuncio"},{"title":"AAA Quotazioni Azioni","type":"annuncio"},{"title":"admpufoot","type":"annuncio"},{"title":"Newsletter + Libro Gratis","type":"annuncio"},{"title":"AMP_masthead","type":"posizionamento"},{"title":"Leaderboard","type":"posizionamento"}];</script><script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-1d0d33d75656464e150490a1884af735"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-232674789\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]},"ad_dyn4_3":{"elementid":["first-83e08873ed128b8ec5ce3745db7e0005"],"ads":{"73":{"id":73,"title":"ad_dyn4","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn4\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-57438031\"><div id=\"ad_dyn4\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":73,"placement_info":{"type":"post_content","name":"ad_dyn4","item":"ad_73","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn4"},"test_id":null,"inject_before":[""]},"ad_dyn5_5":{"elementid":["first-8a5439fbc96d70c3148eb4da09c82898"],"ads":{"74":{"id":74,"title":"ad_dyn5","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn5\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-947824653\"><div id=\"ad_dyn5\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":74,"placement_info":{"type":"post_content","name":"ad_dyn5","item":"ad_74","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn5"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["349546","ad","AAA Che Tariffa!","off"],["349546","ad","AAA Che Tariffa!","off"],["335899","ad","adv_hyp_brand_mobile","off"],["409","ad","inread desktop (outstream)","off"],["343033","ad","A Video Italiaonline","off"],["70","ad","ad_dyn1","off"],["71","ad","ad_dyn2","off"],["72","ad","ad_dyn3","off"],["410963","ad","220916_AMP_native","off"],["7222","ad","reccomendation_AMP","off"],["377695","ad","220530-adnative-articolo","off"],["12","ad","admputop","off"],["13","ad","admpumiddle","off"],["365572","ad","AAA Temp GTF","off"],["349603","ad","AAA Quotazioni Azioni","off"],["14","ad","admpufoot","off"],["297491","ad","Newsletter + Libro Gratis","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-4-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-5-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-6-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '549e116ec130913cfeb43aed829f6ec4',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"></div>
<div id="adinterstitial"></div>

</body>
</html>