<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,400italic' rel='stylesheet' type='text/css'>
  <title>Bitcoin, Padoan: &quot;In arrivo regole per evitare bolle&quot; - FIRSTonline</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Secondo il ministro dell&#039;Economia, l&#039;utilizzo delle criptovalute &quot;se alcune banche centrali stanno valutando o addirittura hanno contemplato l&#039;idea di adottare sistemi di cripto valute e di emettere criptovalute, questo significa che il sistema sarà regolato per evitare le bolle, che prima o poi esplodono e fanno male&quot;."/>
<link rel="canonical" href="https://www.firstonline.info/bitcoin-padoan-arrivo-regole-evitare-bolle/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bitcoin, Padoan: &quot;In arrivo regole per evitare bolle&quot; - FIRSTonline" />
<meta property="og:description" content="Secondo il ministro dell&#039;Economia, l&#039;utilizzo delle criptovalute &quot;se alcune banche centrali stanno valutando o addirittura hanno contemplato l&#039;idea di adottare sistemi di cripto valute e di emettere criptovalute, questo significa che il sistema sarà regolato per evitare le bolle, che prima o poi esplodono e fanno male&quot;." />
<meta property="og:url" content="https://www.firstonline.info/bitcoin-padoan-arrivo-regole-evitare-bolle/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:author" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Bitcoin" />
<meta property="article:tag" content="Padoan" />
<meta property="article:tag" content="Seconda Riga Sotto" />
<meta property="article:section" content="Finanza e Mercati" />
<meta property="article:published_time" content="2018-01-31T13:00:51+01:00" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2.jpg" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="665" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Secondo il ministro dell&#039;Economia, l&#039;utilizzo delle criptovalute &quot;se alcune banche centrali stanno valutando o addirittura hanno contemplato l&#039;idea di adottare sistemi di cripto valute e di emettere criptovalute, questo significa che il sistema sarà regolato per evitare le bolle, che prima o poi esplodono e fanno male&quot;." />
<meta name="twitter:title" content="Bitcoin, Padoan: &quot;In arrivo regole per evitare bolle&quot; - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2.jpg" />
<meta name="twitter:creator" content="@firstonlinetwit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.firstonline.info\/","name":"FIRSTonline - Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.firstonline.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.firstonline.info\/bitcoin-padoan-arrivo-regole-evitare-bolle\/","sameAs":["https:\/\/www.facebook.com\/FIRSTonlineSocial\/","https:\/\/it.linkedin.com\/company\/firstonline","https:\/\/www.youtube.com\/channel\/UCYafRiiJSol3aiKDaxbgUrw?view_as=subscriber","https:\/\/twitter.com\/FIRSTonlineTwit"],"@id":"#organization","name":"A.L. Iniziative Editoriali S.r.l.","logo":"http:\/\/www.firstonline.info\/wp-content\/uploads\/2017\/11\/TestataFIRST.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221; Feed dei commenti" href="https://www.firstonline.info/bitcoin-padoan-arrivo-regole-evitare-bolle/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2017/11/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2017/11/favicon.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/style.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-responsive-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/responsive.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fontawesome-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/font-awesome.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.firstonline.info/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.8.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/475/assets/js/101.js?ver=2.0.4'></script>
<style type="text/css">
    #category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {display: block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
</style>
    <link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.firstonline.info/?p=169744' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbitcoin-padoan-arrivo-regole-evitare-bolle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbitcoin-padoan-arrivo-regole-evitare-bolle%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.firstonline.info';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/bitcoin-padoan-arrivo-regole-evitare-bolle/amp/"><!--[if lte IE 9]>
<script src="https://www.firstonline.info/wp-content/themes/newspaper/assets/js/html5shiv.js"></script>
<![endif]-->
	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.home .entry-header {
display: none;
}

input#mailpoet_subscribe_on_comment {
	-webkit-appearance: checkbox !important;
}
		</style>
	  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
</head>
<body class="post-template-default single single-post postid-169744 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>31</span><span>01</span><span class="top-year">2018</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/piazza-affari-regge-leonardo-cade-ancora/" rel="bookmark">Piazza Affari regge ma Leonardo cade ancora</a> 2 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/officina-mps-al-via-valorizzare-innovazione-imprenditorialita/" rel="bookmark">Officina Mps al via per valorizzare innovazione e imprenditorialità</a> 3 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/nutellagate-francia-risse-al-supermercato-interviene-governo/" rel="bookmark">Nutellagate in Francia: risse al supermercato, interviene il Governo</a> 5 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/equita-group-sempre-piu-investment-banking-sostegno-della-media-impresa/" rel="bookmark">Equita Group sempre più investment banking a sostegno della media impresa</a> 5 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/harley-davidson-arriva-la-moto-elettrica-ritrovare-lo-sprint/" rel="bookmark">Harley Davidson: arriva la moto elettrica per ritrovare lo sprint</a> 5 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>

<!-- adserver view begin -->

<!-- adserver view end -->

				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside id="newspaper-about-2" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter SX</h3><img src="https://firstonline.info/wp-content/uploads/2017/11/Logo-Newsletter.png" alt="Iscriviti alla nostra Newsletter"><div class="about-content"><div class="about-name">Iscriviti alla nostra Newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
				<div class="widget-right"><aside id="newspaper-about-3" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter DX</h3><img src="https://firstonline.info/wp-content/uploads/2017/11/Logo-Newsletter.png" alt="Iscriviti alla nostra Newsletter"><div class="about-content"><div class="about-name">Iscriviti alla nostra Newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2017/11/TestataFIRST.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://plus.google.com/103962569671979388689" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221;</span>
		</div>	
</div>
				
					<article id="post-169744" class="post-169744 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-bitcoin tag-padoan tag-seconda_riga_down entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221;&url=https%3A%2F%2Fwww.firstonline.info%2Fbitcoin-padoan-arrivo-regole-evitare-bolle%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fbitcoin-padoan-arrivo-regole-evitare-bolle%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fbitcoin-padoan-arrivo-regole-evitare-bolle%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fbitcoin-padoan-arrivo-regole-evitare-bolle%2F&title=Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221;" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fbitcoin-padoan-arrivo-regole-evitare-bolle%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2018%2F01%2FPier-Carlo-Padoan-2.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221;&body=Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221;%20-%20https%3A%2F%2Fwww.firstonline.info%2Fbitcoin-padoan-arrivo-regole-evitare-bolle%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221;</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2018-01-31T13:00:51+00:00" itemprop="datePublished">31 gennaio 2018, 13:00</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/admin/" title="Articoli di FIRSTonline" class="author url fn" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/bitcoin-padoan-arrivo-regole-evitare-bolle/#comments" itemprop="discussionURL">1</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>Secondo il ministro dell&#8217;Economia, l&#8217;utilizzo delle criptovalute &#8220;se alcune banche centrali stanno valutando o addirittura hanno contemplato l&#8217;idea di adottare sistemi di cripto valute e di emettere criptovalute, questo significa che il sistema sarà regolato per evitare le bolle, che prima o poi esplodono e fanno male&#8221;.</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="260" height="144" src="https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-260x144.jpg" class="entry-thumbnail wp-post-image" alt="Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2.jpg 1200w" sizes="(max-width: 260px) 100vw, 260px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<p>La tecnologia blockchain non è negativa in sé e il sistema delle criptovalute è destinato ad essere regolamentato. Ne è convinto il ministro dell&#8217;Economia, Pier Carlo Padoan, che ne ha parlato ad un convegno al Politecnico di Milano in risposta a una domanda sui bitcoin.</p>
<p>&#8220;La blockchain è una tecnologia. Un conto è la tecnologia, un conto l&#8217;uso che se ne fa. Le bolle, quando ci sono, sono legate a un comportamento ultraspeculativo dei mercati monetari e finanziari&#8221;, ha affermato il ministro rilevando la connessione al tema delle regole.</p>
<p>L&#8217;utilizzo delle criptovalute, ha proseguito il numero uno del Tesoro, &#8220;è un tema che si sta affrontando a livello istituzionale. Le Autorità di sorveglianza se ne stanno occupando. Se alcune banche centrali stanno valutando o addirittura hanno contemplato l&#8217;idea di adottare sistemi di cripto valute e di emettere criptovalute, questo significa che il sistema sarà regolato per evitare le bolle, che prima o poi esplodono e fanno male&#8221;.</p>
<p>Leggi anche: <a href="https://www.firstonline.info/bitcoin-la-crescente-inflazione-criptovalute/" target="_blank" rel="noopener">Il Bitcoin e la crescente inflazione da criptovalute</a></p>
<p>Leggi anche: <a href="https://www.firstonline.info/bitcoin-non-oro-quello-luccica-lato-debole/">Bitcoin, non è tutto oro quel che luccica</a></p>
<p>Leggi anche: <a href="https://www.firstonline.info/bitcoin-le-sue-cinque-qualita-reali-virtuali/">Il Bitcoin e le sue cinque qualità: ma sono reali o virtuali?</a></p>
<div class="first-after-content" id="first-2043290168"><div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 343630;
        m3ads_containerclass = "m3_container Firstonline_art_630x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/firstonline/responsive_firstonline_630x150.css";
        m3ads_subpartner = "Firstonline_mid_art";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/bitcoin/" rel="tag">Bitcoin</a>, <a href="https://www.firstonline.info/tag/padoan/" rel="tag">Padoan</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo" width="50" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description">FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e Franco Locatelli e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/piazza-affari-regge-leonardo-cade-ancora/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Piazza Affari regge ma Leonardo cade ancora" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Piazza Affari regge ma Leonardo cade ancora</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/officina-mps-al-via-valorizzare-innovazione-imprenditorialita/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/42660-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Officina Mps al via per valorizzare innovazione e imprenditorialità" srcset="https://www.firstonline.info/wp-content/uploads/news/images/42660-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/42660-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Officina Mps al via per valorizzare innovazione e imprenditorialità</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borsa-milano-giu-leonardo-stm-si-sgonfia-telecom-italia/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/77519-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Borsa, Milano giù con Leonardo e Stm. Si sgonfia Telecom Italia" srcset="https://www.firstonline.info/wp-content/uploads/news/images/77519-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/77519-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Borsa, Milano giù con Leonardo e Stm. Si sgonfia Telecom Italia</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/profumo-leonardo-tornera-crescere-broker-restano-diffidenti/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Profumo: &#8220;Leonardo tornerà a crescere&#8221;. Ma i broker restano diffidenti" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Profumo: &#8220;Leonardo tornerà a crescere&#8221;. Ma i broker restano diffidenti</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221;</span>&rdquo;		</h2>

		
		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-453" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments">
			<article id="comment-453" class="comment-container">

				<img alt='' src='https://secure.gravatar.com/avatar/a9de24778985c06fee72a3df13473203?s=52&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9de24778985c06fee72a3df13473203?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' itemprop="image" />
				<div class="comment-head">
					<span class="name" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">Alex</span></span>
					<span class="date"><a href="https://www.firstonline.info/bitcoin-padoan-arrivo-regole-evitare-bolle/#comment-453" itemprop="url"><time datetime="2018-01-31T20:34:49+00:00" itemprop="commentTime">31 gennaio 2018, 20:34 at 20:34</time></a> <a href="" title="Modifica Commento">&middot; Edit</a></span>				</div><!-- comment-head -->
				
				<div class="comment-content comment-entry comment" itemprop="commentText">
										<p>Per chi è interessato a guadagnare bitcoins gratis consiglio l&#8217;utilizzo di questo sito:</p>
<p><a href="https://tinyurl.com/bitfaucetlottery" rel="nofollow">https://tinyurl.com/bitfaucetlottery</a></p>
<p>Si può guadagnare fino a 0.01812714 BTC ogni ora. Inoltre registrandovi con il link qui sopra partirete con un bonus di 0.001 bitcoin. Il sito è molto affidabile, uno dei più famosi nel suo settore!</p>
					<span class="reply">
						<a itemprop="replyToUrl"rel='nofollow' class='comment-reply-link' href='https://www.firstonline.info/bitcoin-padoan-arrivo-regole-evitare-bolle/?replytocom=453#respond' onclick='return addComment.moveForm( "comment-453", "453", "respond", "169744" )' aria-label='Rispondi a Alex'>Reply</a>					</span><!-- .reply -->
				</div><!-- .comment-content -->

			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bitcoin-padoan-arrivo-regole-evitare-bolle/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='169744' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" />			</form>
			</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/canone-rai-2018-ultimi-giorni-non-pagare/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/66006.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="canone rai" srcset="https://www.firstonline.info/wp-content/uploads/news/images/66006.jpg 920w, https://www.firstonline.info/wp-content/uploads/news/images/66006-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/66006-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/66006-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/canone-rai-2018-ultimi-giorni-non-pagare/">									Canone Rai 2018: ultimi giorni per non pagare								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 29 gennaio 2018, 12:30</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			C’è tempo fino a mercoledì 31 gennaio per inviare all’Agenzia delle Entrate la dichiarazione sostitutiva di non detenzione, il documento con cui si dichiara di non possedere il televisore e quindi di avere diritto all’esenzione dal canone Rai.																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - Sidebar Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0213370018534036"
     data-ad-slot="0784047827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/antitrust-nuove-regole-le-concentrazioni/" title="Antitrust: nuove regole per le concentrazioni"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/news/images/86941-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Alberto Pera presidente dell&#039;Associazione Antitrust italiana" srcset="https://www.firstonline.info/wp-content/uploads/news/images/86941-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/86941-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/86941-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/86941-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/86941-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/86941-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/86941-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/86941-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/antitrust-nuove-regole-le-concentrazioni/" rel="bookmark">Antitrust: nuove regole per le concentrazioni</a></div><p class="cat-post-date">30 gennaio 2018, 15:40</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/alberto-pera/" title="Articoli scritti da: Alberto Pera" rel="author">Alberto Pera</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/leconomia-turbo-euro-borse-volano-le-obbligazioni/" title="L&#8217;economia è turbo, euro e Borse volano ma che fare con le obbligazioni?"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/news/images/72801-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Alessandro Fugnoli, strategist di Kairos" srcset="https://www.firstonline.info/wp-content/uploads/news/images/72801-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/72801-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/72801-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/72801-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/72801-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/72801-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/72801-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/72801-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/leconomia-turbo-euro-borse-volano-le-obbligazioni/" rel="bookmark">L&#8217;economia è turbo, euro e Borse volano ma che fare con le obbligazioni?</a></div><p class="cat-post-date">27 gennaio 2018, 7:32</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/alessandro-fugnoli/" title="Articoli scritti da: Alessandro Fugnoli" rel="author">Alessandro Fugnoli</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/debito-pubblico-italiano-ridurlo-tre-mosse-proposta-luiss/" title="Il debito pubblico italiano, ridurlo in tre mosse: proposta Luiss"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/01/messori-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="Marcello Messori" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/messori-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-128x128.png 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/debito-pubblico-italiano-ridurlo-tre-mosse-proposta-luiss/" rel="bookmark">Il debito pubblico italiano, ridurlo in tre mosse: proposta Luiss</a></div><p class="cat-post-date">27 gennaio 2018, 6:55</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/marcello-messori/" title="Articoli scritti da: Marcello Messori" rel="author">Marcello Messori</a></p></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.firstonline.info/2018/01/'> gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> dicembre 2017 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2017/11/'> novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> maggio 2016 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2016/04/'> aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> dicembre 2014 &nbsp;(605)</option>
	<option value='https://www.firstonline.info/2014/11/'> novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> marzo 2014 &nbsp;(767)</option>
	<option value='https://www.firstonline.info/2014/02/'> febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> ottobre 2011 &nbsp;(703)</option>
	<option value='https://www.firstonline.info/2011/09/'> settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> giugno 2011 &nbsp;(635)</option>
	<option value='https://www.firstonline.info/2011/05/'> maggio 2011 &nbsp;(195)</option>

		</select>
		</aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0213370018534036"
     data-ad-slot="9861075241"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bitcoin-la-crescente-inflazione-criptovalute/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2017/12/bitcoin-2057405_1920.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Bitcoin valuta digitale" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/bitcoin-2057405_1920.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/12/bitcoin-2057405_1920-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/bitcoin-2057405_1920-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/12/bitcoin-2057405_1920-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/bitcoin-2057405_1920-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bitcoin-la-crescente-inflazione-criptovalute/">									Il Bitcoin e la crescente inflazione da criptovalute								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/francesco-marchionne/">Francesco Marchionne</a></font> | 29 gennaio 2018, 7:25</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il mito dell'offerta fissa di moneta cade al vaglio dei fatti che riguardano il Bitcoin che è sempre più...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - Sidebar Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0213370018534036"
     data-ad-slot="0784047827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/rottamazione-bis-cartelle-gli-esclusi-tornano-alle-rate/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/73145.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Conti delle tasse da fare per il fisco" srcset="https://www.firstonline.info/wp-content/uploads/news/images/73145.jpg 1200w, https://www.firstonline.info/wp-content/uploads/news/images/73145-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/73145-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/73145-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/news/images/73145-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/rottamazione-bis-cartelle-gli-esclusi-tornano-alle-rate/">									Rottamazione bis cartelle: gli esclusi tornano alle rate								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 29 gennaio 2018, 11:22</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Chi ha perso definitivamente il treno della rottamazione può tornare al vecchio piano di rateizzazione - L'Agenzia delle Entrate-Riscossione...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103917;
simply_space = 214599;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/melandri-cosi-maxxi-diventera-la-tate-gallery-italiana/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/01/GMelandri_phMusacchioIanniello_173.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Giovanna Melandri presidente della Fondazione Maxxi" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/GMelandri_phMusacchioIanniello_173.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2018/01/GMelandri_phMusacchioIanniello_173-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/GMelandri_phMusacchioIanniello_173-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/01/GMelandri_phMusacchioIanniello_173-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/01/GMelandri_phMusacchioIanniello_173-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/melandri-cosi-maxxi-diventera-la-tate-gallery-italiana/">									Melandri: “Così il MAXXI diventerà la Tate Gallery italiana”								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 27 gennaio 2018, 7:47</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNA MELANDRI, presidente della Fondazione MAXXI, appena confermata alla guida del Museo dedicato all'arte contemporanea. "Abbiamo consolidato...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/cristoforetti-sognavo-le-astronavi-viaggio-le-stelle/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/01/Imagoeconomica_1035225-1.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Samantha Cristoforetti astronauta Esa" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/Imagoeconomica_1035225-1.jpg 4376w, https://www.firstonline.info/wp-content/uploads/2018/01/Imagoeconomica_1035225-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/Imagoeconomica_1035225-1-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/01/Imagoeconomica_1035225-1-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/01/Imagoeconomica_1035225-1-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/01/Imagoeconomica_1035225-1-1320x731.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/cristoforetti-sognavo-le-astronavi-viaggio-le-stelle/">									Cristoforetti: &#8220;Sognavo le astronavi, viaggio tra le stelle&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/vittoria-patane/">Vittoria Patanè</a></font> | 20 gennaio 2018, 8:09</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A SAMANTHA CRISTOFORETTI, astronauta dell'Esa e prima donna italiana nello spazio con il record di permanenza - "La...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/anas-armani-fs-cambiamo-vita-investiremo/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/01/Armani.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Vittorio Armani presidente di Anas" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/Armani.png 1200w, https://www.firstonline.info/wp-content/uploads/2018/01/Armani-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2018/01/Armani-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2018/01/Armani-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2018/01/Armani-260x144.png 260w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/anas-armani-fs-cambiamo-vita-investiremo/">									Anas, Armani: &#8220;Con Fs cambiamo vita, ecco dove investiremo&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/carlo-musilli/">Carlo Musilli</a></font> | 20 gennaio 2018, 7:04</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA DEL WEEKEND a Gianni Vittorio Armani, presidente e amministratore delegato di Anas - "L'ingresso nel Gruppo Fs ci...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/piazza-affari-regge-leonardo-cade-ancora/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-100x100.jpg" class="entry-thumb wp-post-image" alt="Piazza Affari regge ma Leonardo cade ancora" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/elicottero-leonardo-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/piazza-affari-regge-leonardo-cade-ancora/" rel="bookmark">Piazza Affari regge ma Leonardo cade ancora</a><time class="entry-date" datetime="2018-01-31T18:10:38+00:00">31 gennaio 2018, 18:10</time></li><li><a href="https://www.firstonline.info/officina-mps-al-via-valorizzare-innovazione-imprenditorialita/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/42660-100x100.jpg" class="entry-thumb wp-post-image" alt="Officina Mps al via per valorizzare innovazione e imprenditorialità" srcset="https://www.firstonline.info/wp-content/uploads/news/images/42660-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/42660-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/42660-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/42660-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/42660-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/42660-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/42660-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/42660-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/officina-mps-al-via-valorizzare-innovazione-imprenditorialita/" rel="bookmark">Officina Mps al via per valorizzare innovazione e imprenditorialità</a><time class="entry-date" datetime="2018-01-31T17:35:05+00:00">31 gennaio 2018, 17:35</time></li><li><a href="https://www.firstonline.info/nutellagate-francia-risse-al-supermercato-interviene-governo/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/Immagine-4-100x100.png" class="entry-thumb wp-post-image" alt="Nutellagate in Francia: risse al supermercato, interviene il Governo" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/Immagine-4-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/01/Immagine-4-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/01/Immagine-4-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/01/Immagine-4-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/01/Immagine-4-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/01/Immagine-4-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/01/Immagine-4-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/01/Immagine-4-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/nutellagate-francia-risse-al-supermercato-interviene-governo/" rel="bookmark">Nutellagate in Francia: risse al supermercato, interviene il Governo</a><time class="entry-date" datetime="2018-01-31T15:54:51+00:00">31 gennaio 2018, 15:54</time></li><li><a href="https://www.firstonline.info/equita-group-sempre-piu-investment-banking-sostegno-della-media-impresa/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/soldi-100x100.jpg" class="entry-thumb wp-post-image" alt="Equita Group sempre più investment banking a sostegno della media impresa" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/soldi-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/soldi-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/soldi-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/soldi-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/soldi-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/soldi-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/soldi-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/soldi-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/equita-group-sempre-piu-investment-banking-sostegno-della-media-impresa/" rel="bookmark">Equita Group sempre più investment banking a sostegno della media impresa</a><time class="entry-date" datetime="2018-01-31T15:35:38+00:00">31 gennaio 2018, 15:35</time></li><li><a href="https://www.firstonline.info/harley-davidson-arriva-la-moto-elettrica-ritrovare-lo-sprint/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/harley-davidson-logo-100x100.jpg" class="entry-thumb wp-post-image" alt="Harley Davidson: arriva la moto elettrica per ritrovare lo sprint" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/harley-davidson-logo-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/harley-davidson-logo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/harley-davidson-logo-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/harley-davidson-logo-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/harley-davidson-logo-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/harley-davidson-logo-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/harley-davidson-logo-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/harley-davidson-logo-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/harley-davidson-arriva-la-moto-elettrica-ritrovare-lo-sprint/" rel="bookmark">Harley Davidson: arriva la moto elettrica per ritrovare lo sprint</a><time class="entry-date" datetime="2018-01-31T15:22:04+00:00">31 gennaio 2018, 15:22</time></li><li><a href="https://www.firstonline.info/rivoluzione-buffett-amazon-jp-morgan-alleanza-la-sanita-usa/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-100x100.jpg" class="entry-thumb wp-post-image" alt="Rivoluzione Buffett-Amazon-JP Morgan: alleanza per la sanità Usa" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/rivoluzione-buffett-amazon-jp-morgan-alleanza-la-sanita-usa/" rel="bookmark">Rivoluzione Buffett-Amazon-JP Morgan: alleanza per la sanità Usa</a><time class="entry-date" datetime="2018-01-31T15:09:04+00:00">31 gennaio 2018, 15:09</time></li><li><a href="https://www.firstonline.info/innovazione-grandi-gruppi-si-porte-aperte/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-100x100.png" class="entry-thumb wp-post-image" alt="Innovazione: per i grandi gruppi si fa a porte aperte" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/innovazione-grandi-gruppi-si-porte-aperte/" rel="bookmark">Innovazione: per i grandi gruppi si fa a porte aperte</a><time class="entry-date" datetime="2018-01-31T14:07:43+00:00">31 gennaio 2018, 14:07</time></li><li><a href="https://www.firstonline.info/borsa-milano-giu-leonardo-stm-si-sgonfia-telecom-italia/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/77519-100x100.jpg" class="entry-thumb wp-post-image" alt="Borsa, Milano giù con Leonardo e Stm. Si sgonfia Telecom Italia" srcset="https://www.firstonline.info/wp-content/uploads/news/images/77519-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/77519-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/77519-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/77519-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/77519-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/77519-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/77519-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/77519-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/borsa-milano-giu-leonardo-stm-si-sgonfia-telecom-italia/" rel="bookmark">Borsa, Milano giù con Leonardo e Stm. Si sgonfia Telecom Italia</a><time class="entry-date" datetime="2018-01-31T13:50:39+00:00">31 gennaio 2018, 13:50</time></li><li><a href="https://www.firstonline.info/profumo-leonardo-tornera-crescere-broker-restano-diffidenti/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-100x100.jpg" class="entry-thumb wp-post-image" alt="Profumo: &#8220;Leonardo tornerà a crescere&#8221;. Ma i broker restano diffidenti" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/profumo2-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/profumo-leonardo-tornera-crescere-broker-restano-diffidenti/" rel="bookmark">Profumo: &#8220;Leonardo tornerà a crescere&#8221;. Ma i broker restano diffidenti</a><time class="entry-date" datetime="2018-01-31T13:32:28+00:00">31 gennaio 2018, 13:32</time></li><li><a href="https://www.firstonline.info/samsung-trimestre-record-utili-729/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/61764-100x100.jpg" class="entry-thumb wp-post-image" alt="Samsung, trimestre record: utili +72,9%" srcset="https://www.firstonline.info/wp-content/uploads/news/images/61764-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/61764-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/61764-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/61764-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/61764-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/61764-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/61764-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/61764-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/samsung-trimestre-record-utili-729/" rel="bookmark">Samsung, trimestre record: utili +72,9%</a><time class="entry-date" datetime="2018-01-31T13:21:48+00:00">31 gennaio 2018, 13:21</time></li><li><a href="https://www.firstonline.info/bitcoin-padoan-arrivo-regole-evitare-bolle/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-100x100.jpg" class="entry-thumb wp-post-image" alt="Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/Pier-Carlo-Padoan-2-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/bitcoin-padoan-arrivo-regole-evitare-bolle/" rel="bookmark">Bitcoin, Padoan: &#8220;In arrivo regole per evitare bolle&#8221;</a><time class="entry-date" datetime="2018-01-31T13:00:51+00:00">31 gennaio 2018, 13:00</time></li><li><a href="https://www.firstonline.info/cdp-lancia-bond-benchmark-8-anni/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png" class="entry-thumb wp-post-image" alt="Cdp lancia bond benchmark a 8 anni" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83771-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83771-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83771-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83771-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83771-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83771-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83771-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/cdp-lancia-bond-benchmark-8-anni/" rel="bookmark">Cdp lancia bond benchmark a 8 anni</a><time class="entry-date" datetime="2018-01-31T12:36:32+00:00">31 gennaio 2018, 12:36</time></li><li><a href="https://www.firstonline.info/disoccupazione-ancora-giu-torna-allagosto-2012/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/68532-100x100.jpg" class="entry-thumb wp-post-image" alt="Disoccupazione ancora giù: torna all&#8217;agosto 2012" srcset="https://www.firstonline.info/wp-content/uploads/news/images/68532-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68532-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68532-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68532-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68532-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68532-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68532-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68532-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/disoccupazione-ancora-giu-torna-allagosto-2012/" rel="bookmark">Disoccupazione ancora giù: torna all&#8217;agosto 2012</a><time class="entry-date" datetime="2018-01-31T12:32:11+00:00">31 gennaio 2018, 12:32</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-views-2" class="widget widget-newspaper-views posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg" class="entry-thumb wp-post-image" alt="Fondi pensione: ecco la Top 5 dei migliori rendimenti" srcset="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/48238-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/48238-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/48238-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/48238-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/48238-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/48238-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/48238-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark">Fondi pensione: ecco la Top 5 dei migliori rendimenti</a><div class="entry-info"><time class="entry-date" datetime="2015-03-27T06:07:00+00:00">27 marzo 2015, 6:07</time></div></li><li><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png" class="entry-thumb wp-post-image" alt="Pensione minima Inps: importo e integrazione nel 2017" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83805-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83805-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83805-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83805-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83805-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83805-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83805-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark">Pensione minima Inps: importo e integrazione nel 2017</a><div class="entry-info"><time class="entry-date" datetime="2017-01-12T06:51:44+00:00">12 gennaio 2017, 6:51</time></div></li><li><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg" class="entry-thumb wp-post-image" alt="Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65268-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65268-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65268-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65268-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65268-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65268-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65268-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark">Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo</a><div class="entry-info"><time class="entry-date" datetime="2017-06-06T03:59:48+00:00">6 giugno 2017, 3:59</time></div></li><li><a href="https://www.firstonline.info/precoci-in-pensione-con-41-anni-di-contributi-ecco-le-regole/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/88075-100x100.jpg" class="entry-thumb wp-post-image" alt="Precoci in pensione con 41 anni di contributi: ecco le regole" srcset="https://www.firstonline.info/wp-content/uploads/news/images/88075-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/88075-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/88075-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/88075-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/88075-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/88075-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/88075-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/88075-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/precoci-in-pensione-con-41-anni-di-contributi-ecco-le-regole/" rel="bookmark">Precoci in pensione con 41 anni di contributi: ecco le regole</a><div class="entry-info"><time class="entry-date" datetime="2017-05-25T03:20:35+00:00">25 maggio 2017, 3:20</time></div></li><li><a href="https://www.firstonline.info/sacchetti-bio-la-spesa-scatta-tassa-nascosta/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/frutta-100x100.jpg" class="entry-thumb wp-post-image" alt="Sacchetti bio per la spesa, scatta una tassa nascosta" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/frutta-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/sacchetti-bio-la-spesa-scatta-tassa-nascosta/" rel="bookmark">Sacchetti bio per la spesa, scatta una tassa nascosta</a><div class="entry-info"><time class="entry-date" datetime="2018-01-01T08:56:51+00:00">1 gennaio 2018, 8:56</time></div></li><li><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark">Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari</a><div class="entry-info"><time class="entry-date" datetime="2018-01-12T06:35:02+00:00">12 gennaio 2018, 6:35</time></div></li><li><a href="https://www.firstonline.info/telecom-piano-ricambio-generazionale-esuberi-assunzioni/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/genish-100x100.jpg" class="entry-thumb wp-post-image" alt="Telecom, piano di ricambio generazionale tra esuberi e assunzioni" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/genish-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/genish-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/genish-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/genish-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/genish-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/genish-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/genish-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/genish-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/telecom-piano-ricambio-generazionale-esuberi-assunzioni/" rel="bookmark">Telecom, piano di ricambio generazionale tra esuberi e assunzioni</a><div class="entry-info"><time class="entry-date" datetime="2018-01-06T10:30:27+00:00">6 gennaio 2018, 10:30</time></div></li><li><a href="https://www.firstonline.info/quote-latte-la-ue-presenta-allitalia-conto-della-lega/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/latte-100x100.jpg" class="entry-thumb wp-post-image" alt="Quote latte: la Ue presenta all&#8217;Italia il conto della Lega" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/latte-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/quote-latte-la-ue-presenta-allitalia-conto-della-lega/" rel="bookmark">Quote latte: la Ue presenta all&#8217;Italia il conto della Lega</a><div class="entry-info"><time class="entry-date" datetime="2018-01-24T15:06:42+00:00">24 gennaio 2018, 15:06</time></div></li><li><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg" class="entry-thumb wp-post-image" alt="F24 Elide: guida alla compilazione" srcset="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68626-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68626-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68626-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68626-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68626-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68626-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68626-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark">F24 Elide: guida alla compilazione</a><div class="entry-info"><time class="entry-date" datetime="2015-06-11T04:01:00+00:00">11 giugno 2015, 4:01</time></div></li><li><a href="https://www.firstonline.info/residenze-per-anziani-se-lemergenza-puo-diventare-opportunita-e-business/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/70654-100x100.jpg" class="entry-thumb wp-post-image" alt="Residenze per anziani: se l&#8217;emergenza può diventare opportunità (e business)" srcset="https://www.firstonline.info/wp-content/uploads/news/images/70654-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/70654-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/70654-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/70654-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/70654-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/70654-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/70654-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/70654-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/residenze-per-anziani-se-lemergenza-puo-diventare-opportunita-e-business/" rel="bookmark">Residenze per anziani: se l&#8217;emergenza può diventare opportunità (e business)</a><div class="entry-info"><time class="entry-date" datetime="2016-02-02T12:01:00+00:00">2 febbraio 2016, 12:01</time></div></li><li><a href="https://www.firstonline.info/faggioli-polimi-gli-hacker-non-samurai-invincibili/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/Digital360_Foto_04-100x100.jpg" class="entry-thumb wp-post-image" alt="Faggioli (Polimi):  &#8220;Gli hacker non sono samurai invincibili&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/Digital360_Foto_04-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/Digital360_Foto_04-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/Digital360_Foto_04-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/Digital360_Foto_04-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/Digital360_Foto_04-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/Digital360_Foto_04-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/Digital360_Foto_04-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/Digital360_Foto_04-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/faggioli-polimi-gli-hacker-non-samurai-invincibili/" rel="bookmark">Faggioli (Polimi):  &#8220;Gli hacker non sono samurai invincibili&#8221;</a><div class="entry-info"><time class="entry-date" datetime="2018-01-13T08:02:19+00:00">13 gennaio 2018, 8:02</time></div></li><li><a href="https://www.firstonline.info/elettrodomestici-cinesi-midea-salgono-sul-brand-ocean-pensano-whirlpool/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/Midea-100x100.jpg" class="entry-thumb wp-post-image" alt="Elettrodomestici: i cinesi di Midea salgono sul brand Ocean e pensano a Whirlpool" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/Midea-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/Midea-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/elettrodomestici-cinesi-midea-salgono-sul-brand-ocean-pensano-whirlpool/" rel="bookmark">Elettrodomestici: i cinesi di Midea salgono sul brand Ocean e pensano a Whirlpool</a><div class="entry-info"><time class="entry-date" datetime="2017-12-19T15:32:33+00:00">19 dicembre 2017, 15:32</time></div></li><li><a href="https://www.firstonline.info/dopo-ge-i-cinesi-di-midea-vogliono-whirlpool/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/88651-100x100.jpg" class="entry-thumb wp-post-image" alt="Dopo GE i cinesi di Midea vogliono Whirlpool" srcset="https://www.firstonline.info/wp-content/uploads/news/images/88651-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/88651-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/88651-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/88651-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/88651-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/88651-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/88651-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/88651-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/dopo-ge-i-cinesi-di-midea-vogliono-whirlpool/" rel="bookmark">Dopo GE i cinesi di Midea vogliono Whirlpool</a><div class="entry-info"><time class="entry-date" datetime="2017-11-15T07:22:51+00:00">15 novembre 2017, 7:22</time></div></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bellanova-ilva-no-alle-prove-muscolari-bisogna-voltare-pagina/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2017/12/bellanova.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Teresa Bellanova" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/bellanova.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/12/bellanova-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/bellanova-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/12/bellanova-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/bellanova-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bellanova-ilva-no-alle-prove-muscolari-bisogna-voltare-pagina/">									Bellanova: &#8220;Ilva, no alle prove muscolari. Bisogna voltare pagina&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 30 dicembre 2017, 7:26</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A TERESA BELLANOVA, viceministro allo Sviluppo Economico, sull'anno che si chiude e il nuovo che arriva. Al governatore...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tamburi-tip-litalia-va-le-elezioni-non-peseranno-sulleconomia/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2017/12/tamburi.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Giovanni Tamburi TIP" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/tamburi.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/12/tamburi-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/tamburi-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/12/tamburi-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/tamburi-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tamburi-tip-litalia-va-le-elezioni-non-peseranno-sulleconomia/">									Tamburi (Tip): &#8220;L&#8217;Italia va e le elezioni non peseranno molto sull&#8217;economia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 16 dicembre 2017, 8:02</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNI TAMBURI, fondatore e ad di Tip - "L'Italia sta riscoprendo il gusto di investire e in...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/foti-finecobank-la-gestione-del-risparmio-richiede-competenza/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2017/12/foti.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Alessandro Foti" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/foti.jpg 1200w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/foti-finecobank-la-gestione-del-risparmio-richiede-competenza/">									Foti (Finecobank): &#8220;La gestione del risparmio richiede competenza&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 9 dicembre 2017, 8:08</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ALESSANDRO FOTI, Ad di Finecobank - La banca online del gruppo Unicredit ha conquistato quest'anno 107 mila...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/condizioni-d-uso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140194"><a href="https://www.firstonline.info/advertisement/">Advertisement</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140197"><a href="https://www.firstonline.info/elements/">Privacy</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">FIRSTonline Media Solutions</a></li>
<li id="menu-item-162881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162881"><a href="https://www.firstonline.info/pagine-di-servizio/">Pagine di servizio</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2018 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
		var advanced_ads_adsense_UID = 'UA-23487423-1';
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_adsense_UID&&advanced_ads_adsense_UID&&new t("advadsTracker",advanced_ads_adsense_UID)})}();		
		</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a71bb1ecdf", post_id : 169744 } ); } ); /* ]]> */</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wf-cookie-consent/js/cookiechoices.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

  	<div class="first-skin" id="first-126485211"><script type="text/javascript">
simply_publisher = 74141;
simply_domain = 104065;
simply_space = 214533;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div><div id="first-47fbc5cab9de1c1d2378f0250eb082bf"></div><div id="first-fc4c2a422e1286a4ae970617d82e8106"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"custom-position-4_1":{"elementid":["first-47fbc5cab9de1c1d2378f0250eb082bf"],"ads":{"163614":{"id":163614,"title":"Google AdSense 728x90 Fisso","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<script>advads.move(\"#first-47fbc5cab9de1c1d2378f0250eb082bf\", \"div#page > header#masthead > div.top-bar\", { method: \"insertBefore\" });<\/script><div class=\"first-custom-position-4\" style=\"text-align: center; \" id=\"first-1138391452\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<!-- 728x90 - Header & Footer -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:728px;height:90px\"\r\n     data-ad-client=\"ca-pub-0213370018534036\"\r\n     data-ad-slot=\"9408310133\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"type":"ad","id":163614,"placement_info":{"type":"custom_position","name":"Custom Position 4","item":"ad_163614","options":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"div#page > header#masthead > div.top-bar","pro_custom_position":"insertBefore","container_id":"#cd46a6c825bdf11920dd5654c4ebf5f0c","ad_label":"default","placement_position":"center"},"key":"custom-position-4","id":"custom-position-4"},"test_id":null},"bottom_3":{"elementid":["first-fc4c2a422e1286a4ae970617d82e8106"],"ads":{"163614":{"id":163614,"title":"Google AdSense 728x90 Fisso","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<script>advads.move(\"#first-fc4c2a422e1286a4ae970617d82e8106\", \"div#page > footer#footer > div#site-bottom\", { method: \"insertAfter\" });<\/script><div class=\"first-bottom\" style=\"text-align: center; \" id=\"first-647630854\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<!-- 728x90 - Header & Footer -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:728px;height:90px\"\r\n     data-ad-client=\"ca-pub-0213370018534036\"\r\n     data-ad-slot=\"9408310133\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"type":"ad","id":163614,"placement_info":{"type":"custom_position","name":"Bottom","item":"ad_163614","options":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"div#page > footer#footer > div#site-bottom","pro_custom_position":"insertAfter","container_id":"#c71f262d796bed1ab30e8a2d5a8ddee6f","ad_label":"default","placement_position":"center"},"id":"bottom"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [["168768","ad",null],["163613","ad",null],["163612","ad",null],["163613","ad",null],["169074","ad",null],["168979","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type="text/javascript">
	window._wfCookieConsentSettings = {"wf_cookietext":"I cookie ci aiutano ad erogare servizi di qualit\u00e0. Utilizzando i nostri servizi, l'utente accetta le nostre modalit\u00e0 d'uso dei cookie.","wf_dismisstext":"OK","wf_linktext":"Ulteriori informazioni","wf_linkhref":"https:\/\/www.firstonline.info\/elements\/","wf_position":"bottom","language":"it"};
</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					
					cwp_namespace.fluid_images = {

				
						Widgets : {},
						
						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							
							this.firstListItem = this.firstSpan.closest( 'li' );
							if (ratios['default'] != 0)
								this.ratio = ratios['default'];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}
								
							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
														default: 	1, 
														alteration:	1													};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2'] = 
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
			<script type="text/javascript">
				if (typeof jQuery !== 'undefined') {
					jQuery( document ).ready(function () {
					
						var cwp_namespace = window.cwp_namespace || {};
						cwp_namespace.layout_cover = cwp_namespace.layout_cover || {};
						
						cwp_namespace.layout_cover = {
							setContentHeight : function (widget) {

								var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
									maxHeightDefault = 0;

								for (var i = 0; i < contentHeightsDefault.length; i++) {
									if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault)
										maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
								
								jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);								

								
							}
						}
					
						var widget = jQuery('#category-posts-pro-2');


						jQuery(window).on('load resize', function() {
							cwp_namespace.layout_cover.setContentHeight(widget);
						});	
					
					});
				}
			</script>
	<script>var advads_tracking_ads = [];</script>
</body>
</html>