<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
  </script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,400italic' rel='stylesheet' type='text/css'>
  <title>Batterie, progetto Enel X per l&#039;accumulo residenziale - FIRSTonline</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I sistemi di accumulo dell’energia nel residenziale potranno offrire servizi di bilanciamento alla rete - grazie al progetto sperimentale promosso da Enel X – così da cambiare il modo di produrre e utilizzare l’elettricità"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Batterie, progetto Enel X per l&#039;accumulo residenziale - FIRSTonline" />
<meta property="og:description" content="I sistemi di accumulo dell’energia nel residenziale potranno offrire servizi di bilanciamento alla rete - grazie al progetto sperimentale promosso da Enel X – così da cambiare il modo di produrre e utilizzare l’elettricità" />
<meta property="og:url" content="https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Enel" />
<meta property="article:tag" content="Enel X" />
<meta property="article:tag" content="Energia" />
<meta property="article:tag" content="Terza Riga Sotto" />
<meta property="article:section" content="Economia e Imprese" />
<meta property="article:published_time" content="2020-01-15T05:40:00+00:00" />
<meta property="article:modified_time" content="2020-01-15T05:41:46+00:00" />
<meta property="og:updated_time" content="2020-01-15T05:41:46+00:00" />
<meta property="fb:app_id" content="194520077260964" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia.jpg" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I sistemi di accumulo dell’energia nel residenziale potranno offrire servizi di bilanciamento alla rete - grazie al progetto sperimentale promosso da Enel X – così da cambiare il modo di produrre e utilizzare l’elettricità" />
<meta name="twitter:title" content="Batterie, progetto Enel X per l&#039;accumulo residenziale - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia.jpg" />
<meta name="twitter:creator" content="@FIRSTonlineTwit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/#primaryimage","url":"https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia.jpg","width":1200,"height":675,"caption":"casa energia"},{"@type":"WebPage","@id":"https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/#webpage","url":"https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/","inLanguage":"it-IT","name":"Batterie, progetto Enel X per l&#039;accumulo residenziale - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/#primaryimage"},"datePublished":"2020-01-15T05:40:00+00:00","dateModified":"2020-01-15T05:41:46+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/d4299e8ff96dfec3ca1de3a964cb8987"},"description":"I sistemi di accumulo dell\u2019energia nel residenziale potranno offrire servizi di bilanciamento alla rete - grazie al progetto sperimentale promosso da Enel X \u2013 cos\u00ec da cambiare il modo di produrre e utilizzare l\u2019elettricit\u00e0"},{"@type":["Person"],"@id":"https://www.firstonline.info/#/schema/person/d4299e8ff96dfec3ca1de3a964cb8987","name":"Valentina Nubola","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#authorlogo","url":"https://secure.gravatar.com/avatar/9defa5d95aeab7af0c17f482342bba09?s=96&d=mm&r=g","caption":"Valentina Nubola"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.tiptop.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-responsive-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fontawesome-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.6.2'></script>
<style type="text/css">
	#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail.cat-post-cover {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-posts-nowrap {display:flex;flex-direction:row;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
</style>
	<link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.firstonline.info/?p=238375' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/amp/"><!--[if lte IE 9]>
<script src="https://www.firstonline.info/wp-content/themes/newspaper/assets/js/html5shiv.js"></script>
<![endif]-->
	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b4b56fc0eac8a"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);

// FIX HEIGHT
setTimeout(function() {
$('body.single #main, body.single #primary').css('height', $('#content').height() + 120);
console.log('fixHeight');
}, 5000);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>




		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-238375 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>15</span><span>01</span><span class="top-year">2020</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/" rel="bookmark">Batterie, progetto Enel X per l&#8217;accumulo residenziale</a> 2 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/caffe-daroma-punta-a-crescere-col-fondo-mandarin/" rel="bookmark">Caffè, Daroma punta a crescere col fondo Mandarin</a> 8 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/accadde-oggi-riina-la-storica-cattura-17-anni-fa/" rel="bookmark">ACCADDE OGGI &#8211; Riina, la storica cattura 17 anni fa</a> 12 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/trimestrali-usa-non-scaldano-la-borsa-che-attende-la-pace-sui-dazi/" rel="bookmark">Trimestrali Usa non scaldano la Borsa che attende la pace sui dazi</a> 13 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/cdp-finanzia-azienda-italiana-in-cina-con-i-panda-bond/" rel="bookmark">Cdp finanzia azienda italiana in Cina con i Panda Bond</a> 14 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img loading="lazy" width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif"/><noscript><img width="300" height="100" src='https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div>
				<div class="widget-right"><aside id="newspaper-about-2" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter FIRSTonline</h3><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Iscriviti alla nostra newsletter" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-Email-Widget.png"><noscript><img src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-Email-Widget.png" alt="Iscriviti alla nostra newsletter"></noscript><div class="about-content"><div class="about-name">Iscriviti alla nostra newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img loading="lazy" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FIRSTonline" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" /><noscript><img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" /></noscript>
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://goo.gl/maps/icL4JXTwLBrQfXeg8" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/economia-imprese/" rel="tag">Economia e Imprese</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Batterie, progetto Enel X per l&#8217;accumulo residenziale</span>
		</div>	
</div>
				
					<article id="post-238375" class="post-238375 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-imprese tag-enel tag-enel-x tag-energia tag-terza_riga_sotto entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Batterie, progetto Enel X per l&#8217;accumulo residenziale&url=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&title=Batterie, progetto Enel X per l&#8217;accumulo residenziale" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2020%2F01%2Fcasa-energia.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Batterie, progetto Enel X per l&#8217;accumulo residenziale&body=Batterie, progetto Enel X per l&#8217;accumulo residenziale%20-%20https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Batterie, progetto Enel X per l&#8217;accumulo residenziale</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2020-01-15T06:40:00+01:00" itemprop="datePublished">15 Gennaio 2020, 6:40</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/valentina-nubola/" title="Articoli di Valentina Nubola" class="author url fn" rel="author">Valentina Nubola</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>I sistemi di accumulo dell’energia nel residenziale potranno offrire servizi di bilanciamento alla rete &#8211; grazie al progetto sperimentale promosso da Enel X – così da cambiare il modo di produrre e utilizzare l’elettricità</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img loading="lazy" width="960" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20450'%3E%3C/svg%3E" class="entry-thumbnail wp-post-image" alt="Batterie, progetto Enel X per l&#8217;accumulo residenziale" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-960x450.jpg" /><noscript><img width="960" height="450" src="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-960x450.jpg" class="entry-thumbnail wp-post-image" alt="Batterie, progetto Enel X per l&#8217;accumulo residenziale" /></noscript>					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Anche in Italia gli utenti privati <strong>potranno trasformare la propria batteria in una risorsa attiva</strong>. La diffusione di impianti di produzione di energia da fonti rinnovabili, come sole e vento, non essendo questi controllabili o prevedibili con certezza, richiede una maggiore flessibilità ed efficienza del sistema elettrico, per garantire la stabilità della rete. </p>



<p>È da questa esigenza che nasce <strong>il</strong> <strong>progetto promosso da Enel X</strong>, la linea di business per servizi energetici avanzati del Gruppo Enel, in collaborazione con RSE (Ricerca Sistema Energetico). La sperimentazione è attiva nelle province di Brescia, Bergamo e Mantova, in cui i primi accumuli residenziali sono stati inseriti <strong>negli aggregati UVAM</strong> (Unità Virtuali Abilitate Miste), in modo da poter utilizzare la capacità delle batterie per fornire determinati servizi alla rete, già da fine dicembre 2019.</p>



<p>Il progetto consente di<strong> aggregare i sistemi di accumulo di energia </strong>in modo che gli utenti residenziali possano partecipare al mercato dei servizi di rete che, fino a poco tempo fa, era riservato solo ai grandi impianti di produzione o ai carichi industriali.</p>



<p>Secondo Marco Gazzino, questa sperimentazione ha un grande potenziale, dato che “ci sono migliaia di batterie residenziali in Italia che potranno contribuire a garantire la stabilità del sistema elettrico. Si tratta di una pietra miliare per il Paese nel percorso verso un modello energetico sempre più sostenibile”. </p>



<p><strong>La conclusione della sperimentazione è prevista per la fine del 2020 </strong>e hanno già aderito più di 100 impianti fotovoltaici con accumulo. Tutti i proprietari d’impianti residenziali e piccole aziende nelle province, interessati all’iniziativa, possono aderire entrando a far parte della Smart Community di Enel X.</p>



<p>A questo punto Enel X dovrà verificare se sia possibile o meno includere l’impianto nel progetto sperimentale, dopodiché installare un sistema di comunicazione e controllo remoto del sistema di accumulo che, considerando le consuete funzioni di autoconsumo, potrà essere chiamato a svolgere servizi per il sistema elettrico, con una gestione del tempo<strong> volta a ridurre l’impatto sullo stato di carica e la disponibilità della batteria</strong>.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/" data-a2a-title="Batterie, progetto Enel X per l’accumulo residenziale"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbatterie-progetto-enel-x-per-laccumulo-residenziale%2F&amp;linkname=Batterie%2C%20progetto%20Enel%20X%20per%20l%E2%80%99accumulo%20residenziale" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/economia-imprese/" rel="category tag">Economia e Imprese</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/enel/" rel="tag">Enel</a>, <a href="https://www.firstonline.info/tag/enel-x/" rel="tag">Enel X</a>, <a href="https://www.firstonline.info/tag/energia/" rel="tag">Energia</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/caffe-daroma-punta-a-crescere-col-fondo-mandarin/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Caffè, Daroma punta a crescere col fondo Mandarin" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Caffè, Daroma punta a crescere col fondo Mandarin" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Caffè, Daroma punta a crescere col fondo Mandarin</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/brasile-enel-gp-mette-in-rete-475-mw-di-capacita-solare/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Brasile: Enel Gp mette in rete 475 MW di capacità solare" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/06/photovoltaic-2138992_1920-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/06/photovoltaic-2138992_1920-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/06/photovoltaic-2138992_1920-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2019/06/photovoltaic-2138992_1920-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Brasile: Enel Gp mette in rete 475 MW di capacità solare" srcset="https://www.firstonline.info/wp-content/uploads/2019/06/photovoltaic-2138992_1920-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/06/photovoltaic-2138992_1920-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Brasile: Enel Gp mette in rete 475 MW di capacità solare</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/accadde-oggi-auto-la-fusione-storica-che-rilancio-jeep/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="ACCADDE OGGI &#8211; Auto: la fusione storica che rilanciò Jeep" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/09/Jeep-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2018/09/Jeep-600x400.png 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/09/Jeep-450x300.png" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/09/Jeep-450x300.png" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="ACCADDE OGGI &#8211; Auto: la fusione storica che rilanciò Jeep" srcset="https://www.firstonline.info/wp-content/uploads/2018/09/Jeep-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2018/09/Jeep-600x400.png 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">ACCADDE OGGI &#8211; Auto: la fusione storica che rilanciò Jeep</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/autostrade-200-gallerie-a-rischio-la-meta-e-aspi/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Autostrade, 200 gallerie a rischio. La metà è Aspi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Galleria-Autostrada-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2020/01/Galleria-Autostrada-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/Galleria-Autostrada-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2020/01/Galleria-Autostrada-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Autostrade, 200 gallerie a rischio. La metà è Aspi" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Galleria-Autostrada-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2020/01/Galleria-Autostrada-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Autostrade, 200 gallerie a rischio. La metà è Aspi</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/batterie-progetto-enel-x-per-laccumulo-residenziale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='238375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/accadde-oggi-riina-la-storica-cattura-17-anni-fa/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Totò Riina arresto" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Totò Riina arresto" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/accadde-oggi-riina-la-storica-cattura-17-anni-fa/">									ACCADDE OGGI &#8211; Riina, la storica cattura 17 anni fa								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 15 Gennaio 2020, 6:30</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il 15 gennaio 1993, circa 7 mesi dopo la strage di Capaci, venne arrestato dal ROS del carabinieri a Palermo il grande capo della mafia. Fu una svolta nella lotta alla criminalità mafiosa. Ecco l'elenco di tutte le condanne di Riina. 																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/234603" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/SNAM300x250.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/12/SNAM300x250.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/crisi-mediorientale-e-mercati-iran-al-centro-dei-venti-di-guerra/" title="Crisi mediorientale e mercati: Iran al centro dei venti di guerra"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Claudia Segre economista" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Claudia Segre economista" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/crisi-mediorientale-e-mercati-iran-al-centro-dei-venti-di-guerra/" rel="bookmark">Crisi mediorientale e mercati: Iran al centro dei venti di guerra</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/claudia-segre/" title="Articoli scritti da Claudia Segre" rel="author">Claudia Segre</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/2019-le-sardine-piaccia-o-no-hanno-fermato-il-capitano/" title="2019: le Sardine, piaccia o no, hanno fermato il Capitano"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuliano Cazzola economista" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuliano Cazzola economista" srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/2019-le-sardine-piaccia-o-no-hanno-fermato-il-capitano/" rel="bookmark">2019: le Sardine, piaccia o no, hanno fermato il Capitano</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/giuliano-cazzola/" title="Articoli scritti da Giuliano Cazzola" rel="author">Giuliano Cazzola</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/italia-2020-tirare-a-campare-con-il-conte-bis-o-anche-no/" title="Italia 2020: tirare a campare  con il Conte bis o anche no"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Franco Locatelli, direttore di FIRSTonline" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-100x100.png 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-150x150.png" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="Franco Locatelli, direttore di FIRSTonline" srcset="https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/italia-2020-tirare-a-campare-con-il-conte-bis-o-anche-no/" rel="bookmark">Italia 2020: tirare a campare  con il Conte bis o anche no</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></strong></div></div></div></li></ul>
</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/229670" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/ACEA_MEDIUM-300X250_22OTT19.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/10/ACEA_MEDIUM-300X250_22OTT19.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(167)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(456)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(491)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(767)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget first-widget"><!DOCTYPE html>
<!--
	NOTES:
	1. All tokens are represented by '$' sign in the template.
	2. You can write your code only wherever mentioned.
	3. All occurrences of existing tokens will be replaced by their appropriate values.
	4. Blank lines will be removed automatically.
	5. Remove unnecessary comments before creating your template.
-->
<html>
<head>
<meta charset="UTF-8">
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>300x600</title>
<!-- write your code here -->
<style>
  #animation_container {
	position:relative;
	margin:auto;
	left:0;right:0;
  }
</style>
<script src="https://code.createjs.com/1.0.0/createjs.min.js"></script>
<script src="/bancobpmadv/300x600.js?1576081972550"></script>
<script>
var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	var comp=AdobeAn.getComposition("4DAEBDA506AB40EA983C0893DA389E1C");
	var lib=comp.getLibrary();
	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", function(evt){handleFileLoad(evt,comp)});
	loader.addEventListener("complete", function(evt){handleComplete(evt,comp)});
	var lib=comp.getLibrary();
	loader.loadManifest(lib.properties.manifest);
}
function handleFileLoad(evt, comp) {
	var images=comp.getImages();	
	if (evt && (evt.item.type == "image")) { images[evt.item.id] = evt.result; }	
}
function handleComplete(evt,comp) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var lib=comp.getLibrary();
	var ss=comp.getSpriteSheet();
	var queue = evt.target;
	var ssMetadata = lib.ssMetadata;
	for(i=0; i<ssMetadata.length; i++) {
		ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
	}
	exportRoot = new lib._300x600();
	stage = new lib.Stage(canvas);	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		stage.addChild(exportRoot);
		createjs.Ticker.framerate = lib.properties.fps;
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	AdobeAn.makeResponsive(false,'both',false,1,[canvas,anim_container,dom_overlay_container]);	
	AdobeAn.compositionLoaded(lib.properties.id);
	fnStartAnimation();
}
</script>
<!-- write your code here -->
    <script type="text/javascript"> var clickTag = "https://ad.doubleclick.net/ddm/trackclk/N327802.662843FIRSTONLINE.INFO/B23603502.263047680;dc_trk_aid=458360295;dc_trk_cid=125995484;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=";</script>
</head>
<body onload="init();" style="margin:0px;">
	<div id="animation_container" style="background-color:rgba(204, 204, 204, 1.00); width:300px; height:600px"><a href="javascript:window.open(window.clickTag)">
		<canvas id="canvas" width="300" height="600" style="position: absolute; display: block; background-color:rgba(204, 204, 204, 1.00);"></canvas>
		<div id="dom_overlay_container" style="pointer-events:none; overflow:hidden; width:300px; height:600px; position: absolute; left: 0px; top: 0px; display: block;">
        </div></a>
	</div>
</body>
</html><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" border="0" height="1" width="1" alt="Advertisement" data-lazy-src="https://ad.doubleclick.net/ddm/trackimp/N327802.662843FIRSTONLINE.INFO/B23603502.263047680;dc_trk_aid=458360295;dc_trk_cid=125995484;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"><noscript><img src="https://ad.doubleclick.net/ddm/trackimp/N327802.662843FIRSTONLINE.INFO/B23603502.263047680;dc_trk_aid=458360295;dc_trk_cid=125995484;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" border="0" height="1" width="1" alt="Advertisement"></noscript>
</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/ue-pronto-il-piano-per-lambiente-da-1-000-miliardi/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Ursula von der Leyen, presidente della Commissione europea" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1287249-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1287249-260x144.png 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1287249-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1287249-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Ursula von der Leyen, presidente della Commissione europea" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1287249-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1287249-260x144.png 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/ue-pronto-il-piano-per-lambiente-da-1-000-miliardi/">									Ue, pronto il piano per l&#8217;ambiente da 1.000 miliardi								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 13 Gennaio 2020, 12:08</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il piano che martedì la Commissione presenterà all'Europarlamento prevede anche di allentare le regole sugli aiuti di Stato -...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="9861075241" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bollo-auto-nuove-agevolazioni-guida-in-5-punti/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Rappresentazione di assicurazioni rc auto e bollo auto" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b.png 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Rappresentazione di assicurazioni rc auto e bollo auto" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2017/12/17307620362_83e2194883_b.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bollo-auto-nuove-agevolazioni-guida-in-5-punti/">									Bollo auto: nuove agevolazioni, guida in 5 punti								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 8 Gennaio 2020, 6:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Dal primo gennaio scattano nuovi sconti su auto ibride, elettriche e non solo - Ecco tutto quello che c'è...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/225824" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/09/300x250_APP_Banner_web.gif"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/09/300x250_APP_Banner_web.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="2589518055" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/lunelli-altagamma-il-lavoro-manuale-non-e-di-serie-b-e-la-chiave-del-made-in-italy/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Matteo Lunelli CEO Ferrari e presidente Altagamma" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Matteo-Lunelli_Villa-Margon-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/01/Matteo-Lunelli_Villa-Margon-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/Matteo-Lunelli_Villa-Margon-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/01/Matteo-Lunelli_Villa-Margon-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Matteo Lunelli CEO Ferrari e presidente Altagamma" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Matteo-Lunelli_Villa-Margon-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/01/Matteo-Lunelli_Villa-Margon-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/lunelli-altagamma-il-lavoro-manuale-non-e-di-serie-b-e-la-chiave-del-made-in-italy/">									Lunelli (Altagamma): &#8220;Il lavoro manuale non è di serie B: è la chiave del Made in Italy&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 11 Gennaio 2020, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MATTEO LUNELLI, presidente delle Cantine Ferrari e della fondazione Altagamma, che riunisce 107 brand del lusso italiano:...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/iraq-silvestri-iai-guerra-mondiale-no-ma-cresce-il-rischio-di-guerra-nel-m-o/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Stefano Silvestri" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri.png 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Stefano Silvestri" srcset="https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/iraq-silvestri-iai-guerra-mondiale-no-ma-cresce-il-rischio-di-guerra-nel-m-o/">									Iraq, Silvestri (Iai): &#8220;Guerra mondiale no, ma cresce il rischio di guerra nel M.O.&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 5 Gennaio 2020, 7:15</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A STEFANO SILVESTRI, consigliere scientifico dello Iai e grande esperto di politica internazionale - "Trump voleva essere il...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/brun-shell-per-il-clima-serve-una-leadership-globale/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/brun-shell-per-il-clima-serve-una-leadership-globale/">									Brun (Shell): &#8220;Per il clima serve una leadership globale&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 28 Dicembre 2019, 8:13</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARCO BRUN, presidente e Ceo Shell Italia che spiega come sulle questioni ambientali la rotta è tracciata...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Batterie, progetto Enel X per l&#8217;accumulo residenziale" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-100x100.jpg" class="entry-thumb wp-post-image" alt="Batterie, progetto Enel X per l&#8217;accumulo residenziale" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/batterie-progetto-enel-x-per-laccumulo-residenziale/" rel="bookmark">Batterie, progetto Enel X per l&#8217;accumulo residenziale</a><time class="entry-date" datetime="2020-01-15T06:40:00+01:00">15 Gennaio 2020, 6:40</time></li><li><a href="https://www.firstonline.info/caffe-daroma-punta-a-crescere-col-fondo-mandarin/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Caffè, Daroma punta a crescere col fondo Mandarin" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-100x100.jpg" class="entry-thumb wp-post-image" alt="Caffè, Daroma punta a crescere col fondo Mandarin" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/Giulio-Santin-ceo-Daroma-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/caffe-daroma-punta-a-crescere-col-fondo-mandarin/" rel="bookmark">Caffè, Daroma punta a crescere col fondo Mandarin</a><time class="entry-date" datetime="2020-01-15T06:34:00+01:00">15 Gennaio 2020, 6:34</time></li><li><a href="https://www.firstonline.info/accadde-oggi-riina-la-storica-cattura-17-anni-fa/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="ACCADDE OGGI &#8211; Riina, la storica cattura 17 anni fa" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-100x100.jpg" class="entry-thumb wp-post-image" alt="ACCADDE OGGI &#8211; Riina, la storica cattura 17 anni fa" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/RiinaANSA-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/accadde-oggi-riina-la-storica-cattura-17-anni-fa/" rel="bookmark">ACCADDE OGGI &#8211; Riina, la storica cattura 17 anni fa</a><time class="entry-date" datetime="2020-01-15T06:30:00+01:00">15 Gennaio 2020, 6:30</time></li><li><a href="https://www.firstonline.info/trimestrali-usa-non-scaldano-la-borsa-che-attende-la-pace-sui-dazi/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Trimestrali Usa non scaldano la Borsa che attende la pace sui dazi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/08/trump-2-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/08/trump-2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/08/trump-2-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/08/trump-2-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/08/trump-2-100x100.jpg" class="entry-thumb wp-post-image" alt="Trimestrali Usa non scaldano la Borsa che attende la pace sui dazi" srcset="https://www.firstonline.info/wp-content/uploads/2018/08/trump-2-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/08/trump-2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/08/trump-2-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/trimestrali-usa-non-scaldano-la-borsa-che-attende-la-pace-sui-dazi/" rel="bookmark">Trimestrali Usa non scaldano la Borsa che attende la pace sui dazi</a><time class="entry-date" datetime="2020-01-14T17:58:53+01:00">14 Gennaio 2020, 17:58</time></li><li><a href="https://www.firstonline.info/cdp-finanzia-azienda-italiana-in-cina-con-i-panda-bond/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Cdp finanzia azienda italiana in Cina con i Panda Bond" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/07/Fabrizio-Palermo-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/07/Fabrizio-Palermo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/07/Fabrizio-Palermo-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/07/Fabrizio-Palermo-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/07/Fabrizio-Palermo-100x100.jpg" class="entry-thumb wp-post-image" alt="Cdp finanzia azienda italiana in Cina con i Panda Bond" srcset="https://www.firstonline.info/wp-content/uploads/2018/07/Fabrizio-Palermo-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/07/Fabrizio-Palermo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/07/Fabrizio-Palermo-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/cdp-finanzia-azienda-italiana-in-cina-con-i-panda-bond/" rel="bookmark">Cdp finanzia azienda italiana in Cina con i Panda Bond</a><time class="entry-date" datetime="2020-01-14T16:41:51+01:00">14 Gennaio 2020, 16:41</time></li><li><a href="https://www.firstonline.info/jp-morgan-record-storico-di-utili-bene-citi-crolla-wells-fargo/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="JP Morgan: record storico di utili. Bene Citi, crolla Wells Fargo" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/73219-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/73219-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/73219-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/73219-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/73219-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/73219-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/73219-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/73219-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/73219-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/73219-100x100.jpg" class="entry-thumb wp-post-image" alt="JP Morgan: record storico di utili. Bene Citi, crolla Wells Fargo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/73219-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/73219-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/73219-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/73219-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/73219-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/73219-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/73219-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/73219-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/jp-morgan-record-storico-di-utili-bene-citi-crolla-wells-fargo/" rel="bookmark">JP Morgan: record storico di utili. Bene Citi, crolla Wells Fargo</a><time class="entry-date" datetime="2020-01-14T16:22:24+01:00">14 Gennaio 2020, 16:22</time></li><li><a href="https://www.firstonline.info/blackrock-promette-battaglia-alle-aziende-poco-sostenibili/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="BlackRock promette battaglia alle aziende poco sostenibili" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/01/bl-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/01/bl-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/bl-100x100.jpg" class="entry-thumb wp-post-image" alt="BlackRock promette battaglia alle aziende poco sostenibili" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/bl-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/bl-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/blackrock-promette-battaglia-alle-aziende-poco-sostenibili/" rel="bookmark">BlackRock promette battaglia alle aziende poco sostenibili</a><time class="entry-date" datetime="2020-01-14T13:17:57+01:00">14 Gennaio 2020, 13:17</time></li><li><a href="https://www.firstonline.info/borse-in-altalena-ma-nexi-corre/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Borse in altalena, ma Nexi corre" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Borsa-in-altalena-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/10/Borsa-in-altalena-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/10/Borsa-in-altalena-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/10/Borsa-in-altalena-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/10/Borsa-in-altalena-100x100.jpg" class="entry-thumb wp-post-image" alt="Borse in altalena, ma Nexi corre" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Borsa-in-altalena-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/10/Borsa-in-altalena-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/10/Borsa-in-altalena-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/borse-in-altalena-ma-nexi-corre/" rel="bookmark">Borse in altalena, ma Nexi corre</a><time class="entry-date" datetime="2020-01-14T13:14:10+01:00">14 Gennaio 2020, 13:14</time></li><li><a href="https://www.firstonline.info/roma-domeniche-ecologiche-al-via-il-19-gennaio/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Roma, domeniche ecologiche al via il 19 gennaio" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Roma, domeniche ecologiche al via il 19 gennaio" srcset="https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/roma-domeniche-ecologiche-al-via-il-19-gennaio/" rel="bookmark">Roma, domeniche ecologiche al via il 19 gennaio</a><time class="entry-date" datetime="2020-01-14T12:23:36+01:00">14 Gennaio 2020, 12:23</time></li><li><a href="https://www.firstonline.info/banca-ifis-85-miliardi-di-npl-nel-nuovo-piano/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Banca IFIS: 8,5 miliardi di Npl nel nuovo piano" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/colom-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/01/colom-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/colom-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/colom-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/01/colom-100x100.jpg" class="entry-thumb wp-post-image" alt="Banca IFIS: 8,5 miliardi di Npl nel nuovo piano" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/colom-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/01/colom-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/colom-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/banca-ifis-85-miliardi-di-npl-nel-nuovo-piano/" rel="bookmark">Banca IFIS: 8,5 miliardi di Npl nel nuovo piano</a><time class="entry-date" datetime="2020-01-14T11:56:14+01:00">14 Gennaio 2020, 11:56</time></li><li><a href="https://www.firstonline.info/banca-generali-la-raccolta-2019-supera-i-5-miliardi/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Banca Generali: la raccolta 2019 supera i 5 miliardi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/90101-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/90101-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/90101-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/90101-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/90101-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/90101-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/90101-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/90101-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/90101-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/90101-100x100.jpg" class="entry-thumb wp-post-image" alt="Banca Generali: la raccolta 2019 supera i 5 miliardi" srcset="https://www.firstonline.info/wp-content/uploads/news/images/90101-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/90101-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/90101-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/90101-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/90101-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/90101-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/90101-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/90101-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/banca-generali-la-raccolta-2019-supera-i-5-miliardi/" rel="bookmark">Banca Generali: la raccolta 2019 supera i 5 miliardi</a><time class="entry-date" datetime="2020-01-14T11:14:31+01:00">14 Gennaio 2020, 11:14</time></li><li><a href="https://www.firstonline.info/ambiente-e-trasporti-arrivano-i-fondi-per-i-bus-ecologici/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Ambiente e trasporti: arrivano i fondi per i bus ecologici" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/68008-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68008-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68008-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68008-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68008-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68008-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68008-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68008-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/68008-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/68008-100x100.jpg" class="entry-thumb wp-post-image" alt="Ambiente e trasporti: arrivano i fondi per i bus ecologici" srcset="https://www.firstonline.info/wp-content/uploads/news/images/68008-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68008-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68008-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68008-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68008-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68008-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68008-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68008-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/ambiente-e-trasporti-arrivano-i-fondi-per-i-bus-ecologici/" rel="bookmark">Ambiente e trasporti: arrivano i fondi per i bus ecologici</a><time class="entry-date" datetime="2020-01-14T10:59:13+01:00">14 Gennaio 2020, 10:59</time></li><li><a href="https://www.firstonline.info/tim-48-milioni-di-multa-da-antitrust-per-pratiche-scorrette/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Tim: 4,8 milioni di multa da Antitrust per pratiche scorrette" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-100x100.png" class="entry-thumb wp-post-image" alt="Tim: 4,8 milioni di multa da Antitrust per pratiche scorrette" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/tim-48-milioni-di-multa-da-antitrust-per-pratiche-scorrette/" rel="bookmark">Tim: 4,8 milioni di multa da Antitrust per pratiche scorrette</a><time class="entry-date" datetime="2020-01-14T10:25:16+01:00">14 Gennaio 2020, 10:25</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="news-italpress" data-template-ctx="eyJ0ZW1wbGF0ZSI6Im5ld3MtaXRhbHByZXNzIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/inter-ai-quarti-di-coppa-italia-cagliari-battuto-4-1/" target="_blank" class="" rel="noopener noreferrer">INTER AI QUARTI DI COPPA ITALIA, CAGLIARI BATTUTO 4-1</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 14-01-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/vlhova-vince-lo-slalom-di-flachau-irene-curtoni-chiude-13/" target="_blank" class="" rel="noopener noreferrer">VLHOVA VINCE LO SLALOM DI FLACHAU, IRENE CURTONI CHIUDE 13^</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 14-01-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/lazio-ai-quarti-di-coppa-italia-col-napoli-travolta-la-cremonese/" target="_blank" class="" rel="noopener noreferrer">LAZIO AI QUARTI DI COPPA ITALIA COL NAPOLI, TRAVOLTA LA CREMONESE</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 14-01-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/amadeus-a-sanremo-con-tante-donne-per-raccontare-storie/" target="_blank" class="" rel="noopener noreferrer">SANREMO, AMADEUS “UN SOGNO CHE SI REALIZZA”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 14-01-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/al-giglio-di-cefalu-laboratori-cardiologia-intitolati-ad-aldo-naro/" target="_blank" class="" rel="noopener noreferrer">AL GIGLIO DI CEFALÙ LABORATORI CARDIOLOGIA INTITOLATI AD ALDO NARO</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 14-01-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/sarri-la-coppa-italia-e-un-obiettivo-dybala-una-risorsa/" target="_blank" class="" rel="noopener noreferrer">SARRI “LA COPPA ITALIA È UN OBIETTIVO, DYBALA? UNA RISORSA”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 14-01-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/veicoli-elettrificati-sono-la-soluzione-per-riduzione-co2/" target="_blank" class="" rel="noopener noreferrer">VEICOLI ELETTRIFICATI SONO LA SOLUZIONE PER RIDUZIONE CO2</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 14-01-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/insigne-stende-il-perugia-napoli-ai-quarti-di-coppa-italia/" target="_blank" class="" rel="noopener noreferrer">INSIGNE STENDE IL PERUGIA, NAPOLI AI QUARTI DI COPPA ITALIA</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 14-01-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/in-calo-i-prestiti-alle-imprese-salgono-i-mutui-alle-famiglie/" target="_blank" class="" rel="noopener noreferrer">IN CALO I PRESTITI ALLE IMPRESE, SALGONO I MUTUI ALLE FAMIGLIE</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 14-01-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
        </ul>

            


<div class="nav-links">
                                <span class="alignleft">
                1
            </span>
                                <div class="nav-next alignleft">
                <a href="#" data-wpra-page="2">
                    2
                </a>
            </div>
                                <div class="nav-next alignleft">
                <a href="#" data-wpra-page="3">
                    3
                </a>
            </div>
                            <div class="nav-previous alignleft">
            <a href="#" data-wpra-page="2">
                Successivo            </a>
        </div>
    </div>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/berta-fca-e-psa-exor-e-gedi-il-2020-sara-lanno-della-verita/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Giuseppe Berta" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383.png 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Giuseppe Berta" srcset="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/berta-fca-e-psa-exor-e-gedi-il-2020-sara-lanno-della-verita/">									Berta: &#8220;Fca e Psa, Exor e Gedi: il 2020 sarà l&#8217;anno della verità&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 14 Dicembre 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIUSEPPE BERTA, docente di Storia dell'economia alla Bocconi - "L'industria europea dell'auto è diventata temeraria ma l'auto...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/messori-il-nuovo-mes-e-unopportunita-per-litalia/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Marcello Messori" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/01/messori-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2018/01/messori.png 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/01/messori-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/01/messori-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Marcello Messori" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/messori-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2018/01/messori.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/messori-il-nuovo-mes-e-unopportunita-per-litalia/">									Messori: &#8220;Il nuovo Mes è un&#8217;opportunità per l&#8217;Italia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a></font> | 3 Dicembre 2019, 8:16</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARCELLO MESSORI, direttore della Luiss School of European Political Economy - "Il Fondo Salva-Stati serve a dare...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/alitalia-e-gia-fallita-due-volte-basta-sprecare-altri-soldi-pubblici-avverte-gallo/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Riccardo Gallo" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Riccardo Gallo" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/alitalia-e-gia-fallita-due-volte-basta-sprecare-altri-soldi-pubblici-avverte-gallo/">									&#8220;Alitalia è già fallita due volte: basta sprecare altri soldi pubblici&#8221;, avverte Gallo								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 30 Novembre 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A RICCARDO GALLO, Presidente dell'Osservatorio sulle imprese di Ingegneria alla Sapienza e già vicepresidente dell'IRI - "L'intervento pubblico...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2020 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre 2 milioni di visualizzazioni ogni mese.</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "bec3969eb6", post_id : 238375 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.19'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.2'></script>
  		<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>window.advads_has_ads = [["231566","ad",null],["234603","ad",null],["229670","ad",null],["235070","ad",null],["218720","ad",null],["225824","ad",null],["226439","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							this.firstListItem = this.firstSpan.closest( 'ul' );
							if (ratios['default' ] != 0)
								this.ratio = ratios['default' ];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}

							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
											default:    1,
											alteration: 1										};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2' ] =
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.firstonline.info/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>