<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
  </script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,400italic' rel='stylesheet' type='text/css'>
  <title>Sanlorenzo si quota: in Borsa gli yacht su misura - FIRSTonline</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;azienda di La Spezia debutta sul segmento Star: in vendita 11 milioni di azioni, pari al 31,9% del capitale - Il presidente Perotti: &quot;In Borsa per ridurre il debito e crescere all&#039;estero&quot;."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanlorenzo si quota: in Borsa gli yacht su misura - FIRSTonline" />
<meta property="og:description" content="L&#039;azienda di La Spezia debutta sul segmento Star: in vendita 11 milioni di azioni, pari al 31,9% del capitale - Il presidente Perotti: &quot;In Borsa per ridurre il debito e crescere all&#039;estero&quot;." />
<meta property="og:url" content="https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:author" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Borsa Italiana" />
<meta property="article:tag" content="Navi" />
<meta property="article:tag" content="Terza Riga Sopra" />
<meta property="article:section" content="Finanza e Mercati" />
<meta property="article:published_time" content="2019-11-29T12:35:28+00:00" />
<meta property="article:modified_time" content="2019-11-29T12:35:31+00:00" />
<meta property="og:updated_time" content="2019-11-29T12:35:31+00:00" />
<meta property="fb:app_id" content="194520077260964" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4.jpg" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;azienda di La Spezia debutta sul segmento Star: in vendita 11 milioni di azioni, pari al 31,9% del capitale - Il presidente Perotti: &quot;In Borsa per ridurre il debito e crescere all&#039;estero&quot;." />
<meta name="twitter:title" content="Sanlorenzo si quota: in Borsa gli yacht su misura - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4.jpg" />
<meta name="twitter:creator" content="@firstonlinetwit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","potentialAction":{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/#primaryimage","url":"https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4.jpg","width":1200,"height":675,"caption":"Un superyacht Sanlorenzo"},{"@type":"WebPage","@id":"https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/#webpage","url":"https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/","inLanguage":"it-IT","name":"Sanlorenzo si quota: in Borsa gli yacht su misura - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/#primaryimage"},"datePublished":"2019-11-29T12:35:28+00:00","dateModified":"2019-11-29T12:35:31+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc"},"description":"L'azienda di La Spezia debutta sul segmento Star: in vendita 11 milioni di azioni, pari al 31,9% del capitale - Il presidente Perotti: \"In Borsa per ridurre il debito e crescere all'estero\"."},{"@type":["Person"],"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc","name":"FIRSTonline","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#authorlogo","url":"https://secure.gravatar.com/avatar/055fcf6bd76583e69d4306a49b204db4?s=96&d=mm&r=g","caption":"FIRSTonline"},"description":"FIRSTonline \u00e8 un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href=\"https://it.wikipedia.org/wiki/Ernesto_Auci\">Ernesto Auci</a> e <a href=\"https://www.firstonline.info/author/franco-locatelli/\">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href=\"https://www.firstonline.info/contatti/\">Roma</a>, e da un innovativo ed efficace team di manager dell\u2019innovazione e del web.","sameAs":["https://www.facebook.com/FIRSTonlineSocial/","https://twitter.com/https://twitter.com/firstonlinetwit"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-responsive-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fontawesome-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.5.1'></script>
<style type="text/css">
    #category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {display: block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
</style>
    <link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.firstonline.info/?p=233242' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/amp/"><!--[if lte IE 9]>
<script src="https://www.firstonline.info/wp-content/themes/newspaper/assets/js/html5shiv.js"></script>
<![endif]-->
	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b4b56fc0eac8a"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);

// FIX HEIGHT
setTimeout(function() {
$('body.single #main, body.single #primary').css('height', $('#content').height() + 120);
console.log('fixHeight');
}, 5000);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>




		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-233242 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>29</span><span>11</span><span class="top-year">2019</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/" rel="bookmark">Sanlorenzo si quota: in Borsa gli yacht su misura</a> 1 minuto fa									<li class="news-item">
						<a href="https://www.firstonline.info/risparmio-fondi-la-raccolta-rallenta-a-ottobre/" rel="bookmark">Risparmio, fondi: la raccolta rallenta a ottobre</a> 3 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/sanita-pubblica-conti-in-ordine-ma-rischia-il-sorpasso-privato/" rel="bookmark">Sanità pubblica: conti in ordine, ma rischia il sorpasso privato</a> 27 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/imu-soft-e-tampon-tax-come-cambia-la-manovra/" rel="bookmark">Imu soft e tampon tax: come cambia la manovra</a> 42 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/mediaset-e-vivendi-e-il-giorno-della-pace/" rel="bookmark">Mediaset e Vivendi, è il giorno della pace</a> 4 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img loading="lazy" width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif"/><noscript><img width="300" height="100" src='https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img loading="lazy" width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif"/><noscript><img width="300" height="100" src='https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img loading="lazy" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FIRSTonline" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" /><noscript><img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" /></noscript>
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://goo.gl/maps/icL4JXTwLBrQfXeg8" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Sanlorenzo si quota: in Borsa gli yacht su misura</span>
		</div>	
</div>
				
					<article id="post-233242" class="post-233242 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-borsa-italiana tag-navi tag-terza_riga_sopra entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Sanlorenzo si quota: in Borsa gli yacht su misura&url=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&title=Sanlorenzo si quota: in Borsa gli yacht su misura" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2019%2F11%2FAppunti-Windows-1-4.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Sanlorenzo si quota: in Borsa gli yacht su misura&body=Sanlorenzo si quota: in Borsa gli yacht su misura%20-%20https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Sanlorenzo si quota: in Borsa gli yacht su misura</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2019-11-29T12:35:28+01:00" itemprop="datePublished">29 Novembre 2019, 12:35</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/admin/" title="Posts by FIRSTonline" class="author url fn" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>L&#8217;azienda di La Spezia debutta sul segmento Star: in vendita 11 milioni di azioni, pari al 31,9% del capitale &#8211; Il presidente Perotti: &#8220;In Borsa per ridurre il debito e crescere all&#8217;estero&#8221;.</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img loading="lazy" width="960" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20450'%3E%3C/svg%3E" class="entry-thumbnail wp-post-image" alt="Sanlorenzo si quota: in Borsa gli yacht su misura" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4-960x450.jpg" /><noscript><img width="960" height="450" src="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4-960x450.jpg" class="entry-thumbnail wp-post-image" alt="Sanlorenzo si quota: in Borsa gli yacht su misura" /></noscript>					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Gli yacht attraccano a Piazza Affari. Sanlorenzo, marchio leader a livello mondiale per numero di yacht superiori ai 30 metri, ha ricevuto il via libera di Consob e Borsa Italiana per quotarsi sul segmento Star. L&#8217;operazione è stata presentata alla stampa a Milano: l&#8217;offerta è<strong> pari al 31,9% del capitale sociale</strong>, è stata lanciata il 27 novembre e si chiuderà il giovedì 5 dicembre, con esordio sul listino probabilmente il 10 dicembre (la data va confermata da Borsa Italiana). </p>



<p>Sul mercato vengono offerte un massimo di <strong>11 milioni di azioni, di cui 4.500.000 azioni di nuova emissione</strong>&nbsp;rivenienti da un aumento di capitale con esclusione del diritto di opzione e 6.500.000 azioni poste in vendita da Holding Happy Life, azionista di maggioranza e controllata da Massimo Perotti, presidente esecutivo di Sanlorenzo. E&#8217; inoltre prevista <strong>la concessione dell&#8217;opzione greenshoe</strong> che potrebbe spingere il flottante al 35,1% circa del capitale sociale. </p>



<p>Come già comunicato, l&#8217;intervallo di valorizzazione indicativa del capitale economico della società, ante aumento di capitale, è compreso tra 480 milioni e 570 milioni, pari ad un prezzo minimo di 16 euro per azione ed un prezzo massimo di 19 euro, a cui corrisponderà una capitalizzazione, post aumento di capitale, compresa tra 552 milioni e circa 656 milioni. Il prezzo di offerta delle azioni sarà determinato <strong>secondo il meccanismo dell&#8217;open price al termine del collocamento istituzionale</strong>. </p>



<p>&#8220;I proventi derivanti dall&#8217;aumento di capitale &#8211; ha spiegato il presidente Perotti in conferenza stampa, confermando la nota della vigilia &#8211; sono destinati ad essere utilizzati dalla società <strong>principalmente a copertura dell&#8217;indebitamento finanziario netto</strong>, nonchè per sostenere ed accelerare il futuro percorso di crescita organica e per cogliere opportunità di mercato&#8221;. Tra i mercati da aggredire spiccano Nord America e Asia Pacifico, mentre il manager ha anche detto che Sanlorenzo &#8220;punta a distribuire agli azionisti il 30-40% dell&#8217;utile nel 2020-21&#8221;.</p>



<p>L&#8217;azienda Sanlorenzo è stata fondata nel 1958 ed è <strong>specializzata nella costruzione di yacht su misura</strong>: la sede principale del cantiere è situata ad Ameglia, mentre la produzione di superyacht ha luogo nella sede di La Spezia. Nell’ambito dell’offerta, <strong>Banca IMI (gruppo Intesa Sanpaolo), BofA Securities e UniCredit</strong> Corporate &amp; Investment Banking agiscono in qualità di&nbsp;Joint Global Coordinator e Joint Bookrunner. Banca IMI agisce anche in qualità di sponsor per l’ammissione alla quotazione delle azioni. Alantra agisce invece in qualità di&nbsp;advisor&nbsp;finanziario della società, mentre Lazard agisce in qualità di advisor finanziario dell’azionista venditore.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/" data-a2a-title="Sanlorenzo si quota: in Borsa gli yacht su misura"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsanlorenzo-si-quota-in-borsa-gli-yacht-su-misura%2F&amp;linkname=Sanlorenzo%20si%20quota%3A%20in%20Borsa%20gli%20yacht%20su%20misura" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-after-content" id="first-833453546"><div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 343630;
        m3ads_containerclass = "m3_container Firstonline_art_630x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/firstonline/responsive_firstonline_630x150.css";
        m3ads_subpartner = "Firstonline_mid_art";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/borsa-italiana/" rel="tag">Borsa Italiana</a>, <a href="https://www.firstonline.info/tag/navi/" rel="tag">Navi</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" class="avatar avatar-50 photo" width="150" itemprop="image" data-lazy-src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg"><noscript><img src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo" width="150" itemprop="image"></noscript>			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description">FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e <a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/mediaset-e-vivendi-e-il-giorno-della-pace/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Mediaset e Vivendi, è il giorno della pace" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Mediaset e Vivendi, è il giorno della pace" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Mediaset e Vivendi, è il giorno della pace</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/npl-e-cherry-106-la-nuova-creatura-di-giovanni-bossi/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Npl, è Cherry 106 la nuova creatura di Giovanni Bossi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/bossi-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/11/bossi-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/bossi-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2019/11/bossi-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Npl, è Cherry 106 la nuova creatura di Giovanni Bossi" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/bossi-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/11/bossi-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Npl, è Cherry 106 la nuova creatura di Giovanni Bossi</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/dazi-spread-e-realizzi-zavorrano-piazza-affari/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Dazi, spread e realizzi zavorrano Piazza Affari" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Dazi, spread e realizzi zavorrano Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Dazi, spread e realizzi zavorrano Piazza Affari</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borsa-in-tensione-sale-lo-spread-soffre-atlantia/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Borsa in tensione, sale lo spread. Soffre Atlantia" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/63914-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/63914-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/63914-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/63914-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Borsa in tensione, sale lo spread. Soffre Atlantia" srcset="https://www.firstonline.info/wp-content/uploads/news/images/63914-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/63914-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Borsa in tensione, sale lo spread. Soffre Atlantia</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='233242' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" />			</form>
			</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/227624" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/TIM-300x250.gif"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/11/TIM-300x250.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/229670" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/ACEA_MEDIUM-300X250_22OTT19.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/10/ACEA_MEDIUM-300X250_22OTT19.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/accadde-oggi-microsoft-gates-inventa-il-nome-nel-1975/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Bill Gates fondatore di Microsoft" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/57822-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/57822-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/57822-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/57822.jpg 920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/57822-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/57822-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Bill Gates fondatore di Microsoft" srcset="https://www.firstonline.info/wp-content/uploads/news/images/57822-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/57822-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/57822-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/57822.jpg 920w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/accadde-oggi-microsoft-gates-inventa-il-nome-nel-1975/">									ACCADDE OGGI – Microsoft: Gates inventa il nome nel 1975								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 29 Novembre 2019, 6:15</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il 29 novembre del 1975, Bill Gates scrisse una lettera al suo primo socio, Paul Allen, proponendogli un nome con cui battezzare la loro "neonata società": Microsoft																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/232292" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/300x250-master.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/11/300x250-master.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/fiat-e-francia-unattrazione-che-dura-da-oltre-un-secolo/" title="Fiat e Francia, un&#8217;attrazione che dura da oltre un secolo"><span class="cat-post-crop" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Giorgio Giva esperto di relazioni industriali e consulente del lavor" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Giorgio-Giva-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Giorgio-Giva-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Giorgio-Giva-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/04/Giorgio-Giva-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/04/Giorgio-Giva-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Giorgio Giva esperto di relazioni industriali e consulente del lavor" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Giorgio-Giva-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Giorgio-Giva-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Giorgio-Giva-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/fiat-e-francia-unattrazione-che-dura-da-oltre-un-secolo/" rel="bookmark">Fiat e Francia, un&#8217;attrazione che dura da oltre un secolo</a></div><p class="cat-post-date">24 Novembre 2019, 6:30</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/giorgio-giva/" title="Articoli scritti da: Giorgio Giva" rel="author">Giorgio Giva</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/ilva-taranto-il-groviglio-giudiziario-non-promette-luscita-dal-tunnel/" title="Ilva Taranto, il groviglio giudiziario non promette l&#8217;uscita dal tunnel"><span class="cat-post-crop" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuliano Cazzola economista" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuliano Cazzola economista" srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/ilva-taranto-il-groviglio-giudiziario-non-promette-luscita-dal-tunnel/" rel="bookmark">Ilva Taranto, il groviglio giudiziario non promette l&#8217;uscita dal tunnel</a></div><p class="cat-post-date">19 Novembre 2019, 7:49</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/giuliano-cazzola/" title="Articoli scritti da: Giuliano Cazzola" rel="author">Giuliano Cazzola</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/processare-milano-non-aiutera-il-riscatto-del-sud/" title="Processare Milano non aiuterà il riscatto del Sud"><span class="cat-post-crop" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Gianfranco Borghini" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-128x128.jpg 128w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Gianfranco Borghini" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/processare-milano-non-aiutera-il-riscatto-del-sud/" rel="bookmark">Processare Milano non aiuterà il riscatto del Sud</a></div><p class="cat-post-date">17 Novembre 2019, 8:37</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/gianfranco-borghini/" title="Articoli scritti da: Gianfranco Borghini" rel="author">Gianfranco Borghini</a></p></div></li></ul>
</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231724" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Cdp_300x250.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/11/Cdp_300x250.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" border="0" height="1" width="1" alt="Advertisement" data-lazy-src="https://ad.doubleclick.net/ddm/trackimp/N3308.3585862ALINIZIATIVEEDITORI/B23524083.260741772;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"><noscript><img src="https://ad.doubleclick.net/ddm/trackimp/N3308.3585862ALINIZIATIVEEDITORI/B23524083.260741772;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" border="0" height="1" width="1" alt="Advertisement"></noscript></a></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(441)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(767)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/229295" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/300x250-1.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/10/300x250-1.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/salva-stati-mes-cose-rischi-e-opportunita-ecco-la-guida/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Commissione europea" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/54780-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/54780-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/54780-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/54780.jpg 920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/54780-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/54780-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Commissione europea" srcset="https://www.firstonline.info/wp-content/uploads/news/images/54780-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/54780-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/54780-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/54780.jpg 920w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/salva-stati-mes-cose-rischi-e-opportunita-ecco-la-guida/">									Salva-Stati (Mes), cos&#8217;è: rischi e opportunità. Ecco la guida								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/vittoria-patane/">Vittoria Patanè</a></font> | 22 Novembre 2019, 14:28</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Cosa c'è al centro delle polemiche politiche internazionali e interne sul fondo Salva-Stati? Cosa prevede la riforma? Quali sono...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/220463" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/Firestornline_Banner-px-300x250.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/07/Firestornline_Banner-px-300x250.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/e-distribuzione-il-contatore-intelligente-open-meter-in-tutte-le-case-con-la-chain-2/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Nuovi-contatori-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Nuovi-contatori-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Nuovi-contatori-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/11/Nuovi-contatori-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Nuovi-contatori-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Nuovi-contatori-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/e-distribuzione-il-contatore-intelligente-open-meter-in-tutte-le-case-con-la-chain-2/">									E-Distribuzione: il contatore intelligente Open Meter in tutte le case con la Chain 2								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 28 Novembre 2019, 6:15</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Sono stati già installati oltre 13 milioni di “contatori del futuro”, dotati del canale di comunicazione Chain 2 che...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pernoi.mps.it/"><video width="300" height="250" poster="https://www.firstonline.info/wp-content/uploads/2019/10/Preload-Mps.jpg" controls autoplay loop preload none muted true> <source src="https://www.firstonline.info/wp-content/uploads/2019/10/SpotMps.mp4" type="video/mp4">
	</video></a></div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231725" target="_blank"><img loading="lazy" width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Cdp_300x600.jpg"/><noscript><img width="300" height="600" src='https://www.firstonline.info/wp-content/uploads/2019/11/Cdp_300x600.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" border="0" height="1" width="1" alt="Advertisement" data-lazy-src="https://ad.doubleclick.net/ddm/trackimp/N3308.3585862ALINIZIATIVEEDITORI/B23524083.260741772;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"><noscript><img src="https://ad.doubleclick.net/ddm/trackimp/N3308.3585862ALINIZIATIVEEDITORI/B23524083.260741772;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" border="0" height="1" width="1" alt="Advertisement"></noscript></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/sardine-santori-alt-a-salvini-e-a-tutti-i-populismi/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Mattia Santori delle Sardine" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-2-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-2-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-2-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Mattia Santori delle Sardine" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-2-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/sardine-santori-alt-a-salvini-e-a-tutti-i-populismi/">									Sardine, Santori: &#8220;Alt a Salvini e a tutti i populismi&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a></font> | 23 Novembre 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MATTIA SANTORI, leader del movimento delle Sardine balzato in 10 giorni sulla scena politica al grido di...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/manpower-ecco-le-professioni-piu-richieste-dalle-aziende/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Riccardo Barberis, ad di Manpower" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Riccardo-Barberis-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Riccardo-Barberis-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Riccardo-Barberis-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/11/Riccardo-Barberis-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Riccardo Barberis, ad di Manpower" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Riccardo-Barberis-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Riccardo-Barberis-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/manpower-ecco-le-professioni-piu-richieste-dalle-aziende/">									Manpower: &#8220;Ecco le professioni più richieste dalle aziende&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/vittoria-patane/">Vittoria Patanè</a></font> | 22 Novembre 2019, 6:50</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A RICCARDO BARBERIS, amministratore delegato di Manpower Italia - "Dobbiamo insegnare ai ragazzi a prepararsi all'ingresso nel mondo...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/ilva-de-vincenti-mittal-sbaglia-a-spegnere-gli-altoforni-ma-lo-scudo-ci-vuole/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Claudio De Vincenti ex ministro Mezzogiorno" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Claudio De Vincenti ex ministro Mezzogiorno" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/ilva-de-vincenti-mittal-sbaglia-a-spegnere-gli-altoforni-ma-lo-scudo-ci-vuole/">									Ilva, De Vincenti: &#8220;Mittal sbaglia a spegnere gli altoforni ma lo scudo ci vuole&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a></font> | 16 Novembre 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A CLAUDIO DE VINCENTI, già ministro del Mezzogiorno - "La chiusura di Taranto sarebbe un dramma per la...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Sanlorenzo si quota: in Borsa gli yacht su misura" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4-100x100.jpg" class="entry-thumb wp-post-image" alt="Sanlorenzo si quota: in Borsa gli yacht su misura" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/Appunti-Windows-1-4-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/" rel="bookmark">Sanlorenzo si quota: in Borsa gli yacht su misura</a><time class="entry-date" datetime="2019-11-29T12:35:28+01:00">29 Novembre 2019, 12:35</time></li><li><a href="https://www.firstonline.info/risparmio-fondi-la-raccolta-rallenta-a-ottobre/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Risparmio, fondi: la raccolta rallenta a ottobre" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83771-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83771-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83771-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83771-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83771-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83771-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83771-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png" class="entry-thumb wp-post-image" alt="Risparmio, fondi: la raccolta rallenta a ottobre" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83771-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83771-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83771-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83771-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83771-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83771-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83771-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/risparmio-fondi-la-raccolta-rallenta-a-ottobre/" rel="bookmark">Risparmio, fondi: la raccolta rallenta a ottobre</a><time class="entry-date" datetime="2019-11-29T12:32:55+01:00">29 Novembre 2019, 12:32</time></li><li><a href="https://www.firstonline.info/sanita-pubblica-conti-in-ordine-ma-rischia-il-sorpasso-privato/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Sanità pubblica: conti in ordine, ma rischia il sorpasso privato" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-100x100.jpg" class="entry-thumb wp-post-image" alt="Sanità pubblica: conti in ordine, ma rischia il sorpasso privato" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/stethoscope-on-money-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/sanita-pubblica-conti-in-ordine-ma-rischia-il-sorpasso-privato/" rel="bookmark">Sanità pubblica: conti in ordine, ma rischia il sorpasso privato</a><time class="entry-date" datetime="2019-11-29T12:08:47+01:00">29 Novembre 2019, 12:08</time></li><li><a href="https://www.firstonline.info/imu-soft-e-tampon-tax-come-cambia-la-manovra/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Imu soft e tampon tax: come cambia la manovra" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/66046-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/66046-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/66046-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/66046-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/66046-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/66046-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/66046-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/66046-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/66046-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/66046-100x100.jpg" class="entry-thumb wp-post-image" alt="Imu soft e tampon tax: come cambia la manovra" srcset="https://www.firstonline.info/wp-content/uploads/news/images/66046-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/66046-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/66046-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/66046-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/66046-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/66046-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/66046-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/66046-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/imu-soft-e-tampon-tax-come-cambia-la-manovra/" rel="bookmark">Imu soft e tampon tax: come cambia la manovra</a><time class="entry-date" datetime="2019-11-29T11:53:57+01:00">29 Novembre 2019, 11:53</time></li><li><a href="https://www.firstonline.info/mediaset-e-vivendi-e-il-giorno-della-pace/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Mediaset e Vivendi, è il giorno della pace" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-100x100.jpg" class="entry-thumb wp-post-image" alt="Mediaset e Vivendi, è il giorno della pace" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/vivendi-mediaset-1-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/mediaset-e-vivendi-e-il-giorno-della-pace/" rel="bookmark">Mediaset e Vivendi, è il giorno della pace</a><time class="entry-date" datetime="2019-11-29T08:23:03+01:00">29 Novembre 2019, 8:23</time></li><li><a href="https://www.firstonline.info/la-societa-signorile-di-massa-ricolfi-va-controcorrente/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="La società signorile di massa: Ricolfi va controcorrente" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/08/christian-dubovan-686398-unsplash-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/08/christian-dubovan-686398-unsplash-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/08/christian-dubovan-686398-unsplash-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/08/christian-dubovan-686398-unsplash-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/08/christian-dubovan-686398-unsplash-100x100.jpg" class="entry-thumb wp-post-image" alt="La società signorile di massa: Ricolfi va controcorrente" srcset="https://www.firstonline.info/wp-content/uploads/2018/08/christian-dubovan-686398-unsplash-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/08/christian-dubovan-686398-unsplash-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/08/christian-dubovan-686398-unsplash-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/la-societa-signorile-di-massa-ricolfi-va-controcorrente/" rel="bookmark">La società signorile di massa: Ricolfi va controcorrente</a><time class="entry-date" datetime="2019-11-29T07:40:23+01:00">29 Novembre 2019, 7:40</time></li><li><a href="https://www.firstonline.info/energia-il-robot-nao-ci-aiuta-a-spendere-meno/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Energia, il robot Nao ci aiuta a spendere meno" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/nao-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/nao-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/nao-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/nao-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/11/nao-100x100.jpg" class="entry-thumb wp-post-image" alt="Energia, il robot Nao ci aiuta a spendere meno" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/nao-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/nao-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/nao-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/energia-il-robot-nao-ci-aiuta-a-spendere-meno/" rel="bookmark">Energia, il robot Nao ci aiuta a spendere meno</a><time class="entry-date" datetime="2019-11-29T06:35:25+01:00">29 Novembre 2019, 6:35</time></li><li><a href="https://www.firstonline.info/npl-e-cherry-106-la-nuova-creatura-di-giovanni-bossi/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Npl, è Cherry 106 la nuova creatura di Giovanni Bossi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/bossi-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/bossi-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/bossi-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/bossi-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/11/bossi-100x100.jpg" class="entry-thumb wp-post-image" alt="Npl, è Cherry 106 la nuova creatura di Giovanni Bossi" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/bossi-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/bossi-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/bossi-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/npl-e-cherry-106-la-nuova-creatura-di-giovanni-bossi/" rel="bookmark">Npl, è Cherry 106 la nuova creatura di Giovanni Bossi</a><time class="entry-date" datetime="2019-11-29T06:30:58+01:00">29 Novembre 2019, 6:30</time></li><li><a href="https://www.firstonline.info/black-friday-o-fridays-for-future-doppia-chiamata-il-29-novembre/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Black Friday o Fridays for future? Doppia chiamata il 29 novembre" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-100x100.jpg" class="entry-thumb wp-post-image" alt="Black Friday o Fridays for future? Doppia chiamata il 29 novembre" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/blur-1850082_1280-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/black-friday-o-fridays-for-future-doppia-chiamata-il-29-novembre/" rel="bookmark">Black Friday o Fridays for future? Doppia chiamata il 29 novembre</a><time class="entry-date" datetime="2019-11-29T06:30:48+01:00">29 Novembre 2019, 6:30</time></li><li><a href="https://www.firstonline.info/tim-prima-operazione-chirurgica-in-diretta-con-la-realta-immersiva-5g/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Tim, prima operazione chirurgica in diretta con la realtà immersiva 5G" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Laparoscopia-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/Laparoscopia-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/Laparoscopia-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Laparoscopia-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/11/Laparoscopia-100x100.jpg" class="entry-thumb wp-post-image" alt="Tim, prima operazione chirurgica in diretta con la realtà immersiva 5G" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Laparoscopia-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/Laparoscopia-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/Laparoscopia-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/tim-prima-operazione-chirurgica-in-diretta-con-la-realta-immersiva-5g/" rel="bookmark">Tim, prima operazione chirurgica in diretta con la realtà immersiva 5G</a><time class="entry-date" datetime="2019-11-29T06:20:10+01:00">29 Novembre 2019, 6:20</time></li><li><a href="https://www.firstonline.info/rinnovabili-aziende-italiane-in-sudafrica-per-il-solar-show/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Rinnovabili, aziende italiane in Sudafrica per il Solar Show" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/The-solar-Show-Africa-2020-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/The-solar-Show-Africa-2020-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/The-solar-Show-Africa-2020-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/The-solar-Show-Africa-2020-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/11/The-solar-Show-Africa-2020-100x100.jpg" class="entry-thumb wp-post-image" alt="Rinnovabili, aziende italiane in Sudafrica per il Solar Show" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/The-solar-Show-Africa-2020-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/The-solar-Show-Africa-2020-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/The-solar-Show-Africa-2020-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/rinnovabili-aziende-italiane-in-sudafrica-per-il-solar-show/" rel="bookmark">Rinnovabili, aziende italiane in Sudafrica per il Solar Show</a><time class="entry-date" datetime="2019-11-29T06:18:49+01:00">29 Novembre 2019, 6:18</time></li><li><a href="https://www.firstonline.info/accadde-oggi-microsoft-gates-inventa-il-nome-nel-1975/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="ACCADDE OGGI – Microsoft: Gates inventa il nome nel 1975" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/57822-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/57822-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/57822-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/57822-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/57822-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/57822-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/57822-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/57822-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/57822-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/57822-100x100.jpg" class="entry-thumb wp-post-image" alt="ACCADDE OGGI – Microsoft: Gates inventa il nome nel 1975" srcset="https://www.firstonline.info/wp-content/uploads/news/images/57822-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/57822-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/57822-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/57822-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/57822-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/57822-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/57822-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/57822-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/accadde-oggi-microsoft-gates-inventa-il-nome-nel-1975/" rel="bookmark">ACCADDE OGGI – Microsoft: Gates inventa il nome nel 1975</a><time class="entry-date" datetime="2019-11-29T06:15:09+01:00">29 Novembre 2019, 6:15</time></li><li><a href="https://www.firstonline.info/dazi-spread-e-realizzi-zavorrano-piazza-affari/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Dazi, spread e realizzi zavorrano Piazza Affari" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-100x100.jpg" class="entry-thumb wp-post-image" alt="Dazi, spread e realizzi zavorrano Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/dazi-spread-e-realizzi-zavorrano-piazza-affari/" rel="bookmark">Dazi, spread e realizzi zavorrano Piazza Affari</a><time class="entry-date" datetime="2019-11-28T18:05:17+01:00">28 Novembre 2019, 18:05</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="news-italpress" data-template-ctx="eyJ0ZW1wbGF0ZSI6Im5ld3MtaXRhbHByZXNzIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-grid-template  " data-page="1">
    
    <div class="wpra-item-grid rss-aggregator">
                        <div class="wpra-item feed-item  wpra-item--1of1">
            

    
            
<a     style=""
    href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191129_0006.html" target="_blank"  class="wpra-grid-item wpra-grid-item--fill-image wpra-grid-item--pull-last-item wpra-grid-item--link "
 rel="noopener noreferrer">
    
                <div class="wpra-grid-item__content">
                            
                            
        <div class="wpra-grid-item__item wpra-grid-item__title">
        L'INFLAZIONE ACCELERA A NOVEMBRE
        
    </div>
                                
    <div class="wpra-grid-item__item wpra-grid-item__excerpt">
        ROMA (ITALPRESS) - Accelera l&#039;inflazione a novembre. Secondo le stime preliminari dell&#039;Istat, l&#039;indice nazionale dei...
            </div>
                                    <div class="wpra-grid-item__item wpra-grid-item__information ">
                    
    <div class="feed-date">
        Pubblicato il 29-11-2019
    </div>
                        <div class="feed-source">
        Fonte:
        Italpress: TopNews
    </div>
                        <div class="feed-author">
        di Redazione
    </div>
            </div>
                    </div>
    
</a>

        </div>
                    <div class="wpra-item feed-item  wpra-item--1of1">
            

    
            
<a     style=""
    href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191129_0005.html" target="_blank"  class="wpra-grid-item wpra-grid-item--fill-image wpra-grid-item--pull-last-item wpra-grid-item--link "
 rel="noopener noreferrer">
    
                <div class="wpra-grid-item__content">
                            
                            
        <div class="wpra-grid-item__item wpra-grid-item__title">
        DISOCCUPAZIONE IN CALO AL 9,7%
        
    </div>
                                
    <div class="wpra-grid-item__item wpra-grid-item__excerpt">
        ROMA (ITALPRESS) - A ottobre il tasso di disoccupazione e&#039; sceso al 9,7%, 0,2 punti...
            </div>
                                    <div class="wpra-grid-item__item wpra-grid-item__information ">
                    
    <div class="feed-date">
        Pubblicato il 29-11-2019
    </div>
                        <div class="feed-source">
        Fonte:
        Italpress: TopNews
    </div>
                        <div class="feed-author">
        di Redazione
    </div>
            </div>
                    </div>
    
</a>

        </div>
                    <div class="wpra-item feed-item  wpra-item--1of1">
            

    
            
<a     style=""
    href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191129_0004.html" target="_blank"  class="wpra-grid-item wpra-grid-item--fill-image wpra-grid-item--pull-last-item wpra-grid-item--link "
 rel="noopener noreferrer">
    
                <div class="wpra-grid-item__content">
                            
                            
        <div class="wpra-grid-item__item wpra-grid-item__title">
        BERLUSCONI "AL GOVERNO CON LA LEGA EVITEREMO ISOLAMENTO IN EUROPA"
        
    </div>
                                
    <div class="wpra-grid-item__item wpra-grid-item__excerpt">
        ROMA (ITALPRESS) - &quot;Se il governo cadesse, l&#039;unica strada sarebbero le urne. Non credo che...
            </div>
                                    <div class="wpra-grid-item__item wpra-grid-item__information ">
                    
    <div class="feed-date">
        Pubblicato il 29-11-2019
    </div>
                        <div class="feed-source">
        Fonte:
        Italpress: TopNews
    </div>
                        <div class="feed-author">
        di Redazione
    </div>
            </div>
                    </div>
    
</a>

        </div>
                    <div class="wpra-item feed-item  wpra-item--1of1">
            

    
            
<a     style=""
    href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191129_0003.html" target="_blank"  class="wpra-grid-item wpra-grid-item--fill-image wpra-grid-item--pull-last-item wpra-grid-item--link "
 rel="noopener noreferrer">
    
                <div class="wpra-grid-item__content">
                            
                            
        <div class="wpra-grid-item__item wpra-grid-item__title">
        CLIMA, STUDENTI IN PIAZZA PER I "FRIDAYS FOR FUTURE"
        
    </div>
                                
    <div class="wpra-grid-item__item wpra-grid-item__excerpt">
        ROMA (ITALPRESS) - Il movimento di Fridays For Future torna in piazza in tutto il...
            </div>
                                    <div class="wpra-grid-item__item wpra-grid-item__information ">
                    
    <div class="feed-date">
        Pubblicato il 29-11-2019
    </div>
                        <div class="feed-source">
        Fonte:
        Italpress: TopNews
    </div>
                        <div class="feed-author">
        di Redazione
    </div>
            </div>
                    </div>
    
</a>

        </div>
                    <div class="wpra-item feed-item  wpra-item--1of1">
            

    
            
<a     style=""
    href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191129_0002.html" target="_blank"  class="wpra-grid-item wpra-grid-item--fill-image wpra-grid-item--pull-last-item wpra-grid-item--link "
 rel="noopener noreferrer">
    
                <div class="wpra-grid-item__content">
                            
                            
        <div class="wpra-grid-item__item wpra-grid-item__title">
        SVOLTA SULL'OMICIDIO SACCHI, 5 MISURE CAUTELARI
        
    </div>
                                
    <div class="wpra-grid-item__item wpra-grid-item__excerpt">
        ROMA (ITALPRESS) - Svolta nelle indagini sull&#039;omicidio di Luca Sacchi, ucciso a Roma la sera...
            </div>
                                    <div class="wpra-grid-item__item wpra-grid-item__information ">
                    
    <div class="feed-date">
        Pubblicato il 29-11-2019
    </div>
                        <div class="feed-source">
        Fonte:
        Italpress: TopNews
    </div>
                        <div class="feed-author">
        di Redazione
    </div>
            </div>
                    </div>
    
</a>

        </div>
                    <div class="wpra-item feed-item  wpra-item--1of1">
            

    
            
<a     style=""
    href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191129_0001.html" target="_blank"  class="wpra-grid-item wpra-grid-item--fill-image wpra-grid-item--pull-last-item wpra-grid-item--link "
 rel="noopener noreferrer">
    
                <div class="wpra-grid-item__content">
                            
                            
        <div class="wpra-grid-item__item wpra-grid-item__title">
        'NDRANGHETA, SMANTELLATO CLAN BELLOCCO
        
    </div>
                                
    <div class="wpra-grid-item__item wpra-grid-item__excerpt">
        REGGIO CALABRIA (ITALPRESS) - La Guardia di finanza ha disarticolato la cosca di &#039;Ndrangheta riconducibile...
            </div>
                                    <div class="wpra-grid-item__item wpra-grid-item__information ">
                    
    <div class="feed-date">
        Pubblicato il 29-11-2019
    </div>
                        <div class="feed-source">
        Fonte:
        Italpress: TopNews
    </div>
                        <div class="feed-author">
        di Redazione
    </div>
            </div>
                    </div>
    
</a>

        </div>
        </div>

            


<div class="nav-links">
                                <span class="alignleft">
                1
            </span>
                                <div class="nav-next alignleft">
                <a href="#" data-wpra-page="2">
                    2
                </a>
            </div>
                                <div class="nav-next alignleft">
                <a href="#" data-wpra-page="3">
                    3
                </a>
            </div>
                        <span class="alignleft">…</span>
                <div class="nav-previous alignleft">
            <a href="#" data-wpra-page="2">
                Successivo            </a>
        </div>
    </div>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/draghi-e-la-germania-le-radici-di-un-rapporto-complesso-parla-krieger/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Regina Krieger corrispondente di Handelsblatt" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/90699-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/90699-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/90699-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/90699-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/news/images/90699.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/90699-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/90699-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Regina Krieger corrispondente di Handelsblatt" srcset="https://www.firstonline.info/wp-content/uploads/news/images/90699-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/90699-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/90699-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/90699-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/news/images/90699.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/draghi-e-la-germania-le-radici-di-un-rapporto-complesso-parla-krieger/">									&#8220;Draghi e la Germania: le radici di un rapporto complesso&#8221;: parla Krieger								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 26 Ottobre 2019, 8:01</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a REGINA KRIEGER, corrispondente dall'Italia di Handelsblatt - "A complicare i rapporti, inizialmente eccellenti, tra Draghi e una...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tamburi-tip-de-benedetti-e-gedi-era-meglio-unopa-ma-la-fondazione-e-unidea/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Tamburi TIP" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/tamb-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Tamburi TIP" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/tamb-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tamburi-tip-de-benedetti-e-gedi-era-meglio-unopa-ma-la-fondazione-e-unidea/">									Tamburi (Tip): &#8220;De Benedetti e Gedi: era meglio un&#8217;Opa ma la Fondazione è un&#8217;idea&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 19 Ottobre 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIANNI TAMBURI, numero uno di Tip - "L'offerta di Carlo De Benedetti per Repubblica è coerente con...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/quartapelle-pd-turchia-leuropa-faccia-la-sua-parte/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Lia Quartapelle deputato Pd" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Lia Quartapelle deputato Pd" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/quartapelle-pd-turchia-leuropa-faccia-la-sua-parte/">									Quartapelle (Pd): &#8220;Turchia, l&#8217;Europa faccia la sua parte&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 18 Ottobre 2019, 6:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a LIA QUARTAPELLE, capogruppo del Pd alla Commissione Esteri della Camera - "Il cessate il fuoco in Siria?...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2019 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.cat-post-item p').each(function(index, element) {
					var height = parseInt(jQuery(element).css('line-height')),
						count = jQuery('.cat-post-item p').css('-webkit-line-clamp')
					if (height == 'normal') {
						height = parseInt(jQuery(element).css('font-size')) * 1.2;
					}
					jQuery(element).css({'line-height' : height + 'px', 'max-height' : (height * count) + 'px'});
				});
			});
		</script>
	<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Ti invitiamo a prendere visione della nostra Informativa sulla Privacy e della nostra politica sui Cookie (cliccando su "Preferenze Privacy") che descrive i tipi di Cookie utilizzati su questo sito e cosa comporta proseguire con la navigazione. Cliccando su "Acconsento" permetti l'utilizzo dei Cookie da parte di FIRSTonline.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferenze Privacy</button>
				<button class="gdpr-agreement" type="button">Acconsento</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="d3c0d1b253" /><input type="hidden" name="_wp_http_referer" value="/sanlorenzo-si-quota-in-borsa-gli-yacht-su-misura/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro preferenza privacy</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opzioni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">La tua privacy</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="cookie-di-profilazione">Impostazioni dei cookies</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="cookie-di-profilazione" >Cookie tecnici</button></li><li><button type="button" data-target="cookie-tecnici" >Cookie di profilazione</button></li><li><button type="button" data-target="cookie-di-sessione" >Cookie di sessione</button></li><li><button type="button" data-target="cookie-permanenti" >Cookie permanenti</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a></li>
																							<li><a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie policy</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>La tua privacy</h4>
						</header>
						<div class="gdpr-info">
							<p>A FIRSTonline sta a cuore la tutela dei dati personali, per questo motivo vogliamo offrire ai nostri utenti un servizio di qualità, senza rinunciare alla trasparenza su come vengono raccolti i dati personali per offrire tale servizio, sul modo in cui vengono utilizzati e sui soggetti con i quali vengono condivisi.<br />
<br />
Con questa comunicazione vogliamo farti sapere che abbiamo aggiornato la nostra Informativa sulla privacy in virtù del nuovo regolamento entrato in vigore il 25 Maggio 2018 e siamo pronti a recepire la cosiddetta ePrivacy (in sostituzione della Cookie Law) che regolamenta altri aspetti digitali del diritto alla privacy.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a>.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="cookie-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie Policy</a>.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="cookie-di-profilazione">
							<header>
								<h4>Cookie tecnici</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>Questi cookie sono necessari per rendere fruibile il nostro sito web perché permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-tecnici">
							<header>
								<h4>Cookie di profilazione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-tecnici" name="approved_cookies[]" value="[&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;]" >
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicità in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie, clicca su “Maggiori informazioni”. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto &quot;prosegui&quot; acconsenti all’uso dei cookie.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-di-sessione">
							<header>
								<h4>Cookie di sessione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-di-sessione" name="approved_cookies[]" value="[&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-permanenti">
							<header>
								<h4>Cookie permanenti</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-permanenti" name="approved_cookies[]" value="[&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su più siti oltre la singola sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;,&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;,&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;,&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]">
			</div>
			<footer>
				<input type="submit" value="Salva Preferenze">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2d5a4401c5", post_id : 233242 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-grid-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-templates/build/css/grid.min.css?ver=4.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.8.18'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.16'></script>
  	<div id="first-a313c9d92d4c5d1ab6921825989db62f"></div><div id="first-ec167bab9a58e49bc8c73dd58c7a74e4"></div><div id="first-491ca94b01f5fab1358ba6a45c2baaf8"></div><div id="first-9a4530849ebfee1c0c8b6bd31c73fe06"></div><div id="first-a266e167a97ba9d3c6ba86f2bd9d130a"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>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</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					
					cwp_namespace.fluid_images = {

				
						Widgets : {},
						
						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							
							this.firstListItem = this.firstSpan.closest( 'li' );
							if (ratios['default'] != 0)
								this.ratio = ratios['default'];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}
								
							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
														default: 	1, 
														alteration:	1													};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2'] = 
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
			<script type="text/javascript">
				if (typeof jQuery !== 'undefined') {
					jQuery( document ).ready(function () {
					
						var cwp_namespace = window.cwp_namespace || {};
						cwp_namespace.layout_cover = cwp_namespace.layout_cover || {};
						
						cwp_namespace.layout_cover = {
							setContentHeight : function (widget) {

								var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
									maxHeightDefault = 0;

								for (var i = 0; i < contentHeightsDefault.length; i++) {
									if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault)
										maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
								
								jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);								

								
							}
						}
					
						var widget = jQuery('#category-posts-pro-2');


						jQuery(window).on('load resize', function() {
							cwp_namespace.layout_cover.setContentHeight(widget);
						});	
					
					});
				}
			</script>
	<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.firstonline.info/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script type="text/javascript">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</script>
</body>
</html>