<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
  </script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,400italic' rel='stylesheet' type='text/css'>
  <title>Pos: obbligo, sanzioni e commissioni, ecco cosa c&#039;è da sapere - FIRSTonline</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Infuria la polemica interna al Governo su sanzioni per chi non accetta il Pos, commissioni elevate e lotta all&#039;evasione - Ecco una breve guida che aiuta orientarsi. Nessun costo per i consumatori"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pos: obbligo, sanzioni e commissioni, ecco cosa c&#039;è da sapere - FIRSTonline" />
<meta property="og:description" content="Infuria la polemica interna al Governo su sanzioni per chi non accetta il Pos, commissioni elevate e lotta all&#039;evasione - Ecco una breve guida che aiuta orientarsi. Nessun costo per i consumatori" />
<meta property="og:url" content="https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Bancomat" />
<meta property="article:tag" content="Carte di credito" />
<meta property="article:tag" content="Newsletter3" />
<meta property="article:tag" content="Pos" />
<meta property="article:tag" content="Prima Colonna Destra" />
<meta property="article:section" content="Economia e Imprese" />
<meta property="article:published_time" content="2019-10-21T13:24:37+00:00" />
<meta property="article:modified_time" content="2019-10-21T13:31:16+00:00" />
<meta property="og:updated_time" content="2019-10-21T13:31:16+00:00" />
<meta property="fb:app_id" content="194520077260964" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2017/12/pos.png" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/2017/12/pos.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="655" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Infuria la polemica interna al Governo su sanzioni per chi non accetta il Pos, commissioni elevate e lotta all&#039;evasione - Ecco una breve guida che aiuta orientarsi. Nessun costo per i consumatori" />
<meta name="twitter:title" content="Pos: obbligo, sanzioni e commissioni, ecco cosa c&#039;è da sapere - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/2017/12/pos.png" />
<meta name="twitter:creator" content="@FIRSTonlineTwit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","potentialAction":{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/#primaryimage","url":"https://www.firstonline.info/wp-content/uploads/2017/12/pos.png","width":1200,"height":655,"caption":"Pagamenti digitali con pos"},{"@type":"WebPage","@id":"https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/#webpage","url":"https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/","inLanguage":"it-IT","name":"Pos: obbligo, sanzioni e commissioni, ecco cosa c&#039;\u00e8 da sapere - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/#primaryimage"},"datePublished":"2019-10-21T13:24:37+00:00","dateModified":"2019-10-21T13:31:16+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/18cc83986a0023f0d41b1fdb1cd58cd7"},"description":"Infuria la polemica interna al Governo su sanzioni per chi non accetta il Pos, commissioni elevate e lotta all'evasione - Ecco una breve guida che aiuta orientarsi. Nessun costo per i consumatori"},{"@type":["Person"],"@id":"https://www.firstonline.info/#/schema/person/18cc83986a0023f0d41b1fdb1cd58cd7","name":"Vittoria Patan\u00e8","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#authorlogo","url":"https://secure.gravatar.com/avatar/56c8db871e64b57662894e78faa97ae5?s=96&d=mm&r=g","caption":"Vittoria Patan\u00e8"},"description":"Giornalista siciliana. Laurea magistrale in Editoria e Scrittura presso l\u2019universit\u00e0 \"La Sapienza\" e master in Informazione multimediale e giornalismo politico-economico presso la \"Business School del Sole 24Ore\". Collabora con diversi giornali online, occupandosi prevalentemente di politica ed economia.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-responsive-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fontawesome-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.14.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.5.1'></script>
<style type="text/css">
    #category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {display: block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
</style>
    <link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.firstonline.info/?p=229428' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/amp/"><!--[if lte IE 9]>
<script src="https://www.firstonline.info/wp-content/themes/newspaper/assets/js/html5shiv.js"></script>
<![endif]-->
	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b4b56fc0eac8a"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);

// FIX HEIGHT
setTimeout(function() {
$('body.single #main, body.single #primary').css('height', $('#content').height() + 120);
console.log('fixHeight');
}, 5000);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>




		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-229428 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>21</span><span>10</span><span class="top-year">2019</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/" rel="bookmark">Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere</a> 7 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/la-sterlina-traina-le-borse-in-rialzo-banche-e-auto/" rel="bookmark">La sterlina traina le Borse, in rialzo banche e auto</a> 2 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/credem-lancia-bond-da-mezzo-miliardo/" rel="bookmark">Credem lancia bond da mezzo miliardo</a> 2 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/sterlina-ai-massimi-da-5-mesi-per-speranze-su-brexit/" rel="bookmark">Sterlina ai massimi da 5 mesi per speranze su Brexit</a> 3 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/partite-iva-regime-forfettario-m5s-vuole-cambiare-la-manovra/" rel="bookmark">Partite Iva, regime forfettario: M5S vuole cambiare la manovra</a> 3 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside id="newspaper-about-2" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter SX</h3><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Iscriviti alla nostra Newsletter" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-Email-Widget.png"><noscript><img src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-Email-Widget.png" alt="Iscriviti alla nostra Newsletter"></noscript><div class="about-content"><div class="about-name">Iscriviti alla nostra Newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
				<div class="widget-right"><aside id="newspaper-about-3" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Canale Video</h3><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Canale YouTube" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-YouTube.png"><noscript><img src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-YouTube.png" alt="Canale YouTube"></noscript><div class="about-content"><div class="about-name">Canale YouTube</div><div class="about-desc"><a href="https://www.youtube.com/channel/UCYafRiiJSol3aiKDaxbgUrw">Guarda i nostri video</a></div></div></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img loading="lazy" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FIRSTonline" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" /><noscript><img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" /></noscript>
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://goo.gl/maps/icL4JXTwLBrQfXeg8" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/economia-imprese/" rel="tag">Economia e Imprese</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere</span>
		</div>	
</div>
				
					<article id="post-229428" class="post-229428 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-imprese tag-bancomat tag-carte-di-credito tag-newsletter3 tag-pos tag-prima_colonna_dx entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere&url=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&title=Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2017%2F12%2Fpos.png" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere&body=Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere%20-%20https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2019-10-21T15:24:37+02:00" itemprop="datePublished">21 Ottobre 2019, 15:24</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/vittoria-patane/" title="Posts by Vittoria Patanè" class="author url fn" rel="author">Vittoria Patanè</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>Infuria la polemica interna al Governo su sanzioni per chi non accetta il Pos, commissioni elevate e lotta all&#8217;evasione &#8211; Ecco una breve guida che aiuta orientarsi. Nessun costo per i consumatori</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img loading="lazy" width="960" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20450'%3E%3C/svg%3E" class="entry-thumbnail wp-post-image" alt="Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/pos-960x450.png" /><noscript><img width="960" height="450" src="https://www.firstonline.info/wp-content/uploads/2017/12/pos-960x450.png" class="entry-thumbnail wp-post-image" alt="Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere" /></noscript>					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Si accende <strong>lo scontro interno al Governo su grandi evasori e sanzioni per commercianti e artigiani che non accettano il Pos.</strong> Due argomenti distinti, ma paralleli, su cui il Movimento 5 Stelle sembra irremovibile: non si possono introdurre le multe nei confronti degli esercenti che dicono No al Pos senza abbassare le commissioni sui pagamenti, così come non si possono prevedere sanzioni che vanno a colpire “i piccoli” senza prima stabilire punizioni esemplari (leggasi carcere) nei confronti di chi evade grandi somme. Palazzo Chigi, dal canto suo, ribatte che l’obbligo debba essere per forza di cose accompagnato da sanzioni, ma nello stesso frangente si deve lavorare per un abbassamento dei costi delle transazioni da concordare con l&#8217;Abi.&nbsp;</p>



<p><strong><em>LEGGI ANCHE</em></strong>: <a rel="noreferrer noopener" aria-label="Carte e bancomat: dagli sconti alle sanzioni, le novità in manovra (apre in una nuova scheda)" href="https://www.firstonline.info/carte-e-bancomat-dagli-sconti-alle-sanzioni-le-novita-in-manovra/" target="_blank">Carte e bancomat: dagli sconti alle sanzioni, le novità in manovra</a></p>



<p>I toni della polemica hanno raggiunto vette talmente aspre da aver perso di vista il focus del problema, vale a dire: <strong>moneta elettronica, pagamenti e costi per clienti ed esercenti.</strong></p>



<h4><strong>LE NUOVE SANZIONI SUL POS</strong></h4>



<p>Il tema di obbligare commercianti, esercenti e professionisti ad utilizzare il Pos è al centro del dibattito nazionale da anni. Pochi sanno però che<strong> l’obbligo è già in vigore dal 2014, cioè da ben 5 anni. </strong>Qual è il problema allora su cui si discute oggi? Il problema è che nonostante la legge obblighi già chi vende beni e servizi al pubblico ad accettare il Pos, parallelamente non prevede alcuna sanzione per chi viola le regole. La Legge di Stabilità 2016 aveva previsto che il Ministero dello Sviluppo Economico emanasse un decreto ministeriale per definire misura e modalità di applicazione delle sanzioni, ma fino ad oggi nemmeno l’ombra.&nbsp;</p>



<p><strong>Il decreto fiscale collegato alla manovra 2020 si occupa proprio di colmare questo vuoto normativo, stabilendo una doppia sanzione</strong>: una multa fissa di 30 euro cui aggiunge un’altra sanzione pari al 4% del valore della transazione per cui non è stato accettato il pagamento con le carte. A vigilare sulle le violazioni saranno ufficiali e agenti di polizia giudiziaria.</p>



<p>Perché fino ad oggi non sono state stabilite sanzioni? Perché dato<strong> l’importo ancora relativamente elevato delle commissioni a carico di chi è obbligato a dotarsi del Pos</strong> la politica ha preferito fino a questo momento chiudere un occhio per evitare di “far infuriare” determinate categorie di lavoratori. Il tutto a scapito della trasparenza e della lotta all’evasione.&nbsp;</p>



<h4><strong>COMMISSIONI POS: CHI LE PAGA</strong></h4>



<p>Diciamolo subito e in maniera molto chiara: il dibattito non ha nulla a che fare con chi utilizza carte di credito, carte di debito o bancomat per acquistare beni e serviz<strong>i.</strong> I clienti infatti non sono soggetti ad alcuna commissione di possesso o di transazione. Il costo di carte e bancomat viene pagato sotto forma di canone annuale correlato al proprio conto corrente o per il prelievo presso sportelli che non appartengono al proprio istituto bancario (per le banche che ancora lo prevedono).<strong> Le singole transazioni effettuate per pagare un vestito nuovo o una cena al ristorante, per intenderci, non hanno alcun costo di transazione a carico dei consumatori.&nbsp;</strong></p>



<p>Diversa è invece la situazione di chi obbligatoriamente deve possedere il Pos per consentire ai propri clienti di pagare i propri acquisti. Parliamo ad esempio di bar, ristoranti, negozi, commercianti, professionisti, ecc. che invece per possedere e utilizzare il Pos devono pagare diverse commissioni.</p>



<h4><strong>POS: QUANTO COSTA POSSEDERLO?</strong></h4>



<p>Come detto, per gli esercenti possedere il Pos ha dei costi che molti dei soggetti interessati considerano molto, troppo elevati. Secondo le organizzazioni di categoria inoltre il rischio di obbligare commercianti e professionisti a utilizzare il Pos e sanzionare chi non accetta i pagamenti elettronici è quello di spingere molti addetti ai lavori a trasferire i costi sui clienti aumentando i prezzi di vendita dei prodotti.&nbsp;</p>



<p>Facendo un riassunto, la posizione di queste categorie è la seguente: se le commissioni sono sostenibili sulle transazioni più elevate (diciamo sopra i 30 euro), diventano invece proibitive su quelle più basse.&nbsp;Se il Governo intende dunque spingere sull&#8217;obbligo, deve anche &#8220;compensare&#8221; spingendo le banche a diminuire le commissioni. </p>



<p><strong>Ma a quanto ammontano questi fantomatici costi di commissione? </strong>La percentuale varia in base alla banca, al tipo di contratto stipulato, ma anche al tipo di Pos utilizzato. In generale sono 4 le voci da considerare:</p>



<ul><li>Il<strong> costo di installazione</strong> del Pos a domicilio;&nbsp;</li><li>il <strong>canone mensile</strong> di noleggio del Pos che può andare dai 15 ai 45 euro al mese in base al contratto, all’hardware che si possiede, alla connessione internet che si sceglie;</li><li>il <strong>costo fisso per transazione </strong>che le banche applicano all’esercente. Il costo è in media di 10 centesimi e sui pagamenti inferiori a 10 euro può pesare fino all’1% sull’incasso.</li><li>il <strong>costo percentuale per transazione</strong>: dipende dal tipo di carta e dal circuito usati. Si va dallo 0,5 al 2,5%.</li></ul>



<p>Negli ultimi anni cominciano a diffondersi anche i<strong> Pos senza banca </strong>che consentono agli esercenti di contenere i costi dato che non sono soggetti a un canone mensile, ma hanno un costo di acquisto e commissioni fisse dall’1 a 2,7% sulle transazioni in base al tipo di carta utilizzata. Wallet-ABILE, Jusp e Sumup sono tre esempi.&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/" data-a2a-title="Pos: obbligo, sanzioni e commissioni, ecco cosa c’è da sapere"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere%2F&amp;linkname=Pos%3A%20obbligo%2C%20sanzioni%20e%20commissioni%2C%20ecco%20cosa%20c%E2%80%99%C3%A8%20da%20sapere" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-after-content" id="first-971322096"><div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 343630;
        m3ads_containerclass = "m3_container Firstonline_art_630x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/firstonline/responsive_firstonline_630x150.css";
        m3ads_subpartner = "Firstonline_mid_art";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/economia-imprese/" rel="category tag">Economia e Imprese</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/bancomat/" rel="tag">Bancomat</a>, <a href="https://www.firstonline.info/tag/carte-di-credito/" rel="tag">Carte di credito</a>, <a href="https://www.firstonline.info/tag/pos/" rel="tag">Pos</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" class="avatar avatar-50 photo" width="150" itemprop="image" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/02/Vittoria-Patanè.jpg"><noscript><img src="https://www.firstonline.info/wp-content/uploads/2019/02/Vittoria-Patanè.jpg" class="avatar avatar-50 photo" width="150" itemprop="image"></noscript>			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/vittoria-patane/" rel="author" itemprop="url"><span itemprop="name">Vittoria Patanè</span></a>
				</h3>
				<p class="bio" itemprop="description">Giornalista siciliana. Laurea magistrale in Editoria e Scrittura presso l’università "La Sapienza" e master in Informazione multimediale e giornalismo politico-economico presso la "Business School del Sole 24Ore". Collabora con diversi giornali online, occupandosi prevalentemente di politica ed economia.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/efficienza-energetica-nel-futuro-lautoconsumo-elettrico/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Efficienza energetica: nel futuro l’autoconsumo elettrico" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/61798-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/61798-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/61798-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/61798-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Efficienza energetica: nel futuro l’autoconsumo elettrico" srcset="https://www.firstonline.info/wp-content/uploads/news/images/61798-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/61798-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Efficienza energetica: nel futuro l’autoconsumo elettrico</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/mf-awards-sesana-generali-italia-assicuratore-dellanno/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="MF Awards: Sesana (Generali Italia) assicuratore dell&#8217;anno" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Generali-Italia-MF-Insurance-Previdenza-Awards-2019-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/10/Generali-Italia-MF-Insurance-Previdenza-Awards-2019-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/Generali-Italia-MF-Insurance-Previdenza-Awards-2019-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2019/10/Generali-Italia-MF-Insurance-Previdenza-Awards-2019-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="MF Awards: Sesana (Generali Italia) assicuratore dell&#8217;anno" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Generali-Italia-MF-Insurance-Previdenza-Awards-2019-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/10/Generali-Italia-MF-Insurance-Previdenza-Awards-2019-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">MF Awards: Sesana (Generali Italia) assicuratore dell&#8217;anno</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/italia-independent-il-nuovo-ad-e-marco-cordeddu/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Italia Independent, il nuovo Ad è Marco Cordeddu" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/foto-stalam-4-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/10/foto-stalam-4-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/foto-stalam-4-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2019/10/foto-stalam-4-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Italia Independent, il nuovo Ad è Marco Cordeddu" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/foto-stalam-4-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/10/foto-stalam-4-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Italia Independent, il nuovo Ad è Marco Cordeddu</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/confindustria-del-vecchio-secondo-addio/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Confindustria, Del Vecchio secondo addio" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/12/del-vecchio-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2017/12/del-vecchio-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/del-vecchio-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2017/12/del-vecchio-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Confindustria, Del Vecchio secondo addio" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/del-vecchio-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2017/12/del-vecchio-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Confindustria, Del Vecchio secondo addio</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='229428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" />			</form>
			</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/227624" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/300x25011.gif"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/10/300x25011.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tamburi-tip-de-benedetti-e-gedi-era-meglio-unopa-ma-la-fondazione-e-unidea/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Tamburi TIP" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/tamb-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Tamburi TIP" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/tamb-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tamburi-tip-de-benedetti-e-gedi-era-meglio-unopa-ma-la-fondazione-e-unidea/">									Tamburi (Tip): &#8220;De Benedetti e Gedi: era meglio un&#8217;Opa ma la Fondazione è un&#8217;idea&#8221;								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 19 Ottobre 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIANNI TAMBURI, numero uno di Tip - "L'offerta di Carlo De Benedetti per Repubblica è coerente con tutta la sua storia ma io avrei suggerito un'Opa" - Alla Fondazione ci sta pensando anche Bazoli per il Corriere - Del Vecchio? "Punta allo Ieo e penso che riuscirà a farcela"																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/228969" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/300x250.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/10/300x250.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/manovra-troppe-critiche-con-la-testa-rivolta-al-passato/" title="Manovra, troppe critiche con la testa rivolta al passato"><span class="cat-post-crop" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Luca Paolazzi Confindustria" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Luca Paolazzi Confindustria" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/manovra-troppe-critiche-con-la-testa-rivolta-al-passato/" rel="bookmark">Manovra, troppe critiche con la testa rivolta al passato</a></div><p class="cat-post-date">19 Ottobre 2019, 8:15</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/luca-paolazzi/" title="Articoli scritti da: Luca Paolazzi" rel="author">Luca Paolazzi</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/confindustria-pasini-non-decolla-e-non-stana-gli-avversari/" title="Confindustria, Pasini non decolla e non stana gli avversari"><span class="cat-post-crop" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Ugo Calzoni" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/73865-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/73865-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/73865-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/73865-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/73865-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/73865-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/73865-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/73865-128x128.jpg 128w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/73865-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/news/images/73865-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Ugo Calzoni" srcset="https://www.firstonline.info/wp-content/uploads/news/images/73865-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/73865-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/73865-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/73865-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/73865-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/73865-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/73865-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/73865-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/confindustria-pasini-non-decolla-e-non-stana-gli-avversari/" rel="bookmark">Confindustria, Pasini non decolla e non stana gli avversari</a></div><p class="cat-post-date">17 Ottobre 2019, 7:10</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/ugo-calzoni/" title="Articoli scritti da: Ugo Calzoni" rel="author">Ugo Calzoni</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/le-manette-allevasore-non-sono-la-via-giusta-per-rafforzare-il-fisco/" title="Le manette all&#8217;evasore non sono la via giusta per rafforzare il fisco"><span class="cat-post-crop" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Gustavo Visentini LUISS" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-128x128.jpg 128w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Gustavo Visentini LUISS" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Gustavo-Visentini-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/le-manette-allevasore-non-sono-la-via-giusta-per-rafforzare-il-fisco/" rel="bookmark">Le manette all&#8217;evasore non sono la via giusta per rafforzare il fisco</a></div><p class="cat-post-date">17 Ottobre 2019, 7:00</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/gustavo-visentini/" title="Articoli scritti da: Gustavo Visentini" rel="author">Gustavo Visentini</a></p></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(325)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(767)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/220463" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/Firestornline_Banner-px-300x250.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/07/Firestornline_Banner-px-300x250.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/linter-risorge-il-milan-no-la-roma-cosi-cosi/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Lautaro e Lukaku all&#039;Inter" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Inter-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2019/10/Inter-260x144.png 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/Inter-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/10/Inter-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Lautaro e Lukaku all&#039;Inter" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Inter-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2019/10/Inter-260x144.png 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/linter-risorge-il-milan-no-la-roma-cosi-cosi/">									L&#8217;Inter risorge, il Milan no, la Roma così così								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/federicobertone/">Federico Bertone</a></font> | 21 Ottobre 2019, 7:44</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			L'Inter rischia ma espugna Sassuolo (3-4) e si riporta a un solo punto di distanza dalla Juve - Sfortunato...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/229295" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/300x250-1.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/10/300x250-1.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/intelligenza-artificiale-la-lunga-marcia-e-la-sua-vera-sfida/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Intelligenza artificiale, robot" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/artificial-intelligence-4117057_1920-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/artificial-intelligence-4117057_1920-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/artificial-intelligence-4117057_1920-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/10/artificial-intelligence-4117057_1920-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Intelligenza artificiale, robot" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/artificial-intelligence-4117057_1920-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/artificial-intelligence-4117057_1920-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/intelligenza-artificiale-la-lunga-marcia-e-la-sua-vera-sfida/">									Intelligenza Artificiale, la  lunga marcia e la sua vera sfida								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/goware-ebook-team/">goWare ebook team</a></font> | 20 Ottobre 2019, 7:20</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Oggi non è più sufficiente che l'Intelligenza Artificiale si dimostri all'altezza delle promesse fatte ad investitori e governi ma...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/225824" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/09/300x250_FOL_OTTOBRE_ESEC-1.gif"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/09/300x250_FOL_OTTOBRE_ESEC-1.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pernoi.mps.it/"><video width="300" height="250" poster="https://www.firstonline.info/wp-content/uploads/2019/10/Preload-Mps.jpg" controls autoplay loop preload none muted true> <source src="https://www.firstonline.info/wp-content/uploads/2019/10/SpotMps.mp4" type="video/mp4">
	</video></a></div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="2589518055" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tamburi-tip-de-benedetti-e-gedi-era-meglio-unopa-ma-la-fondazione-e-unidea/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Tamburi TIP" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/tamb-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Tamburi TIP" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/tamb-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tamburi-tip-de-benedetti-e-gedi-era-meglio-unopa-ma-la-fondazione-e-unidea/">									Tamburi (Tip): &#8220;De Benedetti e Gedi: era meglio un&#8217;Opa ma la Fondazione è un&#8217;idea&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 19 Ottobre 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIANNI TAMBURI, numero uno di Tip - "L'offerta di Carlo De Benedetti per Repubblica è coerente con...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/quartapelle-pd-turchia-leuropa-faccia-la-sua-parte/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Lia Quartapelle deputato Pd" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Lia Quartapelle deputato Pd" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/quartapelle-pd-turchia-leuropa-faccia-la-sua-parte/">									Quartapelle (Pd): &#8220;Turchia, l&#8217;Europa faccia la sua parte&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 18 Ottobre 2019, 6:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a LIA QUARTAPELLE, capogruppo del Pd alla Commissione Esteri della Camera - "Il cessate il fuoco in Siria?...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/ceriani-fisco-per-battere-levasione-la-priorita-e-ridurre-lerosione/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;economista Vieri Ceriani" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Ceriani-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/Ceriani-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/Ceriani-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/10/Ceriani-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;economista Vieri Ceriani" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Ceriani-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/Ceriani-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/ceriani-fisco-per-battere-levasione-la-priorita-e-ridurre-lerosione/">									Ceriani: &#8220;Fisco, per battere l&#8217;evasione la priorità è ridurre l&#8217;erosione&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a></font> | 12 Ottobre 2019, 8:22</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A VIERI CERIANI, grande esperto di fisco e già Sottosegretario al MEF - "L'obiettivo del Governo di ricavare...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/12/pos-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/pos-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/pos-100x100.png" class="entry-thumb wp-post-image" alt="Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/pos-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2017/12/pos-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/" rel="bookmark">Pos: obbligo, sanzioni e commissioni, ecco cosa c&#8217;è da sapere</a><time class="entry-date" datetime="2019-10-21T15:24:37+02:00">21 Ottobre 2019, 15:24</time></li><li><a href="https://www.firstonline.info/la-sterlina-traina-le-borse-in-rialzo-banche-e-auto/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="La sterlina traina le Borse, in rialzo banche e auto" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/56482-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/56482-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/56482-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/56482-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/56482-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/56482-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/56482-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/56482-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/56482-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/56482-100x100.jpg" class="entry-thumb wp-post-image" alt="La sterlina traina le Borse, in rialzo banche e auto" srcset="https://www.firstonline.info/wp-content/uploads/news/images/56482-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/56482-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/56482-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/56482-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/56482-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/56482-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/56482-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/56482-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/la-sterlina-traina-le-borse-in-rialzo-banche-e-auto/" rel="bookmark">La sterlina traina le Borse, in rialzo banche e auto</a><time class="entry-date" datetime="2019-10-21T13:39:57+02:00">21 Ottobre 2019, 13:39</time></li><li><a href="https://www.firstonline.info/credem-lancia-bond-da-mezzo-miliardo/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Credem lancia bond da mezzo miliardo" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/50818-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/50818-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/50818-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/50818-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/50818-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/50818-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/50818-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/50818-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/50818-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/50818-100x100.jpg" class="entry-thumb wp-post-image" alt="Credem lancia bond da mezzo miliardo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/50818-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/50818-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/50818-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/50818-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/50818-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/50818-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/50818-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/50818-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/credem-lancia-bond-da-mezzo-miliardo/" rel="bookmark">Credem lancia bond da mezzo miliardo</a><time class="entry-date" datetime="2019-10-21T13:27:11+02:00">21 Ottobre 2019, 13:27</time></li><li><a href="https://www.firstonline.info/sterlina-ai-massimi-da-5-mesi-per-speranze-su-brexit/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Sterlina ai massimi da 5 mesi per speranze su Brexit" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/77183-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/77183-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/77183-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/77183-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/77183-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/77183-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/77183-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/77183-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/77183-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/77183-100x100.png" class="entry-thumb wp-post-image" alt="Sterlina ai massimi da 5 mesi per speranze su Brexit" srcset="https://www.firstonline.info/wp-content/uploads/news/images/77183-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/77183-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/77183-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/77183-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/77183-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/77183-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/77183-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/77183-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/sterlina-ai-massimi-da-5-mesi-per-speranze-su-brexit/" rel="bookmark">Sterlina ai massimi da 5 mesi per speranze su Brexit</a><time class="entry-date" datetime="2019-10-21T12:46:11+02:00">21 Ottobre 2019, 12:46</time></li><li><a href="https://www.firstonline.info/partite-iva-regime-forfettario-m5s-vuole-cambiare-la-manovra/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Partite Iva, regime forfettario: M5S vuole cambiare la manovra" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Imagoeconomica_1297128-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/10/Imagoeconomica_1297128-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/10/Imagoeconomica_1297128-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/Imagoeconomica_1297128-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/10/Imagoeconomica_1297128-100x100.png" class="entry-thumb wp-post-image" alt="Partite Iva, regime forfettario: M5S vuole cambiare la manovra" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Imagoeconomica_1297128-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/10/Imagoeconomica_1297128-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/10/Imagoeconomica_1297128-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/partite-iva-regime-forfettario-m5s-vuole-cambiare-la-manovra/" rel="bookmark">Partite Iva, regime forfettario: M5S vuole cambiare la manovra</a><time class="entry-date" datetime="2019-10-21T12:14:28+02:00">21 Ottobre 2019, 12:14</time></li><li><a href="https://www.firstonline.info/brexit-ancora-alla-ribalta-draghi-prepara-laddio-alla-bce/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Brexit ancora alla ribalta, Draghi prepara l&#8217;addio alla Bce" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/76675-100x100.jpeg 100w, https://www.firstonline.info/wp-content/uploads/news/images/76675-150x150.jpeg 150w, https://www.firstonline.info/wp-content/uploads/news/images/76675-300x300.jpeg 300w, https://www.firstonline.info/wp-content/uploads/news/images/76675-32x32.jpeg 32w, https://www.firstonline.info/wp-content/uploads/news/images/76675-50x50.jpeg 50w, https://www.firstonline.info/wp-content/uploads/news/images/76675-64x64.jpeg 64w, https://www.firstonline.info/wp-content/uploads/news/images/76675-96x96.jpeg 96w, https://www.firstonline.info/wp-content/uploads/news/images/76675-128x128.jpeg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/76675-100x100.jpeg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/76675-100x100.jpeg" class="entry-thumb wp-post-image" alt="Brexit ancora alla ribalta, Draghi prepara l&#8217;addio alla Bce" srcset="https://www.firstonline.info/wp-content/uploads/news/images/76675-100x100.jpeg 100w, https://www.firstonline.info/wp-content/uploads/news/images/76675-150x150.jpeg 150w, https://www.firstonline.info/wp-content/uploads/news/images/76675-300x300.jpeg 300w, https://www.firstonline.info/wp-content/uploads/news/images/76675-32x32.jpeg 32w, https://www.firstonline.info/wp-content/uploads/news/images/76675-50x50.jpeg 50w, https://www.firstonline.info/wp-content/uploads/news/images/76675-64x64.jpeg 64w, https://www.firstonline.info/wp-content/uploads/news/images/76675-96x96.jpeg 96w, https://www.firstonline.info/wp-content/uploads/news/images/76675-128x128.jpeg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/brexit-ancora-alla-ribalta-draghi-prepara-laddio-alla-bce/" rel="bookmark">Brexit ancora alla ribalta, Draghi prepara l&#8217;addio alla Bce</a><time class="entry-date" datetime="2019-10-21T08:35:22+02:00">21 Ottobre 2019, 8:35</time></li><li><a href="https://www.firstonline.info/brexit-caos-johnson-insiste-sul-31-ottobre-il-parlamento-rivota/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Brexit caos: Johnson insiste sul 31 ottobre, il Parlamento rivota" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_1279210-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_1279210-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_1279210-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_1279210-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_1279210-100x100.png" class="entry-thumb wp-post-image" alt="Brexit caos: Johnson insiste sul 31 ottobre, il Parlamento rivota" srcset="https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_1279210-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_1279210-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_1279210-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/brexit-caos-johnson-insiste-sul-31-ottobre-il-parlamento-rivota/" rel="bookmark">Brexit caos: Johnson insiste sul 31 ottobre, il Parlamento rivota</a><time class="entry-date" datetime="2019-10-21T08:16:51+02:00">21 Ottobre 2019, 8:16</time></li><li><a href="https://www.firstonline.info/linter-risorge-il-milan-no-la-roma-cosi-cosi/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="L&#8217;Inter risorge, il Milan no, la Roma così così" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Inter-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/10/Inter-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/10/Inter-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/Inter-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/10/Inter-100x100.png" class="entry-thumb wp-post-image" alt="L&#8217;Inter risorge, il Milan no, la Roma così così" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Inter-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/10/Inter-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/10/Inter-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/linter-risorge-il-milan-no-la-roma-cosi-cosi/" rel="bookmark">L&#8217;Inter risorge, il Milan no, la Roma così così</a><time class="entry-date" datetime="2019-10-21T07:44:46+02:00">21 Ottobre 2019, 7:44</time></li><li><a href="https://www.firstonline.info/bcc-iccrea-e-cassa-centrale-laccordo-non-cancella-i-dubbi/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Bcc: Iccrea e Cassa Centrale, l&#8217;accordo non cancella i dubbi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/03/bank-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/03/bank-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/bank-100x100.jpg" class="entry-thumb wp-post-image" alt="Bcc: Iccrea e Cassa Centrale, l&#8217;accordo non cancella i dubbi" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/bank-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/bank-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/bcc-iccrea-e-cassa-centrale-laccordo-non-cancella-i-dubbi/" rel="bookmark">Bcc: Iccrea e Cassa Centrale, l&#8217;accordo non cancella i dubbi</a><time class="entry-date" datetime="2019-10-21T07:35:25+02:00">21 Ottobre 2019, 7:35</time></li><li><a href="https://www.firstonline.info/gedi-telecom-italiana-mediobanca-e-cdp-settimana-scintillante/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Gedi, Telecom Italiana, Mediobanca e Cdp: settimana scintillante" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/73651-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/73651-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/73651-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/73651-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/73651-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/73651-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/73651-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/73651-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/73651-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/73651-100x100.jpg" class="entry-thumb wp-post-image" alt="Gedi, Telecom Italiana, Mediobanca e Cdp: settimana scintillante" srcset="https://www.firstonline.info/wp-content/uploads/news/images/73651-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/73651-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/73651-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/73651-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/73651-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/73651-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/73651-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/73651-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/gedi-telecom-italiana-mediobanca-e-cdp-settimana-scintillante/" rel="bookmark">Gedi, Telecom Italiana, Mediobanca e Cdp: settimana scintillante</a><time class="entry-date" datetime="2019-10-21T06:25:36+02:00">21 Ottobre 2019, 6:25</time></li><li><a href="https://www.firstonline.info/renzi-e-macron-il-modello-di-italia-viva/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Renzi: &#8220;E&#8217; Macron il modello di Italia Viva&#8221;" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/renzi-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/10/renzi-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/10/renzi-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/renzi-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/10/renzi-100x100.jpg" class="entry-thumb wp-post-image" alt="Renzi: &#8220;E&#8217; Macron il modello di Italia Viva&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/renzi-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/10/renzi-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/10/renzi-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/renzi-e-macron-il-modello-di-italia-viva/" rel="bookmark">Renzi: &#8220;E&#8217; Macron il modello di Italia Viva&#8221;</a><time class="entry-date" datetime="2019-10-20T17:42:46+02:00">20 Ottobre 2019, 17:42</time></li><li><a href="https://www.firstonline.info/borsa-piazza-affari-218-torna-prima-in-europa/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Borsa, Piazza Affari (+21,8%) torna prima in Europa" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-100x100.jpg" class="entry-thumb wp-post-image" alt="Borsa, Piazza Affari (+21,8%) torna prima in Europa" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/borsa-piazza-affari-218-torna-prima-in-europa/" rel="bookmark">Borsa, Piazza Affari (+21,8%) torna prima in Europa</a><time class="entry-date" datetime="2019-10-20T14:50:45+02:00">20 Ottobre 2019, 14:50</time></li><li><a href="https://www.firstonline.info/dalla-catalogna-al-cile-il-mondo-brucia/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Dalla Catalogna al Cile: il mondo brucia" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Appunti-Windows-1-2-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/10/Appunti-Windows-1-2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/10/Appunti-Windows-1-2-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/Appunti-Windows-1-2-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/10/Appunti-Windows-1-2-100x100.jpg" class="entry-thumb wp-post-image" alt="Dalla Catalogna al Cile: il mondo brucia" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Appunti-Windows-1-2-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/10/Appunti-Windows-1-2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/10/Appunti-Windows-1-2-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/dalla-catalogna-al-cile-il-mondo-brucia/" rel="bookmark">Dalla Catalogna al Cile: il mondo brucia</a><time class="entry-date" datetime="2019-10-20T14:48:59+02:00">20 Ottobre 2019, 14:48</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-views-2" class="widget widget-newspaper-views posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Fondi pensione: ecco la Top 5 dei migliori rendimenti" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/48238-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/48238-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/48238-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/48238-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/48238-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/48238-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/48238-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg" class="entry-thumb wp-post-image" alt="Fondi pensione: ecco la Top 5 dei migliori rendimenti" srcset="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/48238-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/48238-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/48238-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/48238-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/48238-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/48238-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/48238-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark">Fondi pensione: ecco la Top 5 dei migliori rendimenti</a><div class="entry-info"><time class="entry-date" datetime="2015-03-27T06:07:00+02:00">27 Marzo 2015, 6:07</time></div></li><li><a href="https://www.firstonline.info/calcolo-isee-2018-soli-quali-documenti-portare-al-caf/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Calcolo Isee 2018: come fare da soli e quali documenti portare al Caf" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/55948-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/55948-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/55948-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/55948-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/55948-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/55948-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/55948-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg" class="entry-thumb wp-post-image" alt="Calcolo Isee 2018: come fare da soli e quali documenti portare al Caf" srcset="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/55948-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/55948-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/55948-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/55948-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/55948-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/55948-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/55948-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/calcolo-isee-2018-soli-quali-documenti-portare-al-caf/" rel="bookmark">Calcolo Isee 2018: come fare da soli e quali documenti portare al Caf</a><div class="entry-info"><time class="entry-date" datetime="2018-02-01T06:41:04+02:00">1 Febbraio 2018, 6:41</time></div></li><li><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark">Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari</a><div class="entry-info"><time class="entry-date" datetime="2018-01-12T06:35:02+02:00">12 Gennaio 2018, 6:35</time></div></li><li><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Pensione minima Inps: importo e integrazione nel 2017" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83805-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83805-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83805-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83805-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83805-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83805-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83805-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png" class="entry-thumb wp-post-image" alt="Pensione minima Inps: importo e integrazione nel 2017" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83805-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83805-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83805-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83805-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83805-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83805-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83805-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark">Pensione minima Inps: importo e integrazione nel 2017</a><div class="entry-info"><time class="entry-date" datetime="2017-01-12T06:51:44+02:00">12 Gennaio 2017, 6:51</time></div></li><li><a href="https://www.firstonline.info/lo-scandalo-delle-intercettazioni-fa-tremare-murdoch-che-chiude-il-news-of-the-world/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Lo scandalo delle intercettazioni fa tremare Murdoch che chiude il News of the World" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/43580-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/43580-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/43580-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/43580-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/43580-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/43580-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/43580-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg" class="entry-thumb wp-post-image" alt="Lo scandalo delle intercettazioni fa tremare Murdoch che chiude il News of the World" srcset="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/43580-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/43580-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/43580-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/43580-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/43580-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/43580-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/43580-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/lo-scandalo-delle-intercettazioni-fa-tremare-murdoch-che-chiude-il-news-of-the-world/" rel="bookmark">Lo scandalo delle intercettazioni fa tremare Murdoch che chiude il News of the World</a><div class="entry-info"><time class="entry-date" datetime="2011-07-07T16:19:00+02:00">7 Luglio 2011, 16:19</time></div></li><li><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Fattura elettronica: lo strano caso del regime forfettario" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-100x100.png" class="entry-thumb wp-post-image" alt="Fattura elettronica: lo strano caso del regime forfettario" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark">Fattura elettronica: lo strano caso del regime forfettario</a><div class="entry-info"><time class="entry-date" datetime="2018-10-23T05:54:31+02:00">23 Ottobre 2018, 5:54</time></div></li><li><a href="https://www.firstonline.info/juve-guardiola-e-il-nuovo-allenatore-altro-colpaccio-dopo-cr7/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Juve, Guardiola è il nuovo allenatore: altro colpaccio dopo CR7" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-100x100.jpg" class="entry-thumb wp-post-image" alt="Juve, Guardiola è il nuovo allenatore: altro colpaccio dopo CR7" srcset="https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/juve-guardiola-e-il-nuovo-allenatore-altro-colpaccio-dopo-cr7/" rel="bookmark">Juve, Guardiola è il nuovo allenatore: altro colpaccio dopo CR7</a><div class="entry-info"><time class="entry-date" datetime="2019-05-23T09:06:01+02:00">23 Maggio 2019, 9:06</time></div></li><li><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="F24 Elide: guida alla compilazione" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68626-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68626-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68626-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68626-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68626-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68626-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68626-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg" class="entry-thumb wp-post-image" alt="F24 Elide: guida alla compilazione" srcset="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68626-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68626-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68626-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68626-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68626-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68626-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68626-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark">F24 Elide: guida alla compilazione</a><div class="entry-info"><time class="entry-date" datetime="2015-06-11T04:01:00+02:00">11 Giugno 2015, 4:01</time></div></li><li><a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Seat: superare le vecchie Pagine Gialle per poter crescere" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/58824-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/58824-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/58824-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/58824-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/58824-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/58824-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/58824-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg" class="entry-thumb wp-post-image" alt="Seat: superare le vecchie Pagine Gialle per poter crescere" srcset="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/58824-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/58824-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/58824-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/58824-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/58824-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/58824-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/58824-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/" rel="bookmark">Seat: superare le vecchie Pagine Gialle per poter crescere</a><div class="entry-info"><time class="entry-date" datetime="2018-04-10T14:59:23+02:00">10 Aprile 2018, 14:59</time></div></li><li><a href="https://www.firstonline.info/prezzi-sigarette-2018-da-merit-a-marlboro-tutti-i-nuovi-aumenti/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Prezzi sigarette 2018: da Merit a Marlboro, tutti i nuovi aumenti" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-100x100.jpg" class="entry-thumb wp-post-image" alt="Prezzi sigarette 2018: da Merit a Marlboro, tutti i nuovi aumenti" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/prezzi-sigarette-2018-da-merit-a-marlboro-tutti-i-nuovi-aumenti/" rel="bookmark">Prezzi sigarette 2018: da Merit a Marlboro, tutti i nuovi aumenti</a><div class="entry-info"><time class="entry-date" datetime="2018-03-09T12:26:12+02:00">9 Marzo 2018, 12:26</time></div></li><li><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65268-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65268-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65268-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65268-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65268-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65268-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65268-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg" class="entry-thumb wp-post-image" alt="Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65268-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65268-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65268-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65268-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65268-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65268-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65268-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark">Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo</a><div class="entry-info"><time class="entry-date" datetime="2017-06-06T03:59:48+02:00">6 Giugno 2017, 3:59</time></div></li><li><a href="https://www.firstonline.info/catasto-agenzia-delle-entrate-i-metri-quadri-di-casa-sono-online/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Catasto, Agenzia delle Entrate: i metri quadri di casa sono online" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/65072-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65072-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65072-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65072-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65072-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65072-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65072-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65072-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/65072-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65072-100x100.jpg" class="entry-thumb wp-post-image" alt="Catasto, Agenzia delle Entrate: i metri quadri di casa sono online" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65072-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65072-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65072-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65072-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65072-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65072-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65072-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65072-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/catasto-agenzia-delle-entrate-i-metri-quadri-di-casa-sono-online/" rel="bookmark">Catasto, Agenzia delle Entrate: i metri quadri di casa sono online</a><div class="entry-info"><time class="entry-date" datetime="2015-11-09T10:09:00+02:00">9 Novembre 2015, 10:09</time></div></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a><div class="entry-info"><time class="entry-date" datetime="2018-03-08T14:02:30+02:00">8 Marzo 2018, 14:02</time></div></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tria-ecco-leredita-che-lascio-allitalia/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/05/cropped-tri-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/05/cropped-tri-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/05/cropped-tri-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/05/cropped-tri-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2019/05/cropped-tri-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/05/cropped-tri-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tria-ecco-leredita-che-lascio-allitalia/">									Tria: &#8220;Ecco l&#8217;eredità che lascio all&#8217;Italia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a></font> | 21 Settembre 2019, 7:50</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNI TRIA, ex ministro dell'Economia - "Ho lasciato al mio successore, Gualtieri, una situazione dei conti pubblici...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/governo-ambrosetti-a-cernobbio-la-classe-dirigente-invochera-la-crescita/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Valerio De Molli Ceo The European House Ambrosetti" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/08/de-molli-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/08/de-molli-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/08/de-molli-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/08/de-molli-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/08/de-molli.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/08/de-molli-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/08/de-molli-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Valerio De Molli Ceo The European House Ambrosetti" srcset="https://www.firstonline.info/wp-content/uploads/2018/08/de-molli-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/08/de-molli-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/08/de-molli-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/08/de-molli-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/08/de-molli.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/governo-ambrosetti-a-cernobbio-la-classe-dirigente-invochera-la-crescita/">									Governo, Ambrosetti: &#8220;A Cernobbio la classe dirigente invocherà la crescita&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 31 Agosto 2019, 8:10</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A VALERIO DE MOLLI, Ad di The European House-Ambrosetti che venerdì 6 settembre aprirà il consueto Forum di...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/sapelli-largentina-evitera-il-default-ma-diventera-come-hong-kong/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Giulio Sapelli economista" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Giulio Sapelli economista" srcset="https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/05/Giulio-Sapelli-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/sapelli-largentina-evitera-il-default-ma-diventera-come-hong-kong/">									Sapelli: &#8220;L&#8217;Argentina eviterà il default ma diventerà come Hong Kong&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 15 Agosto 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIULIO SAPELLI, storico dell'economia e grande esperto di America Latina: "Macri paga i suoi errori ma Fernandez...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2019 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Ti invitiamo a prendere visione della nostra Informativa sulla Privacy e della nostra politica sui Cookie (cliccando su "Preferenze Privacy") che descrive i tipi di Cookie utilizzati su questo sito e cosa comporta proseguire con la navigazione. Cliccando su "Acconsento" permetti l'utilizzo dei Cookie da parte di FIRSTonline.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferenze Privacy</button>
				<button class="gdpr-agreement" type="button">Acconsento</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="5db8224418" /><input type="hidden" name="_wp_http_referer" value="/pos-obbligo-sanzioni-e-commissioni-ecco-cosa-ce-da-sapere/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro preferenza privacy</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opzioni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">La tua privacy</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="cookie-di-profilazione">Impostazioni dei cookies</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="cookie-di-profilazione" >Cookie tecnici</button></li><li><button type="button" data-target="cookie-tecnici" >Cookie di profilazione</button></li><li><button type="button" data-target="cookie-di-sessione" >Cookie di sessione</button></li><li><button type="button" data-target="cookie-permanenti" >Cookie permanenti</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a></li>
																							<li><a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie policy</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>La tua privacy</h4>
						</header>
						<div class="gdpr-info">
							<p>A FIRSTonline sta a cuore la tutela dei dati personali, per questo motivo vogliamo offrire ai nostri utenti un servizio di qualità, senza rinunciare alla trasparenza su come vengono raccolti i dati personali per offrire tale servizio, sul modo in cui vengono utilizzati e sui soggetti con i quali vengono condivisi.<br />
<br />
Con questa comunicazione vogliamo farti sapere che abbiamo aggiornato la nostra Informativa sulla privacy in virtù del nuovo regolamento entrato in vigore il 25 Maggio 2018 e siamo pronti a recepire la cosiddetta ePrivacy (in sostituzione della Cookie Law) che regolamenta altri aspetti digitali del diritto alla privacy.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a>.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="cookie-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie Policy</a>.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="cookie-di-profilazione">
							<header>
								<h4>Cookie tecnici</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>Questi cookie sono necessari per rendere fruibile il nostro sito web perché permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-tecnici">
							<header>
								<h4>Cookie di profilazione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-tecnici" name="approved_cookies[]" value="[&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;]" >
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicità in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie, clicca su “Maggiori informazioni”. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto &quot;prosegui&quot; acconsenti all’uso dei cookie.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-di-sessione">
							<header>
								<h4>Cookie di sessione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-di-sessione" name="approved_cookies[]" value="[&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-permanenti">
							<header>
								<h4>Cookie permanenti</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-permanenti" name="approved_cookies[]" value="[&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su più siti oltre la singola sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;,&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;,&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;,&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]">
			</div>
			<footer>
				<input type="submit" value="Salva Preferenze">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4799e2f650", post_id : 229428 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.8.17'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
  	<div id="first-ad7ee66d2d53722d86d881cd2d24949f"></div><div id="first-7d8831b898f9574ce48ac35ee60ac08e"></div><div id="first-64163188b7400992e48573769c554d44"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>window.advads_passive_placements = {"posizione-personalizzata_2_1":{"elementid":["first-ad7ee66d2d53722d86d881cd2d24949f"],"ads":{"227625":{"id":227625,"title":"TIM Nuovo 728x90","expiry_date":0,"visitors":[],"content":"<script>advads.move(\"#first-ad7ee66d2d53722d86d881cd2d24949f\", \"div#page > header#masthead > div.top-bar\", { method: \"insertBefore\" });<\/script><div class=\"first-posizione-personalizzata_2\" style=\"text-align: center; \" id=\"first-2001390188\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/227625\" target=\"_blank\"><img width=\"728\" height=\"90\" src='https:\/\/www.firstonline.info\/wp-content\/uploads\/2019\/10\/728x903.jpg' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"type":"ad","id":227625,"placement_info":{"type":"custom_position","name":"Posizione personalizzata 2","item":"ad_227625","options":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"div#page > header#masthead > div.top-bar","pro_custom_position":"insertBefore","container_id":"#c5cfcdda5bc7b85eded7021dfb8f1d577","ad_label":"default","placement_position":"center","item_adblocker":""},"id":"posizione-personalizzata_2"},"test_id":null},"posizione-personalizzata_3_3":{"elementid":["first-7d8831b898f9574ce48ac35ee60ac08e"],"ads":{"228970":{"id":228970,"title":"Enel Nuovo 2019 728x90","expiry_date":0,"visitors":[],"content":"<script>advads.move(\"#first-7d8831b898f9574ce48ac35ee60ac08e\", \"html > body.home.page-template-default > div#page\", { method: \"insertAfter\" });<\/script><div class=\"first-posizione-personalizzata_3\" style=\"text-align: center; \" id=\"first-527478341\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/228970\" target=\"_blank\"><img width=\"728\" height=\"90\" src='https:\/\/www.firstonline.info\/wp-content\/uploads\/2019\/10\/728x90.jpg' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"type":"ad","id":228970,"placement_info":{"type":"custom_position","name":"Posizione personalizzata 3","item":"ad_228970","options":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"html > body.home.page-template-default > div#page","pro_custom_position":"insertAfter","container_id":"#cd54ac90e0f7f68ea1a065023949d49b9","ad_label":"default","placement_position":"center","item_adblocker":""},"id":"posizione-personalizzata_3"},"test_id":null},"posizione-personalizzata_4_5":{"elementid":["first-64163188b7400992e48573769c554d44"],"ads":{"229296":{"id":229296,"title":"Mps 728x90","expiry_date":0,"visitors":[],"content":"<script>advads.move(\"#first-64163188b7400992e48573769c554d44\", \"div#page > header#masthead > div.site-branding.clearfix\", { method: \"insertAfter\" });<\/script><div class=\"first-posizione-personalizzata_4\" style=\"text-align: center; \" id=\"first-1172894461\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/229296\" target=\"_blank\"><img width=\"728\" height=\"90\" src='https:\/\/www.firstonline.info\/wp-content\/uploads\/2019\/10\/728x90-1.jpg' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"type":"ad","id":229296,"placement_info":{"type":"custom_position","name":"Posizione personalizzata 4","item":"ad_229296","options":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"div#page > header#masthead > div.site-branding.clearfix","pro_custom_position":"insertAfter","container_id":"#c06ce86c1082dcb00fdf8d11bbacf6b20","ad_label":"default","placement_position":"center","item_adblocker":""},"id":"posizione-personalizzata_4"},"test_id":null}};

window.advads_has_ads = [["168768","ad",null],["227624","ad",null],["228969","ad",null],["220463","ad",null],["229295","ad",null],["225824","ad",null],["226439","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					
					cwp_namespace.fluid_images = {

				
						Widgets : {},
						
						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							
							this.firstListItem = this.firstSpan.closest( 'li' );
							if (ratios['default'] != 0)
								this.ratio = ratios['default'];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}
								
							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
														default: 	1, 
														alteration:	1													};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2'] = 
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
			<script type="text/javascript">
				if (typeof jQuery !== 'undefined') {
					jQuery( document ).ready(function () {
					
						var cwp_namespace = window.cwp_namespace || {};
						cwp_namespace.layout_cover = cwp_namespace.layout_cover || {};
						
						cwp_namespace.layout_cover = {
							setContentHeight : function (widget) {

								var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
									maxHeightDefault = 0;

								for (var i = 0; i < contentHeightsDefault.length; i++) {
									if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault)
										maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
								
								jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);								

								
							}
						}
					
						var widget = jQuery('#category-posts-pro-2');


						jQuery(window).on('load resize', function() {
							cwp_namespace.layout_cover.setContentHeight(widget);
						});	
					
					});
				}
			</script>
	<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.firstonline.info/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script type="text/javascript">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</script>
</body>
</html>