<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.firstonline.info/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
  </script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
  
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Piemonte, distretti in crisi ma cioccolato e high tech si salvano - FIRSTonline</title>
	<meta name="description" content="Secondo la consueta rilevazione del Servizio studi di Intesa Sanpaolo, i distretti tradizionali del Piemonte pagano l&#039;effetto Covid ma restano più vitali che mai i poli tecnologici e il distretto del cioccolato e caffè" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Piemonte, distretti in crisi ma cioccolato e high tech si salvano - FIRSTonline" />
	<meta property="og:description" content="Secondo la consueta rilevazione del Servizio studi di Intesa Sanpaolo, i distretti tradizionali del Piemonte pagano l&#039;effetto Covid ma restano più vitali che mai i poli tecnologici e il distretto del cioccolato e caffè" />
	<meta property="og:url" content="https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:author" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2020-07-31T13:24:47+00:00" />
	<meta property="article:modified_time" content="2020-07-31T13:24:51+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="fb:app_id" content="194520077260964" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/firstonlinetwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920.jpg","width":1200,"height":675,"caption":"Pixabay"},{"@type":"WebPage","@id":"https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/#webpage","url":"https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/","name":"Piemonte, distretti in crisi ma cioccolato e high tech si salvano - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/#primaryimage"},"datePublished":"2020-07-31T13:24:47+00:00","dateModified":"2020-07-31T13:24:51+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/"]}]},{"@type":["Person"],"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc","name":"FIRSTonline","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/055fcf6bd76583e69d4306a49b204db4?s=96&d=mm&r=g","caption":"FIRSTonline"},"description":"FIRSTonline \u00e8 un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da Ernesto Auci e Franco Locatelli e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a Roma, e da un innovativo ed efficace team di manager dell\u2019innovazione e del web.","sameAs":["https://www.facebook.com/FIRSTonlineSocial/","https://twitter.com/https://twitter.com/firstonlinetwit"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.tiptop.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wsm-style-css'  href='https://www.firstonline.info/wp-content/plugins/wordpress-stats-manager-pro/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2'></script>
<script type='text/javascript' async defer src='https://www.firstonline.info/wp-content/plugins/wordpress-stats-manager-pro/js/wsm_new.js?ver=9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wsm_ajax = "https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wordpress-stats-manager-pro/js/custom_front_js.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-23487423-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.firstonline.info"]} );
gtag('js', new Date());
gtag('config', 'UA-23487423-1', {"anonymize_ip":true} );
</script>
<style type="text/css">
	#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail.cat-post-cover {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-posts-nowrap {display:flex;flex-direction:row;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
</style>
	<link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=272553' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<meta name="generator" content="Site Kit by Google 1.12.0" /><!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://www.firstonline.info/wp-content/plugins/wordpress-stats-manager-pro/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"https://www.firstonline.info/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "272553"]);
            _wsm.push(['setWpUserId', "0"]);           
           /* var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);*/
			
          })();
    </script>
    <!-- End Wordpress Stats Manager Code --><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }		</style>
		  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <meta name="referrer" content="no-referrer-when-downgrade">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-272553 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>31</span><span>07</span><span class="top-year">2020</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/" rel="bookmark">Piemonte, distretti in crisi ma cioccolato e high tech si salvano</a> 38 secondi fa												<li class="news-item">
							<a href="https://www.firstonline.info/fca-trimestre-in-perdita-ma-vola-in-usa-e-brasile/" rel="bookmark">Fca: trimestre in perdita, ma vola in Usa e Brasile</a> 23 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/sostenibilita-da-intesa-sanpaolo-nuovo-plafond-da-2-miliardi/" rel="bookmark">Sostenibilità: da Intesa Sanpaolo nuovo plafond da 2 miliardi</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/le-big-four-beffano-il-covid-30-miliardi-di-utili-in-3-mesi/" rel="bookmark">Le Big Four beffano il Covid: 30 miliardi di utili in 3 mesi</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/cattolica-ok-dei-soci-alla-spa-avanti-con-generali/" rel="bookmark">Cattolica, ok dei soci alla Spa. Avanti con Generali</a> 3 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img class="lazy" width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" data-src='https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif' alt=''  style=" max-width: 100%; height: auto;"/></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245037" target="_blank"><img class="lazy" width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" data-src='https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png' alt=''  style=" max-width: 100%; height: auto;"/></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img class="lazy" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a>
<ul class="sub-menu">
	<li  id="menu-item-247366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247366"><a href="https://www.firstonline.info/news-italpress/">Italpress</a></li>
	<li  id="menu-item-247377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247377"><a href="https://www.firstonline.info/news-adnkronos-immediapress/">AdnKronos – ImmediaPress</a></li>
	<li  id="menu-item-247378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247378"><a href="https://www.firstonline.info/news-adnkronos-lab-italia/">AdnKronos – LAB Italia</a></li>
	<li  id="menu-item-247379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247379"><a href="https://www.firstonline.info/news-adnkronos-salute/">AdnKronos – Salute</a></li>
	<li  id="menu-item-247380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247380"><a href="https://www.firstonline.info/news-adnkronos-sostenibilita/">AdnKronos – Sostenibilità</a></li>
	<li  id="menu-item-247381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247381"><a href="https://www.firstonline.info/news-adnkronos-ultimora/">AdnKronos &#8211; Ultim&#8217;ora</a></li>
	<li  id="menu-item-247365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247365"><a href="https://www.firstonline.info/news-adnkronos-video/">AdnKronos – Video</a></li>

</ul>
</li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-239038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239038"><a href="https://tutorial.firstonline.info">FIRST Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://goo.gl/maps/icL4JXTwLBrQfXeg8" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/economia-imprese/" rel="tag">Economia e Imprese</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Piemonte, distretti in crisi ma cioccolato e high tech si salvano</span>
		</div>	
</div>
				
					<article id="post-272553" class="post-272553 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-imprese tag-agroalimentare tag-distretti-industriali tag-intesa-sanpaolo tag-piemonte tag-seconda_riga_up entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Piemonte, distretti in crisi ma cioccolato e high tech si salvano&url=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&title=Piemonte, distretti in crisi ma cioccolato e high tech si salvano" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2020%2F07%2Fchocolates-491165_1920.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Piemonte, distretti in crisi ma cioccolato e high tech si salvano&body=Piemonte, distretti in crisi ma cioccolato e high tech si salvano%20-%20https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Piemonte, distretti in crisi ma cioccolato e high tech si salvano</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2020-07-31T15:24:47+02:00" itemprop="datePublished">31 Luglio 2020, 15:24</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/admin/" title="Posts by FIRSTonline" class="author url fn" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Secondo la consueta rilevazione del Servizio studi di Intesa Sanpaolo, i distretti tradizionali del Piemonte pagano l&#8217;effetto Covid ma restano più vitali che mai i poli tecnologici e il distretto del cioccolato e caffè </p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920-480x270.jpg" class="entry-thumbnail wp-post-image lazy" alt="Piemonte, distretti in crisi ma cioccolato e high tech si salvano" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Come se la passa il settore produttivo del Piemonte, una delle regioni più colpite dal Covid? A tracciare un prima quadro, in realtà parziale perché riferito al solo primo trimestre di quest&#8217;anno, è il Servizio studi di Intesa Sanpaolo, che come di consueto si è focalizzato sulla filiera dei<strong> 12 distretti industriali e dei due poli tecnologici del Piemonte</strong>. Ne è venuto fuori intanto che i due poli tecnologici chiudono il trimestre con un bilancio positivo: export in aumento di 34 milioni di euro (+9,3%), a cui il Polo ICT di Torino ha contribuito con un +19,1%, corrispondente a 29 milioni di euro, mentre il Polo aerospaziale del Piemonte con un +2,1%, pari a 4 milioni di euro.</p>



<p>Un po&#8217; diversa invece la fotografia dei distretti tradizionali: bene l&#8217;agroalimentare, male l&#8217;industria. I distretti agro-alimentari, già in forte crescita nel 2019, hanno registrato un ulteriore incremento delle esportazioni dell’11%, trainati soprattutto dal <strong>vero e proprio exploit del distretto Caffè, confetterie e cioccolato torinese</strong> (+75 milioni di euro, pari ad un incremento del 59,4%), ma non solo. Molto bene anche, in un trimestre pur sfiorato dall&#8217;inizio del lockdown, Vini delle Langhe, Roero e Monferrato (+20 milioni di euro, pari ad un incremento del 5,2%), Dolci di Alba e Cuneo (+12 milioni di euro, pari ad un incremento del 4,2%) e Riso di Vercelli (+9 milioni di euro, pari ad un incremento del 13%).</p>



<p>Se per questi settori si può dire che la pandemia è arrivata nel momento sbagliato, quando il business era al top, ma non sembra inizialmente aver fatto troppi danni, <strong>non lo stesso si può dire dei distretti manifatturieri</strong>, loro sì colpiti dalla crisi già nei dati che vanno da gennaio a marzo. Hanno subito i cali più marcati la meccanica (-18,7%), il sistema moda (-20,9%), in particolare -27,1% per l’Oreficeria di Valenza (-124 milioni di euro), -39,4% le Macchine utensili e robot industriali di Torino (-119 milioni di euro), -15,3% il Tessile di Biella (-77 milioni di euro), -17,4% le Macchine tessili di Biella (-4 milioni di euro). I mercati di sbocco sono andati tutti male, tranne &#8211; ma di poco e solo grazie all&#8217;agroalimentare &#8211; Francia (+3%), Germania (+2%) e Belgio (+3%).</p>



<p>Le <strong>proiezioni per il secondo trimestre 2020</strong> fanno pensare ad una contrazione ancora più marcata delle esportazioni, e non solo, ovviamente, per i distretti piemontesi. &#8220;Ci sono però anche nuove prospettive di mercato da cogliere &#8211; ha commentato Teresio Testa, Responsabile della Direzione regionale Piemonte, Valle d’Aosta e Liguria &#8211; e ci sono in questa Regione le capacità per farlo. Mi riferisco all’economia green, per la quale Intesa Sanpaolo ha messo a disposizione 50 miliardi di finanziamenti specifici. Dobbiamo <strong>investire nell’ambiente e nel turismo</strong>, settore al quale offriamo dilazioni di pagamento fino a 36 mesi. Siamo pronti per acquisire il credito d’imposta per Ecobonus e Sismabonus: un’ottima opportunità per rinnovare il nostro patrimonio immobiliare e far ripartire il settore edile&#8221;.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/" data-a2a-title="Piemonte, distretti in crisi ma cioccolato e high tech si salvano"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpiemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano%2F&amp;linkname=Piemonte%2C%20distretti%20in%20crisi%20ma%20cioccolato%20e%20high%20tech%20si%20salvano" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/economia-imprese/" rel="category tag">Economia e Imprese</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/agroalimentare/" rel="tag">Agroalimentare</a>, <a href="https://www.firstonline.info/tag/distretti-industriali/" rel="tag">Distretti-industriali</a>, <a href="https://www.firstonline.info/tag/intesa-sanpaolo/" rel="tag">Intesa Sanpaolo</a>, <a href="https://www.firstonline.info/tag/piemonte/" rel="tag">Piemonte</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo lazy" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description">FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e <a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
			</div>
		</div><!-- .author-bio -->

		
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/pil-italia-ai-livelli-del-95-ko-anche-francia-e-spagna/">
								<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/04/italy-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Pil Italia ai livelli del &#8217;95, ko anche Francia e Spagna" />								<h2 class="entry-title">Pil Italia ai livelli del &#8217;95, ko anche Francia e Spagna</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/truffe-italia-sotto-attacco-degli-sciacalli-del-covid/">
								<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/Phishing-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Truffe, Italia sotto attacco degli sciacalli del Covid" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Phishing-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/07/Phishing-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/07/Phishing-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/Phishing-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/07/Phishing.png 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Truffe, Italia sotto attacco degli sciacalli del Covid</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/cdp-agenzia-del-demanio-accordo-su-valorizzazione-immobili-pubblici/">
								<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/04/Fabrizio-Palermo-Amministratore-delegato-CDP-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Cdp-Agenzia del Demanio: accordo su valorizzazione immobili pubblici" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Fabrizio-Palermo-Amministratore-delegato-CDP-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/04/Fabrizio-Palermo-Amministratore-delegato-CDP-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Fabrizio-Palermo-Amministratore-delegato-CDP-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/04/Fabrizio-Palermo-Amministratore-delegato-CDP-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/04/Fabrizio-Palermo-Amministratore-delegato-CDP.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Cdp-Agenzia del Demanio: accordo su valorizzazione immobili pubblici</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/cessione-whirlpool-napoli-prs-abbandona-trattativa/">
								<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/whirl-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Cessione Whirlpool Napoli, PRS abbandona trattativa" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/whirl-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/07/whirl-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/07/whirl-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/whirl-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/07/whirl.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Cessione Whirlpool Napoli, PRS abbandona trattativa</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='272553' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/266771" target="_blank"><img class="lazy" width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" data-src='https://www.firstonline.info/wp-content/uploads/2020/07/INIZIATIVE_EDITORIALI_300x600-Mare.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/accadde-oggi-sky-italia-nel-2003-nasce-la-nuova-pay-tv/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/11/children-403582_1920-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Bonus tv" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/children-403582_1920-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2019/11/children-403582_1920-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2019/11/children-403582_1920-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2019/11/children-403582_1920-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2019/11/children-403582_1920.png 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/accadde-oggi-sky-italia-nel-2003-nasce-la-nuova-pay-tv/">									ACCADDE OGGI – Sky Italia: nel 2003 nasce la nuova pay-tv								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 31 Luglio 2020, 6:37</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il 31 luglio di 17 anni fa dalla fusione di Strem e Tele+ nasceva la pay-tv satellitare che nel tempo avrebbe cambiato il modo di guardare il piccolo schermo																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/intesa-sanpaolo-ha-gia-vinto-lops-su-ubi-con-il-719-di-adesioni-sara-fusione/" title="Intesa Sanpaolo ha già vinto l&#8217;Ops su Ubi: con il 71,9% di adesioni sarà fusione"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-150x150.png" class="attachment-150x150 size-150x150 wp-post-image lazy" alt="Il direttore di FIRSTonline" data-srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/intesa-sanpaolo-ha-gia-vinto-lops-su-ubi-con-il-719-di-adesioni-sara-fusione/" rel="bookmark">Intesa Sanpaolo ha già vinto l&#8217;Ops su Ubi: con il 71,9% di adesioni sarà fusione</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/recovery-fund-quali-riforme-per-linnovazione/" title="Recovery Fund, quali riforme per l&#8217;innovazione?"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/news/images/74151-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image lazy" alt="Filippo Cavazzuti" data-srcset="https://www.firstonline.info/wp-content/uploads/news/images/74151-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/74151-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/recovery-fund-quali-riforme-per-linnovazione/" rel="bookmark">Recovery Fund, quali riforme per l&#8217;innovazione?</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/fil-cavazzutigmail-com/" title="Articoli scritti da Filippo Cavazzuti" rel="author">Filippo Cavazzuti</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/recovery-fund-e-mes-perche-uno-si-e-laltro-no/" title="Recovery Fund e Mes: perché uno sì e l&#8217;altro no?"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2017/11/Carlo-Musilli-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image lazy" alt="" data-srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Carlo-Musilli-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/Carlo-Musilli.jpg 250w" data-sizes="(max-width: 150px) 100vw, 150px" /></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/recovery-fund-e-mes-perche-uno-si-e-laltro-no/" rel="bookmark">Recovery Fund e Mes: perché uno sì e l&#8217;altro no?</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/carlo-musilli/" title="Articoli scritti da Carlo Musilli" rel="author">Carlo Musilli</a></span></strong></div></div></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(415)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(432)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(440)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(444)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(471)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(410)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(415)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(456)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245146" target="_blank"><img class="lazy" width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" data-src='https://www.firstonline.info/wp-content/uploads/2020/07/300x600.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/contratti-collettivi-e-benefici-normativi-e-contributivi-circolare-lavoro/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/12/contract-4085336_1920-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Firma sul contratto" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/contract-4085336_1920-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2019/12/contract-4085336_1920-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/contract-4085336_1920-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/12/contract-4085336_1920-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/12/contract-4085336_1920.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/contratti-collettivi-e-benefici-normativi-e-contributivi-circolare-lavoro/">									Contratti collettivi e benefici normativi e contributivi: circolare Lavoro								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/giorgio-giva/">Giorgio Giva</a></font> | 31 Luglio 2020, 8:19</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			L'Ispettorato Nazionale del Lavoro ha diffuso una circolare sui trattamenti economici e normativi dei contratti per usufruire dei benefici...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245148" target="_blank"><img class="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src='https://www.firstonline.info/wp-content/uploads/2020/07/300x250_banner_statico-copia-2.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/progetti-di-sviluppo-59-proposte-della-fondazione-respublica/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/tremonti-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Giulio Tremonti" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/tremonti-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/07/tremonti-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/07/tremonti-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/tremonti-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/07/tremonti.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/progetti-di-sviluppo-59-proposte-della-fondazione-respublica/">									Progetti di sviluppo: 59 proposte della Fondazione ResPublica								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a></font> | 30 Luglio 2020, 9:25</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			La Fondazione ResPublica, presieduta da Eugenio Belloni e del cui Comitato scientifico è responsabile l'ex ministro Tremonti, ha elaborato...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><video width="300" height="200" controls="controls" type="video/mp4" preload="none" poster="https://www.firstonline.info/wp-content/uploads/2020/03/GBT.jpg">
<source src="https://www.firstonline.info/wp-content/uploads/2020/03/GLT-APPmp4.mp4" autostart="false">
Your browser does not support the video tag.
</video></div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/266767" target="_blank"><img class="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src='https://www.firstonline.info/wp-content/uploads/2020/07/INIZIATIVEEDITORIALI_300x250-Mare.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="9861075241" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/5g-senza-huawei-cosa-rischia-leuropa-parla-il-politecnico-di-milano/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/capone-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Antonio Capone Politecnico di Milano" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/capone-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/07/capone-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/07/capone-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/capone-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/07/capone.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/5g-senza-huawei-cosa-rischia-leuropa-parla-il-politecnico-di-milano/">									&#8220;5G senza Huawei? Cosa rischia l&#8217;Europa&#8221;: parla il Politecnico di Milano								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 25 Luglio 2020, 7:03</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA al Professor ANTONIO CAPONE, responsabile dell'Osservatorio 5G & Beyond del Politecnico di Milano - "Nello scontro, tutto politico,...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/carofiglio-pd-emiliano-renzi-e-il-voto-in-puglia-i-conti-non-tornano/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Gianrico Carofiglio" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540.png 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/carofiglio-pd-emiliano-renzi-e-il-voto-in-puglia-i-conti-non-tornano/">									Carofiglio: &#8220;Pd, Emiliano, Renzi e il voto in Puglia: i conti non tornano&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 18 Luglio 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIANRICO CAROFIGLIO, scrittore ed ex parlamentare, che ha sfiorato la vittoria del premio Strega e che a...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/brun-cura-shock-per-ripartire-commissariare-lenergia/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/brun-cura-shock-per-ripartire-commissariare-lenergia/">									Brun: &#8220;Cura-shock per ripartire, commissariare l&#8217;Energia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 15 Luglio 2020, 6:44</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA all'Ad di SHELL ITALIA. Per rimettere in moto Pil, investimenti e occupazione serve un cambio di passo. "Tempi...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Piemonte, distretti in crisi ma cioccolato e high tech si salvano" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/07/chocolates-491165_1920-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/" rel="bookmark">Piemonte, distretti in crisi ma cioccolato e high tech si salvano</a><time class="entry-date" datetime="2020-07-31T15:24:47+02:00">31 Luglio 2020, 15:24</time></li><li><a href="https://www.firstonline.info/fca-trimestre-in-perdita-ma-vola-in-usa-e-brasile/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/03/Imagoeconomica_1208528-150x150.png" class="entry-thumb wp-post-image lazy" alt="Fca: trimestre in perdita, ma vola in Usa e Brasile" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/03/Imagoeconomica_1208528-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/03/Imagoeconomica_1208528-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fca-trimestre-in-perdita-ma-vola-in-usa-e-brasile/" rel="bookmark">Fca: trimestre in perdita, ma vola in Usa e Brasile</a><time class="entry-date" datetime="2020-07-31T15:02:00+02:00">31 Luglio 2020, 15:02</time></li><li><a href="https://www.firstonline.info/sostenibilita-da-intesa-sanpaolo-nuovo-plafond-da-2-miliardi/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/03/barrese-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Sostenibilità: da Intesa Sanpaolo nuovo plafond da 2 miliardi" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/03/barrese-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/barrese-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/sostenibilita-da-intesa-sanpaolo-nuovo-plafond-da-2-miliardi/" rel="bookmark">Sostenibilità: da Intesa Sanpaolo nuovo plafond da 2 miliardi</a><time class="entry-date" datetime="2020-07-31T13:13:51+02:00">31 Luglio 2020, 13:13</time></li><li><a href="https://www.firstonline.info/le-big-four-beffano-il-covid-30-miliardi-di-utili-in-3-mesi/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/web-150x150.png" class="entry-thumb wp-post-image lazy" alt="Le Big Four beffano il Covid: 30 miliardi di utili in 3 mesi" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/web-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/web-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/le-big-four-beffano-il-covid-30-miliardi-di-utili-in-3-mesi/" rel="bookmark">Le Big Four beffano il Covid: 30 miliardi di utili in 3 mesi</a><time class="entry-date" datetime="2020-07-31T13:11:26+02:00">31 Luglio 2020, 13:11</time></li><li><a href="https://www.firstonline.info/cattolica-ok-dei-soci-alla-spa-avanti-con-generali/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/06/mani-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Cattolica, ok dei soci alla Spa. Avanti con Generali" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/06/mani-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/mani-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/cattolica-ok-dei-soci-alla-spa-avanti-con-generali/" rel="bookmark">Cattolica, ok dei soci alla Spa. Avanti con Generali</a><time class="entry-date" datetime="2020-07-31T12:21:01+02:00">31 Luglio 2020, 12:21</time></li><li><a href="https://www.firstonline.info/poste-covid-taglia-lutile-ma-ricavi-in-ripresa/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/01/A.D.-Poste-Italiane-Matteo-Del-Fante-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Poste: Covid taglia l&#8217;utile ma ricavi in ripresa" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/A.D.-Poste-Italiane-Matteo-Del-Fante-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/A.D.-Poste-Italiane-Matteo-Del-Fante-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/poste-covid-taglia-lutile-ma-ricavi-in-ripresa/" rel="bookmark">Poste: Covid taglia l&#8217;utile ma ricavi in ripresa</a><time class="entry-date" datetime="2020-07-31T11:37:37+02:00">31 Luglio 2020, 11:37</time></li><li><a href="https://www.firstonline.info/pil-italia-ai-livelli-del-95-ko-anche-francia-e-spagna/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/04/italy-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Pil Italia ai livelli del &#8217;95, ko anche Francia e Spagna" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/04/italy-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/04/italy-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pil-italia-ai-livelli-del-95-ko-anche-francia-e-spagna/" rel="bookmark">Pil Italia ai livelli del &#8217;95, ko anche Francia e Spagna</a><time class="entry-date" datetime="2020-07-31T10:55:09+02:00">31 Luglio 2020, 10:55</time></li><li><a href="https://www.firstonline.info/il-pil-mondiale-crolla-oggi-verdetto-sullitalia-borse-a-2-velocita/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/03/wst-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Il Pil mondiale crolla: oggi verdetto sull&#8217;Italia, Borse a 2 velocità" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/wst-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/wst-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/il-pil-mondiale-crolla-oggi-verdetto-sullitalia-borse-a-2-velocita/" rel="bookmark">Il Pil mondiale crolla: oggi verdetto sull&#8217;Italia, Borse a 2 velocità</a><time class="entry-date" datetime="2020-07-31T08:51:53+02:00">31 Luglio 2020, 8:51</time></li><li><a href="https://www.firstonline.info/contratti-collettivi-e-benefici-normativi-e-contributivi-circolare-lavoro/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/12/contract-4085336_1920-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Contratti collettivi e benefici normativi e contributivi: circolare Lavoro" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/contract-4085336_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/contract-4085336_1920-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/contratti-collettivi-e-benefici-normativi-e-contributivi-circolare-lavoro/" rel="bookmark">Contratti collettivi e benefici normativi e contributivi: circolare Lavoro</a><time class="entry-date" datetime="2020-07-31T08:19:39+02:00">31 Luglio 2020, 8:19</time></li><li><a href="https://www.firstonline.info/leonardo-effetto-covid-utile-82-target-rivisti-per-il-2020/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/06/AW109-Trekker-EMS-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Leonardo, effetto Covid: utile -82%, target rivisti per il 2020" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/06/AW109-Trekker-EMS-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/AW109-Trekker-EMS-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/leonardo-effetto-covid-utile-82-target-rivisti-per-il-2020/" rel="bookmark">Leonardo, effetto Covid: utile -82%, target rivisti per il 2020</a><time class="entry-date" datetime="2020-07-31T07:59:31+02:00">31 Luglio 2020, 7:59</time></li><li><a href="https://www.firstonline.info/intesa-opas-oltre-il-90-messina-tutti-vincitori/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/news/images/69442-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Intesa, Opas oltre il 90%: Messina: &#8220;Tutti vincitori&#8221;" data-srcset="https://www.firstonline.info/wp-content/uploads/news/images/69442-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/69442-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/intesa-opas-oltre-il-90-messina-tutti-vincitori/" rel="bookmark">Intesa, Opas oltre il 90%: Messina: &#8220;Tutti vincitori&#8221;</a><time class="entry-date" datetime="2020-07-31T07:31:43+02:00">31 Luglio 2020, 7:31</time></li><li><a href="https://www.firstonline.info/accadde-oggi-sky-italia-nel-2003-nasce-la-nuova-pay-tv/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/11/children-403582_1920-150x150.png" class="entry-thumb wp-post-image lazy" alt="ACCADDE OGGI – Sky Italia: nel 2003 nasce la nuova pay-tv" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/children-403582_1920-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/11/children-403582_1920-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/accadde-oggi-sky-italia-nel-2003-nasce-la-nuova-pay-tv/" rel="bookmark">ACCADDE OGGI – Sky Italia: nel 2003 nasce la nuova pay-tv</a><time class="entry-date" datetime="2020-07-31T06:37:25+02:00">31 Luglio 2020, 6:37</time></li><li><a href="https://www.firstonline.info/truffe-italia-sotto-attacco-degli-sciacalli-del-covid/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/Phishing-150x150.png" class="entry-thumb wp-post-image lazy" alt="Truffe, Italia sotto attacco degli sciacalli del Covid" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Phishing-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/Phishing-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/truffe-italia-sotto-attacco-degli-sciacalli-del-covid/" rel="bookmark">Truffe, Italia sotto attacco degli sciacalli del Covid</a><time class="entry-date" datetime="2020-07-31T06:34:00+02:00">31 Luglio 2020, 6:34</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/mattarella-pericolo-virus-ancora-attuale-non-abbassare-le-difese/" target="_blank" rel="nofollow noopener noreferrer" class="">Mattarella “Pericolo virus ancora attuale, non abbassare le difese”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-07-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/in-sicilia-aumentano-del-13-le-donazioni-e-i-trapianti-2/" target="_blank" rel="nofollow noopener noreferrer" class="">In Sicilia aumentano del 13% le donazioni e i trapianti</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-07-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/saldi-al-via-in-tutta-italia-confcommercio-calo-della-spesa-40-50/" target="_blank" rel="nofollow noopener noreferrer" class="">Saldi al via in tutta Italia, Confcommercio “Calo della spesa 40-50%”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-07-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/open-arms-crimi-stesso-voto-anche-con-salvini-al-governo/" target="_blank" rel="nofollow noopener noreferrer" class="">Open Arms, Crimi “Stesso voto anche con Salvini al Governo”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-07-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/salvini-record-di-sbarchi-ma-la-maggioranza-mi-manda-a-processo/" target="_blank" rel="nofollow noopener noreferrer" class="">Salvini “Record di sbarchi ma la maggioranza mi manda a processo”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-07-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/il-pil-crolla-del-124-nel-secondo-trimestre-ai-minimi-dal-1995/" target="_blank" rel="nofollow noopener noreferrer" class="">Il Pil crolla del 12,4% nel secondo trimestre, ai minimi dal 1995</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-07-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/ripresa-ad-orlando-la-stagione-dellnba-subito-ko-i-pelicans-di-melli/" target="_blank" rel="nofollow noopener noreferrer" class="">Ripresa ad Orlando la stagione dell’Nba, subito ko i Pelicans di Melli</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-07-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/ndrangheta-6-arresti-contro-clan-labate-per-estorsioni-e-armi-2/" target="_blank" rel="nofollow noopener noreferrer" class="">‘Ndrangheta, 6 arresti contro clan Labate per estorsioni e armi</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-07-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/immigrazione-di-maio-e-emergenza-vanno-messi-fuori-uso-i-barconi/" target="_blank" rel="nofollow noopener noreferrer" class="">Immigrazione, Di Maio “E’ emergenza, vanno messi fuori uso i barconi”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-07-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/san-marino-al-via-progetto-per-lo-sviluppo-del-turismo-sostenibile/" target="_blank" rel="nofollow noopener noreferrer" class="">San Marino, al via progetto per lo sviluppo del turismo sostenibile</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-07-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/trentino-lorso-e-luomo-convivenza-possibile-o-no/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/06/guella-1-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Elena Guella" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/06/guella-1-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/06/guella-1-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/06/guella-1-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/06/guella-1-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/06/guella-1.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/trentino-lorso-e-luomo-convivenza-possibile-o-no/">									Trentino, l&#8217;orso e l&#8217;uomo: convivenza possibile o no?								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 27 Giugno 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A ELENA GUELLA, vicepresidente di SAT, la Società alpinisti trentini, esperta di grandi carnivori: "L'abbattimento può essere una...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/haines-covid-salute-e-ambiente-e-ora-di-cambiare/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/06/Andy-Haines-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Wikimedia Commons" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Andy-Haines-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/06/Andy-Haines-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/06/Andy-Haines-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/06/Andy-Haines-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/06/Andy-Haines.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/haines-covid-salute-e-ambiente-e-ora-di-cambiare/">									Haines: &#8220;Covid, salute e ambiente: è ora di cambiare&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/guerriero-pacelli/">Carla Guerriero e Antonia Pacelli</a></font> | 24 Giugno 2020, 8:21</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A SIR ANDY HAINES, professore della London School of Hygiene and Tropical Medicine su economia, Sanità e Sostenibilità...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/trevi-caselli-ricapitalizzazione-boom-di-borsa-e-ora-una-nuova-vita/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/06/Giuseppe-Caselli-_-CEO-Trevi-Group-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Giuseppe Caselli CEO Trevi Group" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Giuseppe-Caselli-_-CEO-Trevi-Group-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/06/Giuseppe-Caselli-_-CEO-Trevi-Group-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/06/Giuseppe-Caselli-_-CEO-Trevi-Group-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/06/Giuseppe-Caselli-_-CEO-Trevi-Group-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/06/Giuseppe-Caselli-_-CEO-Trevi-Group.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/trevi-caselli-ricapitalizzazione-boom-di-borsa-e-ora-una-nuova-vita/">									Trevi, Caselli: ricapitalizzazione, boom di Borsa e ora &#8220;una nuova vita&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 20 Giugno 2020, 7:30</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIUSEPPE CASELLI, nuovo Ad del Gruppo Trevi - Dopo il rafforzamento patrimoniale promosso da Cdp e sostenuto...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2020 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" rel="noopener" target="_blank">4 milioni di visualizzazioni</a> ogni mese.</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.cat-post-item p').each(function(index, element) {
					var height = parseInt(jQuery(element).css('line-height')),
						count = jQuery('.cat-post-item p').css('-webkit-line-clamp')
					if (height == 'normal') {
						height = parseInt(jQuery(element).css('font-size')) * 1.2;
					}
					jQuery(element).css({'line-height' : height + 'px', 'max-height' : (height * count) + 'px'});
				});
			});
		</script>
	<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Ti invitiamo a prendere visione della nostra Informativa sulla Privacy e della nostra politica sui Cookie (cliccando su "Preferenze Privacy") che descrive i tipi di Cookie utilizzati su questo sito e cosa comporta proseguire con la navigazione. Cliccando su "Acconsento" permetti l'utilizzo dei Cookie da parte di FIRSTonline.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferenze Privacy</button>
				<button class="gdpr-agreement" type="button">Acconsento</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="fa485c8275" /><input type="hidden" name="_wp_http_referer" value="/piemonte-distretti-in-crisi-ma-cioccolato-e-high-tech-si-salvano/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro preferenza privacy</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opzioni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">La tua privacy</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="cookie-di-profilazione">Impostazioni dei cookies</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="cookie-di-profilazione" >Cookie tecnici</button></li><li><button type="button" data-target="cookie-tecnici" >Cookie di profilazione</button></li><li><button type="button" data-target="cookie-di-sessione" >Cookie di sessione</button></li><li><button type="button" data-target="cookie-permanenti" >Cookie permanenti</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a></li>
																							<li><a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie policy</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>La tua privacy</h4>
						</header>
						<div class="gdpr-info">
							<p>A FIRSTonline sta a cuore la tutela dei dati personali, per questo motivo vogliamo offrire ai nostri utenti un servizio di qualità, senza rinunciare alla trasparenza su come vengono raccolti i dati personali per offrire tale servizio, sul modo in cui vengono utilizzati e sui soggetti con i quali vengono condivisi.<br />
<br />
Con questa comunicazione vogliamo farti sapere che abbiamo aggiornato la nostra Informativa sulla privacy in virtù del nuovo regolamento entrato in vigore il 25 Maggio 2018 e siamo pronti a recepire la cosiddetta ePrivacy (in sostituzione della Cookie Law) che regolamenta altri aspetti digitali del diritto alla privacy.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a>.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="cookie-policy" style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie Policy</a>.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="cookie-di-profilazione">
							<header>
								<h4>Cookie tecnici</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>Questi cookie sono necessari per rendere fruibile il nostro sito web perché permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-tecnici">
							<header>
								<h4>Cookie di profilazione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-tecnici" name="approved_cookies[]" value="[&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;]" >
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicità in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie, clicca su “Maggiori informazioni”. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto &quot;prosegui&quot; acconsenti all’uso dei cookie.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-di-sessione">
							<header>
								<h4>Cookie di sessione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-di-sessione" name="approved_cookies[]" value="[&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-permanenti">
							<header>
								<h4>Cookie permanenti</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-permanenti" name="approved_cookies[]" value="[&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su più siti oltre la singola sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;,&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;,&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;,&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]">
			</div>
			<footer>
				<input type="submit" value="Salva Preferenze">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var P_PREFIX="wsm";
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"admin.php?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery(".site_stats_panel .wsmBoxUPDdataTIP").removeClass("wmcRedBack").hide();
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "884be1eab2", post_id : 272553 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.11'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.20.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.6'></script>
  	<div class="first-47be8cd261fc01ad1c996eec2aa6a3cd" id="first-47be8cd261fc01ad1c996eec2aa6a3cd"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"leaderboard_1":{"elementid":["first-47be8cd261fc01ad1c996eec2aa6a3cd"],"ads":{"245149":{"id":245149,"title":"TIM 728x90","expiry_date":0,"visitors":[],"content":"<div class=\"first-leaderboard\" style=\"text-align: center; \" id=\"first-434534887\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/245149\" target=\"_blank\"><img width=\"728\" height=\"90\" src='https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/07\/728x90.jpg' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"type":"ad","id":245149,"placement_info":{"type":"custom_position","name":"Leaderboard","item":"ad_245149","options":{"inject_by":"pro_custom_element","pro_custom_element":"div#page > footer#footer > div#footer-columns","container_id":"#c58317cd236f36059667cd6d7adf4ef45","placement_position":"center"},"id":"leaderboard"},"test_id":null,"inject_before":["<script>advads.move(\"#first-47be8cd261fc01ad1c996eec2aa6a3cd\", \"div#page > footer#footer > div#footer-columns\", { method: \"insertBefore\" });<\/script>"]}};

window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["266771","ad",null],["245146","ad",null],["245148","ad",null],["266767","ad",null],["218720","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							this.firstListItem = this.firstSpan.closest( 'ul' );
							if (ratios['default' ] != 0)
								this.ratio = ratios['default' ];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}

							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
											default:    1,
											alteration: 1										};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2' ] =
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">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</script>

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'a5dc7d13740772d6a5c4a3650a4f9e74',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.firstonline.info/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>