<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="240">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>

	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le banche corrono ma la Borsa chiude in leggero rosso - FIRSTonline</title>
	<meta name="description" content="Le principali banche italiane guidano la giornata di Borsa in Piazza Affari ma il Ftse Mib si gira nel pomeriggio e passa in rosso  ma restando di poco sopra la soglia psicologica dei 23 mila punti base - Tonfo di Amplifon - Caltagirone cresce in Mediobanca - Spread a 104." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le banche corrono ma la Borsa chiude in leggero rosso - FIRSTonline" />
	<meta property="og:description" content="Le principali banche italiane guidano la giornata di Borsa in Piazza Affari ma il Ftse Mib si gira nel pomeriggio e passa in rosso ma restando di poco sopra la soglia psicologica dei 23 mila punti base - Tonfo di Amplifon - Caltagirone cresce in Mediobanca - Spread a 104." />
	<meta property="og:url" content="https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2021-03-03T17:05:40+00:00" />
	<meta property="article:modified_time" content="2021-03-03T17:05:43+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa.jpg" />
	<meta property="og:image:width" content="1182" />
	<meta property="og:image:height" content="665" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Maria Teresa Scorzoni">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa.jpg","width":1182,"height":665},{"@type":"WebPage","@id":"https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/#webpage","url":"https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/","name":"Le banche corrono ma la Borsa chiude in leggero rosso - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/#primaryimage"},"datePublished":"2021-03-03T17:05:40+00:00","dateModified":"2021-03-03T17:05:43+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/b3adf5169b19f6cd971b73f32bbe775b"},"breadcrumb":{"@id":"https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.firstonline.info/","url":"https://www.firstonline.info/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.firstonline.info/articoli-recenti/","url":"https://www.firstonline.info/articoli-recenti/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/","url":"https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/","name":"Le banche corrono ma la Borsa chiude in leggero rosso"}}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/b3adf5169b19f6cd971b73f32bbe775b","name":"Maria Teresa Scorzoni","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/531938f5525410f3767e0209cb209dfe?s=96&d=mm&r=g","caption":"Maria Teresa Scorzoni"},"description":"Bolognese, ha una laurea in giurisprudenza ed \u00e8 giornalista. Prima redattrice dell'Agenzia Dire, quindi collaboratrice del Sole 24 ore, poi responsabile delle relazioni esterne di Nomisma. Oggi collabora con FIRSTonline e scrive piccole guide per la casa editrice Astraea. Gioca a golf e a burraco."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
		<style>
		#category-posts-pro-2 ul {padding: 0; margin: 0;}
#category-posts-pro-2 .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2 .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2 .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2 .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2 .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2 .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:block;}
#category-posts-pro-2 .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2 .cat-post-title {font-size: 15px;}
#category-posts-pro-2 .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2 .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2 .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2 .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2 .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2 .cat-post-default .cat-post-crop {overflow:hidden;}
#category-posts-pro-2 .cat-post-item {display:block}
#category-posts-pro-2 > ul {margin:0}
#category-posts-pro-2 .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2 .cat-post-item {padding:3px 0;}
#category-posts-pro-2 .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2 p {margin:5px 0 0 0}
#category-posts-pro-2 li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2 .dashicons {vertical-align:middle;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2 .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2 .cat-post-thumbnail .cat-post-crop img {object-fit: cover; width: 100%; display: block;}
#category-posts-pro-2 .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2 .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2 .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/309221" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=309221' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
/* #adwallpaper { display : inline-block; } */
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	<script>pubAdsCfg.inread = true; </script>			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-309221 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">


<!-- AD WALLPAPER -->
<div class="iol-adtop">
<div id="adwallpaper"></div>
</div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>03</span><span>03</span><span class="top-year">2021</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/" rel="bookmark">Le banche corrono ma la Borsa chiude in leggero rosso</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/banca-generali-il-futuro-e-sempre-piu-rosa/" rel="bookmark">Banca Generali, il futuro è sempre più rosa</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/cisl-luigi-sbarra-e-il-nuovo-segretario-generale/" rel="bookmark">Cisl: Luigi Sbarra è il nuovo segretario generale</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/superbonus-110-accordo-intesa-sanpaolo-enel-x-per-le-imprese/" rel="bookmark">Superbonus 110%, accordo Intesa Sanpaolo-Enel X per le imprese</a> 7 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/thales-alenia-space-maxi-contratto-per-satelliti-allesa/" rel="bookmark">Thales Alenia Space: maxi-contratto per satelliti all&#8217;Esa</a> 7 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245037" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">Arte</a></li>
<li  id="menu-item-301260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301260"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Le banche corrono ma la Borsa chiude in leggero rosso</span>
		</div>	
</div>
				
					<article id="post-309221" class="post-309221 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-amplifon tag-banche tag-borsa tag-ftse-mib tag-mediobanca tag-prima_colonna_sx tag-wall-street entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Le banche corrono ma la Borsa chiude in leggero rosso&url=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&title=Le banche corrono ma la Borsa chiude in leggero rosso" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Le banche corrono ma la Borsa chiude in leggero rosso&body=Le banche corrono ma la Borsa chiude in leggero rosso%20-%20https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Le banche corrono ma la Borsa chiude in leggero rosso</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2021-03-03T18:05:40+01:00" itemprop="datePublished">3 Marzo 2021, 18:05</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/" title="Posts by Maria Teresa Scorzoni" class="author url fn" rel="author">Maria Teresa Scorzoni</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Le principali banche italiane guidano la giornata di Borsa in Piazza Affari ma il Ftse Mib si gira nel pomeriggio e passa in rosso  ma restando di poco sopra la soglia psicologica dei 23 mila punti base &#8211; Tonfo di Amplifon &#8211; Caltagirone cresce in Mediobanca &#8211; Spread a 104.</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa-480x270.jpg" class="entry-thumbnail wp-post-image" alt="Le banche corrono ma la Borsa chiude in leggero rosso" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa.jpg 1182w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Risalgono i rendimenti dei titoli di Stato e le Borse restano nervose, mentre in Italia la pandemia torna a fare paura. Piazza Affari chiude in leggero calo e perde lo 0,16%, scendendo a 23.046 punti, nonostante gli acquisti sulle banche. Sprofonda Amplifon (-8,35%) dopo i conti 2020 e sono in profondo rosso le utility. Lo spread sale a 104 punti base (+0,96%) e il tasso del Btp decennale cresce a +0,75%, da +0,65% in avvio di contrattazioni.<strong> Sale anche il rendimento del Bund </strong>a -0,3% (da -0,33%). Lo stesso copione va in scena oltreoceano dove il tasso dei Treasury si avvicina a 1,49% con un balzo del 5,26% rispetto alla chiusura di ieri (ma ancora lontano dall‘1,6% della settimana scorsa), in attesa che Jerome Powell, giovedì, si esprima sull’attuale tendenza in atto. </p>



<div class="first-b2be354d22bf59adb421dbc0916bde32 first-contenuto" id="first-b2be354d22bf59adb421dbc0916bde32"></div><p>Fra i dati macroeconomici delude l’occupazione nel settore privato. I posti di lavoro creati il mese scorso sono 117mila contro attese di 225mila.<strong> Wall Street è così partita contrastata </strong>e procede tuttora mista, con il Dow Jones in progresso e il Nasdaq che perde lo 0,8%. Con il passare delle ore è scemato l’ottimismo che si era diffuso nel premercato grazie all’accelerazione del piano vaccinale statunitense. L’entrata in scena del terzo siero, quello a dose unica di Johnson &amp; Johnson, che sarà prodotto anche da Merck &amp; Co, fa dire al presidente Joe Biden che ogni adulto americano sarà vaccinato entro fine maggio.</p>



<p>Di altro genere invece è il clima che aleggia in Italia sulla pandemia. Il grido d’allarme più sonoro è quello del presidente della regione Emilia-Romagna Stefano Bonaccini, “rischiamo di essere travolti”, afferma e <strong>da domani Bologna e Modena entreranno in zona rossa </strong>a causa del crescente numero di contagi. Per il consulente della regione Lombardia per il piano vaccinale, Guido Bertolaso, d’altra parte tutta l’Italia rischia di finire in zona rossa. Secondo l’Oms inoltre l’Italia è fra i 5 Paesi al mondo che, la scorsa settimana, hanno registrato il maggior numero di nuovi casi di Covid-19.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1102824224"><div id="ad_dyn1"></div></div><p>Nel resto d’Europa la chiusura è contrastata: Londra sale dello 0,88%; Parigi  +0,35%; Francoforte +0,28%. In frazionale calo Madrid -0,3%. Piatta Amsterdam. Sul mercato valutario<strong> l’euro-dollaro è sfavorevole alla moneta unica</strong>, ma il cambio non si allontana granché da 1,2. Secondo Joe Manimbo, analista di mercato senior presso Western Union Business Solutions, a Washington, interpellato da Reuters &#8220;Ciò che il mercato sta guardando oggi sono i differenziali di crescita tra gli Stati Uniti in ripresa e un&#8217;Europa più in fermento. </p>



<p>I dati di mercoledì indurrebbero a pensare che l&#8217;economia della zona euro è “quasi certamente in una doppia recessione” mentre i blocchi del Covid 19 continuano a martellare l&#8217;industria dei servizi. L&#8217;indice Pmi della zona euro per il settore dei servizi a febbraio sale a 45,7 dal 45,4 di gennaio, resta sotto la linea del Piave di 50 che separa espansione e contrazione, ma va oltre la stima preliminare di 44,7, secondo i dati diffusi da Ihs Markit. L&#8217;indice composito della produzione, una media ponderata del Pmi dei servizi e della produzione manifatturiera, passa 48,8 da 47,8 del mese precedente. La Commissione Ue intanto raccomanda di<strong> tenere il Patto di Stabilità sospeso anche nel 2022</strong>, e di proseguire con il sostegno pubblico all&#8217;economia fino al 2023.  &#8220;Le indicazioni preliminari suggeriscono di continuare ad applicare la clausola di salvaguardia nel 2022 e di disattivarla a partire dal 2023&#8221;, scrive Bruxelles nella sua comunicazione sull&#8217;orientamento di bilancio.</p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-151612948"><div id="ad_dyn2"></div></div><p>Fra le materie prime corre il petrolio, in attesa delle decisioni dell’Opec+: Il Brent guadagna quasi il 2% e tratta a 63,94 dollari al barile; il Wti vola del 2,6% a 61,30 dollari. Scende loro, con il contratto aprile 2021 che perde lo 0,9% e prezza 1717,95 dollari l’oncia.</p>



<p>Il listino principale di Piazza Affari è sostenuto dalle banche: campeggia&nbsp; Unicredit +2,52%, seguito da Intesa +2,25% e Banco Bpm +1,89%. Riflettori accesi su Mediobanca +1,43% e Generali +0,98%, anche per la notizia che Francesco Gaetano Caltagirone è entrato nel capitale di Piazzetta Cuccia con l&#8217;Istituto Finanziario 2012 e una quota dell&#8217;1,014% acquistata il 23 febbraio, secondo quanto emerge dalle comunicazioni alla Consob. Caltagirone è uno dei soci storici delle Generali ed è stato considerato spesso un &#8220;alleato&#8221; di Leonardo Del Vecchio. Ora sembra muovere anche su Mediobanca e affiancare così Del Vecchio nella partita su Piazzetta Cuccia. Caltagirone ha una partecipazione diretta del 5,647% in Generali, soggetta a continui arrotondamenti negli ultimi anni. Del Vecchio da parte sua, ha una quota del 5% in Generali e del 13% in Mediobanca che, a sua volta, è il primo socio del Leone con il 13% del capitale.</p>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-532422685"><div id="ad_dyn3"></div></div><p>Sugli scudi Buzzi +2,3%. Tornano gli acquisti su Eni +1,77%, mentre fallisce il rimbalzo Saipem -0,45%. <strong>Stellantis chiude poco mossa</strong> (-0,19%), dopo aver annunciato le stime per l&#8217;anno in corso e <a href="https://www.firstonline.info/fca-e-psa-conti-solidi-e-dividendo-da-1-miliardo/">i risultati 2020</a> di Peugeot e Fiat Chrysler. Il titolo, in seduta, ha toccato quota 14,34 euro, i massimi da fine giugno 2018 per poi ripiegare Oltre alla burrasca su Amplifon, le vendite penalizzano Nexi -2,88%; Inwit -2,73%: A2a -2,53%: Enel -2,26%.</p>



<p>Di verde oggi c’è il successo del primo Btp Green italiano, scadenza aprile 2045. Il Tesoro ha chiuso il collocamento, fissandone in 8,5 miliardi di euro l&#8217;ammontare e, secondo fonti stampa, ha raccolto una domanda superiore agli 80 miliardi di euro. Il rendimento è stato fissato in 12 punti base al di sopra del Btp con scadenza marzo 2041, restringendo la guidance iniziale di 15 punti. A collocare il titolo è stato un pool di banche composto da Bnp Paribas, Jp Morgan, NatWest Markets, Crédit Agricole e Intesa Sanpaolo, con questi ultimi due istituti che hanno svolto anche il ruolo di structuring advisor.&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/" data-a2a-title="Le banche corrono ma la Borsa chiude in leggero rosso"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fle-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso%2F&amp;linkname=Le%20banche%20corrono%20ma%20la%20Borsa%20chiude%20in%20leggero%20rosso" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-581563659"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/amplifon/" rel="tag">Amplifon</a>, <a href="https://www.firstonline.info/tag/banche/" rel="tag">Banche</a>, <a href="https://www.firstonline.info/tag/borsa/" rel="tag">Borsa</a>, <a href="https://www.firstonline.info/tag/ftse-mib/" rel="tag">Ftse Mib</a>, <a href="https://www.firstonline.info/tag/mediobanca/" rel="tag">Mediobanca</a>, <a href="https://www.firstonline.info/tag/wall-street/" rel="tag">Wall Street</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2021/02/Maria-Teresa-Scorzoni.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/maria-teresa-scorzoni/" rel="author" itemprop="url"><span itemprop="name">Maria Teresa Scorzoni</span></a>
				</h3>
				<p class="bio" itemprop="description">Bolognese, ha una laurea in giurisprudenza ed è giornalista. Prima redattrice dell'Agenzia Dire, quindi collaboratrice del Sole 24 ore, poi responsabile delle relazioni esterne di Nomisma. Oggi collabora con FIRSTonline e scrive piccole guide per la casa editrice Astraea. Gioca a golf e a burraco.</p>
			</div>
		</div><!-- .author-bio -->

		
	<div id="nativeadvarticolo" class="grid"> </div>

	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/banca-generali-il-futuro-e-sempre-piu-rosa/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/03/25531924_10155233705107759_2360229462165429780_o-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Banca Generali, il futuro è sempre più rosa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/25531924_10155233705107759_2360229462165429780_o-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/03/25531924_10155233705107759_2360229462165429780_o-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/03/25531924_10155233705107759_2360229462165429780_o-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/03/25531924_10155233705107759_2360229462165429780_o-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/03/25531924_10155233705107759_2360229462165429780_o.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Banca Generali, il futuro è sempre più rosa</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/thales-alenia-space-maxi-contratto-per-satelliti-allesa/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2019/10/Theles-Alenia-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Thales Alenia Space: maxi-contratto per satelliti all&#8217;Esa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Theles-Alenia-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2019/10/Theles-Alenia-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/Theles-Alenia-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/10/Theles-Alenia-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/10/Theles-Alenia.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Thales Alenia Space: maxi-contratto per satelliti all&#8217;Esa</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/btp-green-ordini-record-per-il-primo-bond-verde-italiano/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2019/12/bond-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Btp Green: ordini record per il primo bond verde italiano" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/bond-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2019/12/bond-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/bond-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/12/bond-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/12/bond.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Btp Green: ordini record per il primo bond verde italiano</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/fca-e-psa-conti-solidi-e-dividendo-da-1-miliardo/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Fca e Psa, conti solidi e dividendo da 1 miliardo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Fca e Psa, conti solidi e dividendo da 1 miliardo</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='309221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
								
				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-2099143013"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/scuole-chiuse-in-zona-rossa-e-nelle-aree-ad-alto-contagio-le-ultime-novita/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/10/AmbientazioneScuola-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Scuola ai tempi del Covid" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/AmbientazioneScuola-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/10/AmbientazioneScuola-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/10/AmbientazioneScuola-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/10/AmbientazioneScuola-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/10/AmbientazioneScuola.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/scuole-chiuse-in-zona-rossa-e-nelle-aree-ad-alto-contagio-le-ultime-novita/">									Scuole chiuse in zona rossa e nelle aree ad alto contagio: le ultime novità								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 2 Marzo 2021, 15:33</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Dopo giorni di tensioni, trovata una soluzione sulla scuola nel nuovo dpcm - Ecco tutte le novità anche su spostamenti, ristoranti, musei, cinema e sport																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-2046535270"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/pd-al-bivio-piu-riformismo-o-nostalgia-dei-cinque-stelle/" title="Pd al bivio: più riformismo o nostalgia dei Cinque Stelle?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="151" height="151" src="https://www.firstonline.info/wp-content/uploads/2020/09/duva-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Antonio Duva" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2020/09/duva-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/09/duva-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<a class="cat-post-title" href="https://www.firstonline.info/pd-al-bivio-piu-riformismo-o-nostalgia-dei-cinque-stelle/" rel="bookmark"><span>Pd al bivio: più riformismo o nostalgia dei Cinque Stelle?</span></a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/antonio-duva/" title="Articoli scritti da Antonio Duva" rel="author">Antonio Duva</a></span></strong></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/draghi-dopo-il-governo-di-discontinuita-ci-vorrebbe-il-doppio-turno/" title="Draghi, dopo il governo di discontinuità ci vorrebbe il doppio turno"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="151" height="151" src="https://www.firstonline.info/wp-content/uploads/2017/11/borghini-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Gianfranco Borghini" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/borghini-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/11/borghini-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<a class="cat-post-title" href="https://www.firstonline.info/draghi-dopo-il-governo-di-discontinuita-ci-vorrebbe-il-doppio-turno/" rel="bookmark"><span>Draghi, dopo il governo di discontinuità ci vorrebbe il doppio turno</span></a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/gianfranco-borghini/" title="Articoli scritti da Gianfranco Borghini" rel="author">Gianfranco Borghini</a></span></strong></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/responsabilita-dimpresa-profitto-o-sostenibilita-sociale/" title="Responsabilità d&#8217;impresa: profitto o sostenibilità sociale?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="151" height="151" src="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Ernesto Auci presidente FIRSTonline" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Auci-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<a class="cat-post-title" href="https://www.firstonline.info/responsabilita-dimpresa-profitto-o-sostenibilita-sociale/" rel="bookmark"><span>Responsabilità d&#8217;impresa: profitto o sostenibilità sociale?</span></a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da Ernesto Auci" rel="author">Ernesto Auci</a></span></strong></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(52)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(432)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(423)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(464)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(473)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(438)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(343)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(466)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(482)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(526)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(449)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(453)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(498)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(536)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(377)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(521)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(470)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(515)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(459)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(518)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(493)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(489)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(547)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(555)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/milan-senza-ibra-contro-ludinese-roma-napoli-e-atalanta-in-corsa-champions/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/01/MilanUdinese_8-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Zlatan Ibrahimovic" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/MilanUdinese_8-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/01/MilanUdinese_8-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/01/MilanUdinese_8-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/01/MilanUdinese_8-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/01/MilanUdinese_8.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/milan-senza-ibra-contro-ludinese-roma-napoli-e-atalanta-in-corsa-champions/">									Milan senza Ibra contro l&#8217;Udinese. Roma, Napoli e Atalanta in corsa Champions								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/federicobertone/">Federico Bertone</a></font> | 3 Marzo 2021, 7:52</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il Milan non può perdere terreno contro l'Udinese se vuole tenere vivo il sogno scudetto, ma Ibra sarà solo...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/sostenibilita-la-terza-via-la-spinta-gentile/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/12/Rifiuti-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Rifiuti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Rifiuti-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/12/Rifiuti-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/12/Rifiuti-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/12/Rifiuti-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/12/Rifiuti.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/sostenibilita-la-terza-via-la-spinta-gentile/">									Sostenibilità, la terza via: la &#8220;spinta gentile&#8221;								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 3 Marzo 2021, 5:50</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Secondo un report di DONATO BERARDI, IRENE IVOI e MICHELE TETTAMANZI di REF RICERCHE la difesa dell'ambiente non richiede...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-331624140"><div id="admpubottom"></div></div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/297491" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/IscrizioneNL_FirstOnline_Animata.gif" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/sapelli-il-governo-draghi-ottima-novita-e-per-la-lega-svolta-vera/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1469022-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Giulio Sapelli" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1469022-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1469022-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1469022-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1469022-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1469022.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/sapelli-il-governo-draghi-ottima-novita-e-per-la-lega-svolta-vera/">									Sapelli: &#8220;Il Governo Draghi ottima novità e per la Lega svolta vera&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 27 Febbraio 2021, 8:37</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIULIO SAPELLI, storico dell'economia e saggista -"Aver liberato l'Italia dal trasformismo di Conte è il primo merito...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/abravanel-aristocrazia-2-0-la-classe-dirigente-che-serve-allitalia/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_812081-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Roger Abravanel" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_812081-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_812081-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_812081-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_812081-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_812081.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/abravanel-aristocrazia-2-0-la-classe-dirigente-che-serve-allitalia/">									Abravanel: &#8220;Aristocrazia 2.0, la classe dirigente che serve all&#8217;Italia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 20 Febbraio 2021, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A ROGER ABRAVANEL, guru della consulenza aziendale, director emeritus di McKinsey e saggista - "Il nostro è un...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/martelli-draghi-che-stile-ma-rilanciare-litalia-e-piu-difficile-che-salvare-leuro/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1343337-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Claudio Martelli" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1343337-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1343337-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1343337-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1343337-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1343337.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/martelli-draghi-che-stile-ma-rilanciare-litalia-e-piu-difficile-che-salvare-leuro/">									Martelli: &#8220;Draghi che stile, ma rilanciare l&#8217;Italia è più difficile che salvare l&#8217;euro&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 19 Febbraio 2021, 9:37</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A CLAUDIO MARTELLI, ex leader socialista ed ex ministro della Giustizia - "Il discorso al Parlamento di Draghi...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa-150x150.jpg" class="entry-thumb wp-post-image" alt="Le banche corrono ma la Borsa chiude in leggero rosso" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/08/cropped-borsa-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/le-banche-corrono-ma-la-borsa-chiude-in-leggero-rosso/" rel="bookmark">Le banche corrono ma la Borsa chiude in leggero rosso</a><time class="entry-date" datetime="2021-03-03T18:05:40+01:00">3 Marzo 2021, 18:05</time></li><li><a href="https://www.firstonline.info/banca-generali-il-futuro-e-sempre-piu-rosa/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/03/25531924_10155233705107759_2360229462165429780_o-150x150.jpg" class="entry-thumb wp-post-image" alt="Banca Generali, il futuro è sempre più rosa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/25531924_10155233705107759_2360229462165429780_o-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/03/25531924_10155233705107759_2360229462165429780_o-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/banca-generali-il-futuro-e-sempre-piu-rosa/" rel="bookmark">Banca Generali, il futuro è sempre più rosa</a><time class="entry-date" datetime="2021-03-03T17:35:15+01:00">3 Marzo 2021, 17:35</time></li><li><a href="https://www.firstonline.info/cisl-luigi-sbarra-e-il-nuovo-segretario-generale/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/03/Lugi-Sbarra-150x150.jpg" class="entry-thumb wp-post-image" alt="Cisl: Luigi Sbarra è il nuovo segretario generale" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/Lugi-Sbarra-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/03/Lugi-Sbarra-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/cisl-luigi-sbarra-e-il-nuovo-segretario-generale/" rel="bookmark">Cisl: Luigi Sbarra è il nuovo segretario generale</a><time class="entry-date" datetime="2021-03-03T17:00:00+01:00">3 Marzo 2021, 17:00</time></li><li><a href="https://www.firstonline.info/superbonus-110-accordo-intesa-sanpaolo-enel-x-per-le-imprese/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/11/PannelliSolari-150x150.jpg" class="entry-thumb wp-post-image" alt="Superbonus 110%, accordo Intesa Sanpaolo-Enel X per le imprese" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/PannelliSolari-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/PannelliSolari-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/superbonus-110-accordo-intesa-sanpaolo-enel-x-per-le-imprese/" rel="bookmark">Superbonus 110%, accordo Intesa Sanpaolo-Enel X per le imprese</a><time class="entry-date" datetime="2021-03-03T12:55:28+01:00">3 Marzo 2021, 12:55</time></li><li><a href="https://www.firstonline.info/thales-alenia-space-maxi-contratto-per-satelliti-allesa/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/10/Theles-Alenia-150x150.jpg" class="entry-thumb wp-post-image" alt="Thales Alenia Space: maxi-contratto per satelliti all&#8217;Esa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Theles-Alenia-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/10/Theles-Alenia-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/thales-alenia-space-maxi-contratto-per-satelliti-allesa/" rel="bookmark">Thales Alenia Space: maxi-contratto per satelliti all&#8217;Esa</a><time class="entry-date" datetime="2021-03-03T12:53:58+01:00">3 Marzo 2021, 12:53</time></li><li><a href="https://www.firstonline.info/btp-green-ordini-record-per-il-primo-bond-verde-italiano/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/12/bond-150x150.jpg" class="entry-thumb wp-post-image" alt="Btp Green: ordini record per il primo bond verde italiano" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/bond-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/bond-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/btp-green-ordini-record-per-il-primo-bond-verde-italiano/" rel="bookmark">Btp Green: ordini record per il primo bond verde italiano</a><time class="entry-date" datetime="2021-03-03T12:51:08+01:00">3 Marzo 2021, 12:51</time></li><li><a href="https://www.firstonline.info/mini-condono-sulle-cartelle-esattoriali-il-governo-studia-lipotesi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/08/tasse-150x150.png" class="entry-thumb wp-post-image" alt="Mini-condono sulle cartelle esattoriali: il Governo studia l&#8217;ipotesi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/08/tasse-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/08/tasse-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/mini-condono-sulle-cartelle-esattoriali-il-governo-studia-lipotesi/" rel="bookmark">Mini-condono sulle cartelle esattoriali: il Governo studia l&#8217;ipotesi</a><time class="entry-date" datetime="2021-03-03T12:06:15+01:00">3 Marzo 2021, 12:06</time></li><li><a href="https://www.firstonline.info/decreto-sostegno-dai-licenziamenti-agli-aiuti-le-6-misure-in-arrivo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/03/Decreto-sostegno-150x150.jpg" class="entry-thumb wp-post-image" alt="Decreto Sostegno, dai licenziamenti agli aiuti le 6 misure in arrivo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/Decreto-sostegno-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/03/Decreto-sostegno-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/decreto-sostegno-dai-licenziamenti-agli-aiuti-le-6-misure-in-arrivo/" rel="bookmark">Decreto Sostegno, dai licenziamenti agli aiuti le 6 misure in arrivo</a><time class="entry-date" datetime="2021-03-03T11:55:00+01:00">3 Marzo 2021, 11:55</time></li><li><a href="https://www.firstonline.info/farina-di-castagne-lalternativa-calorica-nutriente-e-priva-di-glutine/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/Castagne-Foto-di-Manfred-Richter-da-Pixabay--150x150.jpg" class="entry-thumb wp-post-image" alt="Farina di castagne: l&#8217;alternativa calorica, nutriente e priva di glutine" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Castagne-Foto-di-Manfred-Richter-da-Pixabay--150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/01/Castagne-Foto-di-Manfred-Richter-da-Pixabay--300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/farina-di-castagne-lalternativa-calorica-nutriente-e-priva-di-glutine/" rel="bookmark">Farina di castagne: l&#8217;alternativa calorica, nutriente e priva di glutine</a><time class="entry-date" datetime="2021-03-03T11:10:00+01:00">3 Marzo 2021, 11:10</time></li><li><a href="https://www.firstonline.info/fca-e-psa-conti-solidi-e-dividendo-da-1-miliardo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-150x150.png" class="entry-thumb wp-post-image" alt="Fca e Psa, conti solidi e dividendo da 1 miliardo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fca-e-psa-conti-solidi-e-dividendo-da-1-miliardo/" rel="bookmark">Fca e Psa, conti solidi e dividendo da 1 miliardo</a><time class="entry-date" datetime="2021-03-03T11:08:43+01:00">3 Marzo 2021, 11:08</time></li><li><a href="https://www.firstonline.info/pattona-lunigiana-il-pane-salutare-al-sapore-di-castagne/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/03/Pattona-150x150.jpg" class="entry-thumb wp-post-image" alt="Pattona Lunigiana, il pane salutare al sapore di castagne" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/Pattona-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/03/Pattona-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pattona-lunigiana-il-pane-salutare-al-sapore-di-castagne/" rel="bookmark">Pattona Lunigiana, il pane salutare al sapore di castagne</a><time class="entry-date" datetime="2021-03-03T11:04:06+01:00">3 Marzo 2021, 11:04</time></li><li><a href="https://www.firstonline.info/la-fed-sostiene-biden-esordio-dei-green-bond/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-150x150.jpg" class="entry-thumb wp-post-image" alt="La Fed sostiene Biden, esordio dei Green Bond" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/la-fed-sostiene-biden-esordio-dei-green-bond/" rel="bookmark">La Fed sostiene Biden, esordio dei Green Bond</a><time class="entry-date" datetime="2021-03-03T08:44:14+01:00">3 Marzo 2021, 8:44</time></li><li><a href="https://www.firstonline.info/stellantis-salari-tasse-e-costo-del-lavoro-al-centro-della-sfida/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/Stellantis-150x150.png" class="entry-thumb wp-post-image" alt="Stellantis: salari, tasse e costo del lavoro al centro della sfida" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Stellantis-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/01/Stellantis-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/stellantis-salari-tasse-e-costo-del-lavoro-al-centro-della-sfida/" rel="bookmark">Stellantis: salari, tasse e costo del lavoro al centro della sfida</a><time class="entry-date" datetime="2021-03-03T07:59:24+01:00">3 Marzo 2021, 7:59</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/la-commissione-ue-sospende-il-patto-di-stabilita-fino-al-2023/" target="_blank" rel="nofollow noopener" class="">La Commissione Ue sospende il Patto di Stabilità fino al 2023</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 03-03-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-20-884-nuovi-casi-e-347-decessi-in-24-ore/" target="_blank" rel="nofollow noopener" class="">Coronavirus, 20.884 nuovi casi e 347 decessi in 24 ore</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 03-03-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/raccolta-differenziata-in-sicilia-grandi-citta-ancora-in-ritardo/" target="_blank" rel="nofollow noopener" class="">Raccolta differenziata in Sicilia, grandi città ancora in ritardo</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 03-03-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/sbarra-eletto-nuovo-segretario-generale-della-cisl/" target="_blank" rel="nofollow noopener" class="">Sbarra eletto nuovo segretario generale della Cisl</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 03-03-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/idv-messina-siamo-pronti-a-un-nuovo-progetto-per-il-paese/" target="_blank" rel="nofollow noopener" class="">Idv, Messina “Siamo pronti a un nuovo progetto per il Paese”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 03-03-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/conte-siamo-primi-pressioni-aumenteranno-a-dismisura/" target="_blank" rel="nofollow noopener" class="">Conte “Siamo primi, pressioni aumenteranno a dismisura”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 03-03-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/agroalimentare-sartori-puntare-sul-vino-per-rilancio-made-in-italy/" target="_blank" rel="nofollow noopener" class="">Agroalimentare, Sartori “Puntare sul vino per rilancio made in Italy”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 03-03-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/acri-con-conoscere-la-borsa-il-risparmio-a-portata-dei-ragazzi/" target="_blank" rel="nofollow noopener" class="">Acri, con “Conoscere la Borsa” il risparmio a portata dei ragazzi</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 03-03-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/ministri-a-marta-cartabia-il-maggior-consenso-degli-italiani/" target="_blank" rel="nofollow noopener" class="">Ministri, a Marta Cartabia il maggior consenso degli italiani</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 03-03-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/sanremo-oltre-11-milioni-di-telespettatori-per-la-prima-parte-2/" target="_blank" rel="nofollow noopener" class="">Sanremo, oltre 11 milioni di telespettatori per la prima parte</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 03-03-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/acea-gola-con-i-green-bond-un-cambio-di-passo-ecco-i-nostri-progetti/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="L&#039;amministratore delegato di Acea Giuseppe Gola" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/acea-gola-con-i-green-bond-un-cambio-di-passo-ecco-i-nostri-progetti/">									Acea, Gola: &#8220;Con i Green Bond un cambio di passo: ecco i nostri progetti&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 30 Gennaio 2021, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIUSEPPE GOLA, amministratore delegato della utility romana, dopo la presentazione del Piano industriale 2020-24 - "L'interesse del...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/de-rita-il-declino-della-politica-nasce-dalla-negazione-del-merito/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/de-rita-il-declino-della-politica-nasce-dalla-negazione-del-merito/">									De Rita: &#8220;Il declino della politica nasce dalla negazione del merito&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a></font> | 29 Gennaio 2021, 7:01</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIUSEPPE DE RITA, fondatore e presidente del Censis - "L'arrivo dei grillini al potere ha condotto alla...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/npl-il-covid-pesera-prepariamoci-parla-bossi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Giovanni Bossi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/npl-il-covid-pesera-prepariamoci-parla-bossi/">									&#8220;Npl, il Covid peserà: prepariamoci&#8221; parla Bossi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 23 Gennaio 2021, 7:54</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNI BOSSI, fondatore di Cherry 106, società specializzata nella gestione dei crediti difficili - "Le moratorie hanno...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2021 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" rel="noopener" target="_blank">4 milioni di visualizzazioni</a> ogni mese - <a href="https://www.ssls.com/" rel="noopener" target="_blank"><strong>SSL Security by SSLs.com</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8cf358b703", post_id : 309221 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.3' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.6.2' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.6.2' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.10' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.10' id='wpra-pagination-js'></script>
  		<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-b2be354d22bf59adb421dbc0916bde32"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-2069115239\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]}};

window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["70","ad",null],["71","ad",null],["72","ad",null],["7222","ad",null],["12","ad",null],["13","ad",null],["14","ad",null],["297491","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				jQuery( document ).ready(function () {

					var cpwp_namespace              = window.cpwp_namespace || {};
					cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
					cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
					cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

					cpwp_namespace.layout_cover = {
						
						setContentHeight : function (widget) {
							var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
								maxHeightDefault = 0;

							for (var i = 0; i < contentHeightsDefault.length; i++) {
								if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault) {
									maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
							}
							jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);
							return;
						},
						
											}
					
					cpwp_namespace.layout_wrap_text = {
						
						preWrap : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-default').each(function(){
								var _that = jQuery(this);
								_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
								_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
							});
							return;
						},
						
												
						add : function(_this){
							var _that = jQuery(_this);
							if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
							}else{ 
								_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).find('img').width();
							
							if( 0 !== width ){
								cpwp_namespace.layout_wrap_text.add(_this);
							} else {
								jQuery(_this).one("load", function(){
									cpwp_namespace.layout_wrap_text.add(_this);
								});
							}
							return;
						},
						
						setClass : function (widget) {
							jQuery(widget).find('.cat-post-default').each(function(){
								cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
							});
							return;
						},
						
											}
					
					cpwp_namespace.layout_img_size = {
						
						replace : function(_this){
							var _that = jQuery(_this),
							resp_w = _that.width(),
							resp_h = _that.height(),
							orig_w = _that.data('cpwp-width'),
							orig_h = _that.data('cpwp-height');
							
							if( resp_w < orig_w ){
								_that.height( resp_w * orig_h / orig_w );
							} else {
								_that.height( '' );
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).width();
							
							if( 0 !== width ){
								cpwp_namespace.layout_img_size.replace(_this);
							} else {
								jQuery(_this).one("load", function(){
									cpwp_namespace.layout_img_size.replace(_this);
								});
							}
							return;
						},
						
						setHeight : function (widget) {
							jQuery(widget).find('.cat-post-default img').each(function(){
								cpwp_namespace.layout_img_size.handleLazyLoading(this);
							});
							return;
						},
						
											}

					var widget = jQuery('#category-posts-pro-2');

					
					
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					
					
					

					
					jQuery(window).on('load resize', function() {
						
						
						cpwp_namespace.layout_wrap_text.setClass(widget);
						
						
						
							cpwp_namespace.layout_img_size.setHeight(widget);
						
						
						
					});
				});
			}
		</script>
	<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.firstonline.info\/linkout\/"};var advads_gatracking_allads = {"1":{"301468":{"title":"admpumiddle_AMP","target":false},"284076":{"title":"admpumiddle2 mobile","target":false},"300178":{"title":"admpumiddle2 mobile","target":false},"297491":{"title":"Newsletter + Libro Gratis","target":"https:\/\/www.firstonline.info\/iscrizione-alla-newsletter-quotidiana-firstonline\/"},"7240":{"title":"native HP sezione desktop","target":false},"7236":{"title":"native HP mobile","target":false},"7228":{"title":"native HP desktop","target":false},"7222":{"title":"reccomendation_AMP","target":false},"281735":{"title":"adoutofpage_AMP","target":false},"281734":{"title":"adwallpaper_AMP","target":false},"7218":{"title":"admputop_AMP","target":false},"7217":{"title":"admpubottom_AMP","target":false},"7215":{"title":"ad_dyn5_AMP","target":false},"7214":{"title":"ad_dyn4_AMP","target":false},"281732":{"title":"ad_dyn3_AMP","target":false},"7212":{"title":"ad_dyn2_AMP","target":false},"7210":{"title":"ad_dyn1_AMP","target":false},"7206":{"title":"admputop HP mobile","target":false},"281731":{"title":"native HP sezione mobile","target":false},"278014":{"title":"Trenitalia Nuova APP 300x250","target":"https:\/\/www.trenitalia.com\/it\/informazioni\/acquista_con_smartphoneetablet.html?cid=APP092020firstonline01"},"278013":{"title":"Trenitalia Nuova APP 1250x600","target":"https:\/\/www.trenitalia.com\/it\/informazioni\/acquista_con_smartphoneetablet.html?cid=APP092020firstonline01"},"409":{"title":"inread desktop (outstream)","target":false},"407":{"title":"reccomendation","target":false},"74":{"title":"ad_dyn5","target":false},"73":{"title":"ad_dyn4","target":false},"72":{"title":"ad_dyn3","target":false},"71":{"title":"ad_dyn2","target":false},"70":{"title":"ad_dyn1","target":false},"69":{"title":"admputop2","target":false},"68":{"title":"admpubottom mobile","target":false},"14":{"title":"admpubottom","target":false},"13":{"title":"admpumiddle","target":false},"12":{"title":"admputop","target":false},"245149":{"title":"TIM 728x90","target":"https:\/\/www.tim.it\/tv-e-intrattenimento\/timvision-e-tv\/timvision-dazn-nowtv?sc_cid=ADV_WEB_DaznNowtv-display&utm_source=display&utm_medium=cpm&utm_campaign=firstonline"},"245148":{"title":"TIM 300x250","target":"https:\/\/www.tim.it\/tv-e-intrattenimento\/timvision-e-tv\/timvision-dazn-nowtv?sc_cid=ADV_WEB_DaznNowtv-display&utm_source=display&utm_medium=cpm&utm_campaign=firstonline"},"245146":{"title":"TIM 300x600","target":"https:\/\/www.tim.it\/tv-e-intrattenimento\/timvision-e-tv\/timvision-dazn-nowtv?sc_cid=ADV_WEB_DaznNowtv-display&utm_source=display&utm_medium=cpm&utm_campaign=firstonline"},"245037":{"title":"AAA Adn Kronos","target":"https:\/\/www.adnkronos.com\/"},"231566":{"title":"AAA ItalPress","target":"https:\/\/www.italpress.com\/"}}};var advads_gatracking_anonym = true;</script>

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'b08ef50ea54f0b3ba01c4e54458e4e1d',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>