<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="240">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>I vaccini sono l&#039;arma più potente di politica economica - FIRSTonline</title>
	<meta name="description" content="Nella corsa all’immunità e nella ripresa USA nettamente davanti all’Euro-area.  L’occupazione arranca ovunque. Gli investimenti galoppano" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I vaccini sono l&#039;arma più potente di politica economica - FIRSTonline" />
	<meta property="og:description" content="Nella corsa all’immunità e nella ripresa USA nettamente davanti all’Euro-area. L’occupazione arranca ovunque. Gli investimenti galoppano" />
	<meta property="og:url" content="https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2021-02-06T06:33:00+00:00" />
	<meta property="article:modified_time" content="2021-02-06T06:39:22+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Fabrizio Galimberti e Luca Paolazzi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari.jpg","width":1200,"height":675,"caption":"FIRSTonline"},{"@type":"WebPage","@id":"https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/#webpage","url":"https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/","name":"I vaccini sono l'arma pi\u00f9 potente di politica economica - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/#primaryimage"},"datePublished":"2021-02-06T06:33:00+00:00","dateModified":"2021-02-06T06:39:22+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/6587bcd1d98befa81a0324dc87171c9c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/"]}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/6587bcd1d98befa81a0324dc87171c9c","name":"Fabrizio Galimberti e Luca Paolazzi","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e161573258db8bc555c6d4c0b5da6495?s=96&d=mm&r=g","caption":"Fabrizio Galimberti e Luca Paolazzi"},"description":"Fabrizio Galimberti, romano, classe 1941. Bocconiano, ha studiato alla Columbia University di New York, ha insegnato Scienza delle Finanze a Roma e a Ferrara. Poi ha lavorato al Dipartimento di Economia dell\u2019Ocse. A Roma, consigliere economico al Tesoro, con Beniamino Andreatta e con Giovanni Goria. In seguito Chief Economist della Fiat e infine editorialista del Sole-24 Ore. Luca Paolazzi, Economista, advisor di Ceresio investors. Dall'ottobre 2007 al febbraio 2018 ha diretto il Centro Studi Confindustria. Dal settembre 1986 al settembre 2007 ha lavorato a Il Sole 24 Ore, arrivando a coordinare gli editoriali. Dal marzo 1984 all'agosto 1986 \u00e8 stato economista all'Ufficio studi FIAT. Autore di numerose pubblicazioni di economia, ha vinto i premi Q8, Brizio e Lingotto per il giornalismo economico."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
		<style>
		#category-posts-pro-2 ul {padding: 0; margin: 0;}
#category-posts-pro-2 .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2 .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2 .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2 .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2 .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2 .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:block;}
#category-posts-pro-2 .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2 .cat-post-title {font-size: 15px;}
#category-posts-pro-2 .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2 .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2 .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2 .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2 .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2 .cat-post-default .cat-post-crop {overflow:hidden;}
#category-posts-pro-2 .cat-post-item {display:block}
#category-posts-pro-2 > ul {margin:0}
#category-posts-pro-2 .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2 .cat-post-item {padding:3px 0;}
#category-posts-pro-2 .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2 p {margin:5px 0 0 0}
#category-posts-pro-2 li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2 .dashicons {vertical-align:middle;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2 .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2 .cat-post-thumbnail .cat-post-crop img {object-fit: cover; width: 100%; display: block;}
#category-posts-pro-2 .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2 .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2 .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2 .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/305803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=305803' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
/* #adwallpaper { display : inline-block; } */
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	<script>pubAdsCfg.inread = true; </script>			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-305803 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">


<!-- AD WALLPAPER -->
<div class="iol-adtop">
<div id="adwallpaper"></div>
</div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>06</span><span>02</span><span class="top-year">2021</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/metalmeccanici-nuovo-contratto-112-euro-al-mese-in-piu/" rel="bookmark">Metalmeccanici, nuovo contratto: 112 euro al mese in più</a> 4 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/la-juve-tenta-il-sorpasso-sulla-roma-linter-espugna-firenze/" rel="bookmark">La Juve tenta il sorpasso sulla Roma, l&#8217;Inter espugna Firenze</a> 4 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/tassi-e-dollaro-spinti-su-dalleconomia-usa-borse-ancora-ottimiste/" rel="bookmark">Tassi e dollaro spinti su dall’economia Usa. Borse ancora ottimiste</a> 5 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/un-rialzo-dei-prezzi-non-fa-inflazione-nemmeno-due/" rel="bookmark">Un rialzo dei prezzi non fa inflazione. Nemmeno due</a> 5 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/" rel="bookmark">I vaccini sono l&#8217;arma più potente di politica economica</a> 5 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245037" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">Arte</a></li>
<li  id="menu-item-301260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301260"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/economia-imprese/" rel="tag">Economia e Imprese</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">I vaccini sono l&#8217;arma più potente di politica economica</span>
		</div>	
</div>
				
					<article id="post-305803" class="post-305803 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-imprese tag-economia-reale tag-le-lancette-delleconomia tag-vaccini entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=I vaccini sono l&#8217;arma più potente di politica economica&url=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&title=I vaccini sono l&#8217;arma più potente di politica economica" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=I vaccini sono l&#8217;arma più potente di politica economica&body=I vaccini sono l&#8217;arma più potente di politica economica%20-%20https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">I vaccini sono l&#8217;arma più potente di politica economica</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2021-02-06T07:33:00+01:00" itemprop="datePublished">6 Febbraio 2021, 7:33</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/galimberti-paolazzi/" title="Posts by Fabrizio Galimberti e Luca Paolazzi" class="author url fn" rel="author">Fabrizio Galimberti e Luca Paolazzi</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Nella corsa all’immunità e nella ripresa USA nettamente davanti all’Euro-area.  L’occupazione arranca ovunque. Gli investimenti galoppano </p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari-480x270.jpg" class="entry-thumbnail wp-post-image" alt="I vaccini sono l&#8217;arma più potente di politica economica" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>«Quando l’uomo con la pistola incontra l’uomo con il fucile, quello con la pistola è un uomo morto». <strong>Se la ripresa fosse una sorta di duello</strong> per determinare chi vince, allora le parole del protagonista cattivo di <em>Per un pugno di dollari </em>sarebbero appropriate e gli Usa, che stanno vaccinando la popolazione a una velocità che sembra un colpo di fucile che squarcia il buio, verrebbero ben impersonati da Ramón Rojo (Gian Maria Volonté).</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="723" src="https://www.firstonline.info/wp-content/uploads/2021/02/vacc-1024x723.jpg" alt="" class="wp-image-305829" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/vacc-1024x723.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/vacc-300x212.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/vacc-768x542.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/02/vacc-1320x932.jpg 1320w, https://www.firstonline.info/wp-content/uploads/2021/02/vacc.jpg 1472w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<div class="first-ca5fedf9c92268a54c9f1d45ebe515e5 first-contenuto" id="first-ca5fedf9c92268a54c9f1d45ebe515e5"></div><p>Senonché ora c’è un “buono” come <strong>Joe Biden alla Presidenza americana</strong>, e alla fine del capolavoro di Sergio Leone Joe (Clint Eastwood) uccide Ramón con uno stratagemma.</p>



<p>Ma soprattutto c’è che <strong>il Covid-19 non si può vincere in un paese solo</strong>, e nemmeno sul piano delle conseguenze economiche vale una sorta di <em>mors tua vita mea</em> . All’opposto, <strong>in macroeconomia l’unione è più della somma delle singole parti</strong>.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-940858621"><div id="ad_dyn1"></div></div><p>Resta, però, che <strong>gli Stati Uniti stanno andando meglio sul fronte vaccinale e su quello dell’andamento economico</strong>. Le due cose, però, né lì né altrove sono strettamente legate, perché ancora l’immunità di gregge è lontana e non ci si può permettere una terza ondata che deriverebbe dall’allentamento delle restrizioni alla convivenza sociale con un livello così elevato di contagi ufficiali e, soprattutto, desumibile dai decessi.</p>



<p>Tuttavia, l’andamento più o meno positivo delle inoculazioni incide sulla <strong>fiducia nella più vicina uscita dalla pandemia</strong> che gli americani hanno maggiore rispetto agli europei. Fiducia che anche la vittoria democratica alle elezioni ha contribuito a rinsaldare.</p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1428503905"><div id="ad_dyn2"></div></div><p>Comunque<strong>, stupisce la performance economica americana</strong> sul finire del 2020 e all’inizio del 2021. Infatti, l’accelerazione dell’attività, che si può osservare dai PMI, sfida la legge della gravità dell’andamento dei morti, il cui numero è diventato ancora più terribile tra dicembre e gennaio (e a fine gennaio è stato peggiore che nella media del mese). E si è fatta un baffo delle ulteriori restrizioni varate in tutti gli stati federati.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="843" src="https://www.firstonline.info/wp-content/uploads/2021/02/usa-rest-1024x843.jpg" alt="" class="wp-image-305830" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/usa-rest-1024x843.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/usa-rest-300x247.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/usa-rest-768x632.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/02/usa-rest-1536x1264.jpg 1536w, https://www.firstonline.info/wp-content/uploads/2021/02/usa-rest-2048x1686.jpg 2048w, https://www.firstonline.info/wp-content/uploads/2021/02/usa-rest-1320x1087.jpg 1320w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="843" src="https://www.firstonline.info/wp-content/uploads/2021/02/usa-mort-1024x843.jpg" alt="" class="wp-image-305831" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/usa-mort-1024x843.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/usa-mort-300x247.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/usa-mort-768x632.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/02/usa-mort-1536x1265.jpg 1536w, https://www.firstonline.info/wp-content/uploads/2021/02/usa-mort-2048x1687.jpg 2048w, https://www.firstonline.info/wp-content/uploads/2021/02/usa-mort-1320x1087.jpg 1320w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Le stesse <em>Lancette dell’economia</em>, che prevedevano un rallentamento economico in conseguenza dell’incremento dei contagiati e dei decessi, devono arrendersi all’evidenza di <strong>un’economia statunitense mai doma</strong>. Non senza, però, aver prima rilevato che il sostegno della politica di bilancio è stato ben più alto al di là dell’Atlantico che al di qua. Un sostegno che le promesse elettorali di Biden, una volta mantenute, potenzieranno ancora.</p>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-458059684"><div id="ad_dyn3"></div></div><p>Di quanto ci sia bisogno di ulteriore stimolo lo testimonia <strong>l&#8217;andamento dell&#8217;occupazione americana</strong>, il cui recupero dall&#8217;abisso scavato dalla pandemia si è fermato negli ultimi due mesi. Perciò il Presidente della FED, Powell, dice bene quel che dice e che qui si commenta nel pezzo sull&#8217;inflazione. E se il lavoro va male là dove l&#8217;economia va bene, figuriamoci qua dove va molto peggio.</p>



<p>La stessa vaccinazione rappresenta, in questo momento<strong>, la più potente arma di politica economica </strong>che i governi possano varare. Perché consente di ritornare rapidamente a una vita simile a quella pre-pandemia. Simile, ma non uguale, visto che alcuni cambiamenti di abitudini e di preferenze di spesa rimarranno con noi. Per esempio, i maggiori consumi on-line. Ma certo che le popolazioni vaccinate torneranno a consumare quei servizi che oggi sono così penalizzati dalla necessità di frenare la pandemia. E ciò farebbe compiere al Pil un balzo di forza uguale e simmetrica al crollo avvenuto nel 2020.</p>



<div class="first-1fc48e5f0edad16d2511cccfe30d6f92 first-ad_dyn4" id="first-1fc48e5f0edad16d2511cccfe30d6f92"></div><p><strong>L’Italia</strong> ne avrebbe, perciò, più da guadagnare di altri paesi, essendo tra i paesi che hanno subito la contrazione economica maggiore. Inoltre, è anche il Paese che ha <strong>più fondi NgEu</strong> da spendere (in assoluto, mentre in rapporto al Pil le economie più povere della nostra ne beneficerebbero di più).</p>



<p>Mettendo insieme <strong>grande spazio di rimbalzo e dispiegamento dei fondi europei</strong> viene fuori il programma politico-economico del nascituro Governo Draghi. Il quale potrebbe anche godere di un’apertura di credito, in termini di fiducia, da parte dei cittadini. Un uno-due-tre che vale parecchi punti di Pil concentrati in poco tempo.</p>



<div class="first-0fcd0f5a4a768ef475fe176e48248ffd first-ad_dyn5" id="first-0fcd0f5a4a768ef475fe176e48248ffd"></div><p>Parafrasando Giorgio Gaber, all’Italia per una volta farebbe molto bene <strong>far finta di essere un paese normale</strong>, che fa le cose che la maggior parte degli altri paesi avanzati fanno senza che ci sia bisogno di un’emergenza che giustifichi uno sforzo eccezionale.</p>



<p>Per il resto. I dati congiunturali usciti nell’ultimo mese confermano quanto atteso dalle <em>Lancette</em>, ossia che con la recrudescenza della pandemia c’è stato un nuovo <strong>peggioramento dell’economia</strong>. E che questo peggioramento è concentrato ancora una volta nei servizi, mentre il settore manifatturiero ha continuato a progredire in tutto il mondo, sebbene abbia un po’ frenato <strong>in Cina</strong>, dove correva a rotta di collo, ed Eurozona, per i colli di bottiglia negli scambi di merci (compreso l’avvio vero della <strong>Brexit</strong>: «Dio stramaledica gli inglesi», e per una volta non si può dar torto a Mussolini).</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="676" src="https://www.firstonline.info/wp-content/uploads/2021/02/pmi-manu-1024x676.jpg" alt="" class="wp-image-305832" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/pmi-manu-1024x676.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/pmi-manu-300x198.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/pmi-manu-768x507.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/02/pmi-manu-1536x1014.jpg 1536w, https://www.firstonline.info/wp-content/uploads/2021/02/pmi-manu-2048x1352.jpg 2048w, https://www.firstonline.info/wp-content/uploads/2021/02/pmi-manu-1320x872.jpg 1320w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="676" src="https://www.firstonline.info/wp-content/uploads/2021/02/pmi-ter-1024x676.jpg" alt="" class="wp-image-305833" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/pmi-ter-1024x676.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/pmi-ter-300x198.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/pmi-ter-768x507.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/02/pmi-ter-1536x1014.jpg 1536w, https://www.firstonline.info/wp-content/uploads/2021/02/pmi-ter-2048x1352.jpg 2048w, https://www.firstonline.info/wp-content/uploads/2021/02/pmi-ter-1320x872.jpg 1320w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Ma hanno anche confermato che <strong>gli investimenti delle imprese</strong> sono stati la componente di domanda finale più dinamica. Sia perché il costo del capitale è bassissimo (e fa funzionare <strong>la Q di Tobin</strong>, ossia a investire in nuovi impianti piuttosto che nell’acquisizione di imprese esistenti) sia perché i conti delle aziende sono in ordine (dal punto di vista patrimoniale non meno che da quello reddituale) sia perché l’obsolescenza tecnologica costringe a innovare per rimanere sul mercato.</p>



<p><strong>Non c’è nulla di più potente della leva degli investimenti</strong> per lanciare verso l’alto il ciclo economico globale. Anche perciò, e non solo perché la gran parte delle persone più in pericolo saranno state vaccinate e perché ci sarà più spesa pubblica, nella seconda metà del 2021 avremo una forte accelerazione.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/" data-a2a-title="I vaccini sono l’arma più potente di politica economica"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fi-vaccini-sono-larma-piu-potente-di-politica-economica%2F&amp;linkname=I%20vaccini%20sono%20l%E2%80%99arma%20pi%C3%B9%20potente%20di%20politica%20economica" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1295510433"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/economia-imprese/" rel="category tag">Economia e Imprese</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/economia-reale/" rel="tag">economia reale</a>, <a href="https://www.firstonline.info/tag/le-lancette-delleconomia/" rel="tag">Le lancette dell&#039;economia</a>, <a href="https://www.firstonline.info/tag/vaccini/" rel="tag">Vaccini</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2019/09/Fabrizio-Galimberti-e-Luca-Paolazzi.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/galimberti-paolazzi/" rel="author" itemprop="url"><span itemprop="name">Fabrizio Galimberti e Luca Paolazzi</span></a>
				</h3>
				<p class="bio" itemprop="description"><strong>Fabrizio Galimberti</strong>, romano, classe 1941. Bocconiano, ha studiato alla Columbia University di New York, ha insegnato Scienza delle Finanze a Roma e a Ferrara. Poi ha lavorato al Dipartimento di Economia dell’Ocse. A Roma, consigliere economico al Tesoro, con Beniamino Andreatta e con Giovanni Goria. In seguito Chief Economist della Fiat e infine editorialista del Sole-24 Ore. <strong>Luca Paolazzi</strong>, Economista, advisor di Ceresio investors. Dall'ottobre 2007 al febbraio 2018 ha diretto il Centro Studi Confindustria. Dal settembre 1986 al settembre 2007 ha lavorato a Il Sole 24 Ore, arrivando a coordinare gli editoriali. Dal marzo 1984 all'agosto 1986 è stato economista all'Ufficio studi FIAT. Autore di numerose pubblicazioni di economia, ha vinto i premi Q8, Brizio e Lingotto per il giornalismo economico.</p>
			</div>
		</div><!-- .author-bio -->

		
	<div id="nativeadvarticolo" class="grid"> </div>

	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/tassi-e-dollaro-spinti-su-dalleconomia-usa-borse-ancora-ottimiste/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Tassi e dollaro spinti su dall’economia Usa. Borse ancora ottimiste" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Tassi e dollaro spinti su dall’economia Usa. Borse ancora ottimiste</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/un-rialzo-dei-prezzi-non-fa-inflazione-nemmeno-due/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/02/Puzzle-sfasciato-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Un rialzo dei prezzi non fa inflazione. Nemmeno due" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Puzzle-sfasciato-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/02/Puzzle-sfasciato-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/Puzzle-sfasciato-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/Puzzle-sfasciato-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/02/Puzzle-sfasciato.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Un rialzo dei prezzi non fa inflazione. Nemmeno due</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/draghi-nel-motore-delleconomia-italiana-ecco-cosa-succedera/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/02/Drago-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Draghi nel motore dell&#8217;economia italiana, ecco cosa succederà" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Drago-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/02/Drago-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/Drago-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/Drago-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/02/Drago.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Draghi nel motore dell&#8217;economia italiana, ecco cosa succederà</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/5g-tim-aderisce-al-progetto-europeo-per-lopen-ran/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/05/Imagoeconomica_1225460-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="5G, TIM aderisce al progetto europeo per l’Open RAN" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/Imagoeconomica_1225460-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/05/Imagoeconomica_1225460-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/05/Imagoeconomica_1225460-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/05/Imagoeconomica_1225460-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/05/Imagoeconomica_1225460.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">5G, TIM aderisce al progetto europeo per l’Open RAN</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-vaccini-sono-larma-piu-potente-di-politica-economica/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='305803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
								
				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-751044400"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/accadde-oggi-la-regina-elisabetta-sul-trono-da-69-anni/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/02/Queen_Elizabeth_II_official_portrait_for_1959_tour-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Queen Elizabeth" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/02/Queen_Elizabeth_II_official_portrait_for_1959_tour-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/02/Queen_Elizabeth_II_official_portrait_for_1959_tour-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/02/Queen_Elizabeth_II_official_portrait_for_1959_tour-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/02/Queen_Elizabeth_II_official_portrait_for_1959_tour-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/02/Queen_Elizabeth_II_official_portrait_for_1959_tour.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/accadde-oggi-la-regina-elisabetta-sul-trono-da-69-anni/">									ACCADDE OGGI &#8211; La Regina Elisabetta sul trono da 69 anni								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 6 Febbraio 2021, 6:34</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il 6 febbraio del 1952 una giovane principessa di non ancora 26 anni saliva sul trono del Regno Unito e diventava la regina: il suo è il regno più lungo di tutta la storia britannica - Ha avuto 14 Primi Ministri tra cui il mitico Winston Churchill																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-743208138"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/mario-draghi-whatever-it-takes-per-salvare-litalia/" title="Mario Draghi: &#8220;Whatever it takes&#8221; per salvare l&#8217;Italia"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="151" height="151" src="https://www.firstonline.info/wp-content/uploads/2018/03/cropped-Franco-Locatelli-Nuova-Foto-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/cropped-Franco-Locatelli-Nuova-Foto-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/cropped-Franco-Locatelli-Nuova-Foto-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<a class="cat-post-title" href="https://www.firstonline.info/mario-draghi-whatever-it-takes-per-salvare-litalia/" rel="bookmark"><span>Mario Draghi: &#8220;Whatever it takes&#8221; per salvare l&#8217;Italia</span></a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></strong></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/giustizia-il-recovery-richiede-una-vera-riforma-e-non-pannicelli-caldi/" title="Giustizia, il Recovery richiede una vera riforma e non pannicelli caldi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="151" height="151" src="https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_185215-1-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Gloria Bartoli, economista e docente" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_185215-1-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2019/09/Imagoeconomica_185215-1-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<a class="cat-post-title" href="https://www.firstonline.info/giustizia-il-recovery-richiede-una-vera-riforma-e-non-pannicelli-caldi/" rel="bookmark"><span>Giustizia, il Recovery richiede una vera riforma e non pannicelli caldi</span></a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/gloria-bartoli/" title="Articoli scritti da Gloria Bartoli" rel="author">Gloria Bartoli</a></span></strong></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/opa-piu-delisting-che-take-over-ma-il-difetto-non-sta-nella-legge/" title="Opa, più delisting che take over ma il difetto non sta nella legge"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="151" height="151" src="https://www.firstonline.info/wp-content/uploads/news/images/74151-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Filippo Cavazzuti" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/news/images/74151-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/74151-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<a class="cat-post-title" href="https://www.firstonline.info/opa-piu-delisting-che-take-over-ma-il-difetto-non-sta-nella-legge/" rel="bookmark"><span>Opa, più delisting che take over ma il difetto non sta nella legge</span></a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/fil-cavazzutigmail-com/" title="Articoli scritti da Filippo Cavazzuti" rel="author">Filippo Cavazzuti</a></span></strong></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(104)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(423)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(464)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(473)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(438)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(343)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(466)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(482)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(526)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(449)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(453)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(498)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(536)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(377)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(521)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(470)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(515)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(459)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(518)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(493)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(489)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(547)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(555)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/lamerica-dimenticata-nel-libro-di-giovanna-pancheri/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/11/elezioni-Usa-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="elezioni americane" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/elezioni-Usa-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/11/elezioni-Usa-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/11/elezioni-Usa-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/11/elezioni-Usa-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/11/elezioni-Usa.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/lamerica-dimenticata-nel-libro-di-giovanna-pancheri/">									L&#8217;America dimenticata nel libro di Giovanna Pancheri								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a></font> | 4 Febbraio 2021, 6:10</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			È in libreria "Rinascita americana", il libro scritto dalla corrispondente di SkyTg24 dopo quattro anni negli Usa. Racconta dell'America...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/286003" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/1250x600_BANNER.gif" alt=""  width="1250" height="600"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/navalnyi-nella-russia-di-oggi-dove-va-putin/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1435712-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Il presidente russo Valdimir Putin" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1435712-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1435712-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1435712-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1435712-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1435712.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/navalnyi-nella-russia-di-oggi-dove-va-putin/">									Navalnyi nella Russia di oggi: dove va Putin?								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 5 Febbraio 2021, 6:49</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Stavolta i russi non sono rimasti indifferenti all'ingiusta condanna di Navalnyi ma, benchè l'età dell'oro di Putin sia alle...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1394451962"><div id="admpubottom"></div></div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/297491" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/IscrizioneNL_FirstOnline_Animata.gif" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/acea-gola-con-i-green-bond-un-cambio-di-passo-ecco-i-nostri-progetti/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="L&#039;amministratore delegato di Acea Giuseppe Gola" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/01/Giuseppe-Gola.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/acea-gola-con-i-green-bond-un-cambio-di-passo-ecco-i-nostri-progetti/">									Acea, Gola: &#8220;Con i Green Bond un cambio di passo: ecco i nostri progetti&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 30 Gennaio 2021, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIUSEPPE GOLA, amministratore delegato della utility romana, dopo la presentazione del Piano industriale 2020-24 - "L'interesse del...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/de-rita-il-declino-della-politica-nasce-dalla-negazione-del-merito/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1291714.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/de-rita-il-declino-della-politica-nasce-dalla-negazione-del-merito/">									De Rita: &#8220;Il declino della politica nasce dalla negazione del merito&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a></font> | 29 Gennaio 2021, 7:01</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIUSEPPE DE RITA, fondatore e presidente del Censis - "L'arrivo dei grillini al potere ha condotto alla...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/npl-il-covid-pesera-prepariamoci-parla-bossi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Giovanni Bossi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/01/Giovanni-Bossi.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/npl-il-covid-pesera-prepariamoci-parla-bossi/">									&#8220;Npl, il Covid peserà: prepariamoci&#8221; parla Bossi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 23 Gennaio 2021, 7:54</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNI BOSSI, fondatore di Cherry 106, società specializzata nella gestione dei crediti difficili - "Le moratorie hanno...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/metalmeccanici-nuovo-contratto-112-euro-al-mese-in-piu/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/09/Imagoeconomica_1440685-150x150.jpg" class="entry-thumb wp-post-image" alt="Metalmeccanici, nuovo contratto: 112 euro al mese in più" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/09/Imagoeconomica_1440685-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/09/Imagoeconomica_1440685-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/metalmeccanici-nuovo-contratto-112-euro-al-mese-in-piu/" rel="bookmark">Metalmeccanici, nuovo contratto: 112 euro al mese in più</a><time class="entry-date" datetime="2021-02-06T08:17:35+01:00">6 Febbraio 2021, 8:17</time></li><li><a href="https://www.firstonline.info/la-juve-tenta-il-sorpasso-sulla-roma-linter-espugna-firenze/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/hjs3nvtwi0yjebidoqyb-150x150.jpg" class="entry-thumb wp-post-image" alt="La Juve tenta il sorpasso sulla Roma, l&#8217;Inter espugna Firenze" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/hjs3nvtwi0yjebidoqyb-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/02/hjs3nvtwi0yjebidoqyb-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/la-juve-tenta-il-sorpasso-sulla-roma-linter-espugna-firenze/" rel="bookmark">La Juve tenta il sorpasso sulla Roma, l&#8217;Inter espugna Firenze</a><time class="entry-date" datetime="2021-02-06T08:09:21+01:00">6 Febbraio 2021, 8:09</time></li><li><a href="https://www.firstonline.info/tassi-e-dollaro-spinti-su-dalleconomia-usa-borse-ancora-ottimiste/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-150x150.jpg" class="entry-thumb wp-post-image" alt="Tassi e dollaro spinti su dall’economia Usa. Borse ancora ottimiste" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/02/100-Dollari-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/tassi-e-dollaro-spinti-su-dalleconomia-usa-borse-ancora-ottimiste/" rel="bookmark">Tassi e dollaro spinti su dall’economia Usa. Borse ancora ottimiste</a><time class="entry-date" datetime="2021-02-06T07:36:00+01:00">6 Febbraio 2021, 7:36</time></li><li><a href="https://www.firstonline.info/un-rialzo-dei-prezzi-non-fa-inflazione-nemmeno-due/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Puzzle-sfasciato-150x150.jpg" class="entry-thumb wp-post-image" alt="Un rialzo dei prezzi non fa inflazione. Nemmeno due" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Puzzle-sfasciato-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Puzzle-sfasciato-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/un-rialzo-dei-prezzi-non-fa-inflazione-nemmeno-due/" rel="bookmark">Un rialzo dei prezzi non fa inflazione. Nemmeno due</a><time class="entry-date" datetime="2021-02-06T07:35:00+01:00">6 Febbraio 2021, 7:35</time></li><li><a href="https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari-150x150.jpg" class="entry-thumb wp-post-image" alt="I vaccini sono l&#8217;arma più potente di politica economica" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Duello-Per-un-pugno-di-Dollari-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/i-vaccini-sono-larma-piu-potente-di-politica-economica/" rel="bookmark">I vaccini sono l&#8217;arma più potente di politica economica</a><time class="entry-date" datetime="2021-02-06T07:33:00+01:00">6 Febbraio 2021, 7:33</time></li><li><a href="https://www.firstonline.info/draghi-nel-motore-delleconomia-italiana-ecco-cosa-succedera/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Drago-150x150.jpg" class="entry-thumb wp-post-image" alt="Draghi nel motore dell&#8217;economia italiana, ecco cosa succederà" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Drago-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Drago-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/draghi-nel-motore-delleconomia-italiana-ecco-cosa-succedera/" rel="bookmark">Draghi nel motore dell&#8217;economia italiana, ecco cosa succederà</a><time class="entry-date" datetime="2021-02-06T07:32:00+01:00">6 Febbraio 2021, 7:32</time></li><li><a href="https://www.firstonline.info/borsa-moda-e-lusso-volano-nonostante-il-covid-la-classifica-dei-rialzi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Sfilata-di-moda-150x150.jpg" class="entry-thumb wp-post-image" alt="Borsa, moda e lusso volano nonostante il Covid: la classifica dei rialzi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Sfilata-di-moda-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Sfilata-di-moda-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borsa-moda-e-lusso-volano-nonostante-il-covid-la-classifica-dei-rialzi/" rel="bookmark">Borsa, moda e lusso volano nonostante il Covid: la classifica dei rialzi</a><time class="entry-date" datetime="2021-02-06T06:46:00+01:00">6 Febbraio 2021, 6:46</time></li><li><a href="https://www.firstonline.info/accadde-oggi-la-regina-elisabetta-sul-trono-da-69-anni/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/02/Queen_Elizabeth_II_official_portrait_for_1959_tour-150x150.png" class="entry-thumb wp-post-image" alt="ACCADDE OGGI &#8211; La Regina Elisabetta sul trono da 69 anni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/02/Queen_Elizabeth_II_official_portrait_for_1959_tour-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/02/Queen_Elizabeth_II_official_portrait_for_1959_tour-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/accadde-oggi-la-regina-elisabetta-sul-trono-da-69-anni/" rel="bookmark">ACCADDE OGGI &#8211; La Regina Elisabetta sul trono da 69 anni</a><time class="entry-date" datetime="2021-02-06T06:34:00+01:00">6 Febbraio 2021, 6:34</time></li><li><a href="https://www.firstonline.info/il-governo-draghi-e-vicino-ma-con-o-senza-la-lega/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Mario-Draghi-al-Quirinale-150x150.jpg" class="entry-thumb wp-post-image" alt="Il Governo Draghi è vicino ma con o senza la Lega?" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Mario-Draghi-al-Quirinale-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Mario-Draghi-al-Quirinale-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/il-governo-draghi-e-vicino-ma-con-o-senza-la-lega/" rel="bookmark">Il Governo Draghi è vicino ma con o senza la Lega?</a><time class="entry-date" datetime="2021-02-05T18:31:50+01:00">5 Febbraio 2021, 18:31</time></li><li><a href="https://www.firstonline.info/draghi-spinge-la-borsa-e-lo-spread-sotto-quota-100/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-150x150.jpg" class="entry-thumb wp-post-image" alt="Draghi spinge la Borsa e lo spread sotto quota 100" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_213674-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/draghi-spinge-la-borsa-e-lo-spread-sotto-quota-100/" rel="bookmark">Draghi spinge la Borsa e lo spread sotto quota 100</a><time class="entry-date" datetime="2021-02-05T18:03:31+01:00">5 Febbraio 2021, 18:03</time></li><li><a href="https://www.firstonline.info/5g-tim-aderisce-al-progetto-europeo-per-lopen-ran/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/Imagoeconomica_1225460-150x150.png" class="entry-thumb wp-post-image" alt="5G, TIM aderisce al progetto europeo per l’Open RAN" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/Imagoeconomica_1225460-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/Imagoeconomica_1225460-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/5g-tim-aderisce-al-progetto-europeo-per-lopen-ran/" rel="bookmark">5G, TIM aderisce al progetto europeo per l’Open RAN</a><time class="entry-date" datetime="2021-02-05T15:50:26+01:00">5 Febbraio 2021, 15:50</time></li><li><a href="https://www.firstonline.info/mediobanca-diventa-carbon-neutral/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1318941-150x150.png" class="entry-thumb wp-post-image" alt="Mediobanca diventa &#8220;carbon neutral&#8221;" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1318941-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1318941-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/mediobanca-diventa-carbon-neutral/" rel="bookmark">Mediobanca diventa &#8220;carbon neutral&#8221;</a><time class="entry-date" datetime="2021-02-05T15:32:19+01:00">5 Febbraio 2021, 15:32</time></li><li><a href="https://www.firstonline.info/spread-ancora-giu-e-banche-in-festa-14-in-5-giorni/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/soldi-1-150x150.png" class="entry-thumb wp-post-image" alt="Spread ancora giù e banche in festa: +14% in 5 giorni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/soldi-1-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/soldi-1-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/spread-ancora-giu-e-banche-in-festa-14-in-5-giorni/" rel="bookmark">Spread ancora giù e banche in festa: +14% in 5 giorni</a><time class="entry-date" datetime="2021-02-05T14:28:07+01:00">5 Febbraio 2021, 14:28</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/recovery-visco-senza-riforme-rischio-piano-nazionale-insufficiente/" target="_blank" rel="nofollow noopener" class="">Recovery, Visco “Senza riforme rischio piano nazionale insufficiente”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 06-02-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/grimaldi-apre-le-porte-a-100-giovani-studenti-e-laureati/" target="_blank" rel="nofollow noopener" class="">Grimaldi apre le porte a 100 giovani studenti e laureati</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 06-02-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/totoministri-per-i-media-sul-podio-giorgetti-cartabia-e-delrio/" target="_blank" rel="nofollow noopener" class="">Totoministri, per i media sul podio Giorgetti, Cartabia e Delrio</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 06-02-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/di-maio-draghi-ha-un-profilo-prestigioso-serve-maturita/" target="_blank" rel="nofollow noopener" class="">Di Maio “Draghi ha un profilo prestigioso, serve maturità”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 06-02-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/governo-lombardi-spero-che-draghi-mi-stupisca/" target="_blank" rel="nofollow noopener" class="">Governo, Lombardi “Spero che Draghi mi stupisca”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 06-02-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/governo-meloni-non-votero-a-favore-saro-la-sentinella/" target="_blank" rel="nofollow noopener" class="">Governo, Meloni “Non voterò a favore, sarò la sentinella”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 06-02-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/spagna-battuta-italia-in-finale-alla-atp-cup-contro-la-russia/" target="_blank" rel="nofollow noopener" class="">Spagna battuta: Italia in finale alla Atp Cup contro la Russia</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 06-02-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/barella-perisic-linter-batte-la-fiorentina-2-0-al-franchi/" target="_blank" rel="nofollow noopener" class="">Barella-Perisic, l’Inter batte la Fiorentina 2-0 al “Franchi”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 05-02-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/siglato-rinnovo-contratto-metalmeccanici-aumento-112-euro/" target="_blank" rel="nofollow noopener" class="">Siglato rinnovo contratto metalmeccanici, aumento 112 euro</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 05-02-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/tajani-sostegno-a-draghi-per-il-governo-dei-migliori/" target="_blank" rel="nofollow noopener" class="">Tajani “Sostegno a Draghi per il Governo dei migliori”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 05-02-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/berta-fca-psa-mossa-difensiva-ma-di-successo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/02/Giuseppe-Berta-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Giuseppe Berta all&#039;Università Bocconi" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/berta-fca-psa-mossa-difensiva-ma-di-successo/">									Berta: &#8220;Fca-Psa, mossa difensiva ma di successo&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 5 Gennaio 2021, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIUSEPPE BERTA, docente di Storia economica alla Bocconi - "La fusione tra Fca e Psa è un'operazione...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/leuropa-e-sulla-via-giusta-ma-oltre-al-covid-occhio-al-clima-parla-noera/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_1015178-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Mario Noera" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_1015178-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_1015178-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_1015178-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_1015178-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_1015178.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/leuropa-e-sulla-via-giusta-ma-oltre-al-covid-occhio-al-clima-parla-noera/">									&#8220;L&#8217;Europa è sulla via giusta ma oltre al Covid occhio al clima&#8221;: parla Noera								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 2 Gennaio 2021, 7:50</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARIO NOERA, docente di Intermediari finanziari della Bocconi - "La Bce ha due anime, quella monetaria e...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/intesa-sanpaolo-piu-sanita-integrativa-per-difendere-la-salute/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/12/Div.Insurance-ISP-RBM-Salute-Marco-Vecchietti-AD-e-DG-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Vecchietti di Intesa Sanpaolo Salute" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Div.Insurance-ISP-RBM-Salute-Marco-Vecchietti-AD-e-DG-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/12/Div.Insurance-ISP-RBM-Salute-Marco-Vecchietti-AD-e-DG-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/12/Div.Insurance-ISP-RBM-Salute-Marco-Vecchietti-AD-e-DG-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/12/Div.Insurance-ISP-RBM-Salute-Marco-Vecchietti-AD-e-DG-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/12/Div.Insurance-ISP-RBM-Salute-Marco-Vecchietti-AD-e-DG.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/intesa-sanpaolo-piu-sanita-integrativa-per-difendere-la-salute/">									Intesa Sanpaolo: &#8220;Più sanità integrativa per difendere la salute&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 19 Dicembre 2020, 7:10</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARCO VECCHIETTI, Amministratore delegato di Intesa Sanpaolo RBM Salute - "La vera parola chiave del 2020 non...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2021 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" rel="noopener" target="_blank">4 milioni di visualizzazioni</a> ogni mese - <a href="https://www.ssls.com/" rel="noopener" target="_blank"><strong>SSL Security by SSLs.com</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "25160be534", post_id : 305803 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.3' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.6.1' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.6.1' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.10' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.10' id='wpra-pagination-js'></script>
  	<div class="first-887de28bd0e8704d6efb810da765b55c first-leaderboard" id="first-887de28bd0e8704d6efb810da765b55c"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-ca5fedf9c92268a54c9f1d45ebe515e5"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-416575284\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]},"ad_dyn4_3":{"elementid":["first-1fc48e5f0edad16d2511cccfe30d6f92"],"ads":{"73":{"id":73,"title":"ad_dyn4","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn4\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1428762982\"><div id=\"ad_dyn4\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":73,"placement_info":{"type":"post_content","name":"ad_dyn4","item":"ad_73","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn4"},"test_id":null,"inject_before":[""]},"ad_dyn5_5":{"elementid":["first-0fcd0f5a4a768ef475fe176e48248ffd"],"ads":{"74":{"id":74,"title":"ad_dyn5","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn5\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1132527664\"><div id=\"ad_dyn5\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":74,"placement_info":{"type":"post_content","name":"ad_dyn5","item":"ad_74","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn5"},"test_id":null,"inject_before":[""]},"leaderboard_7":{"elementid":["first-887de28bd0e8704d6efb810da765b55c"],"ads":{"299313":{"id":299313,"title":"AAA GTF 728x90","expiry_date":0,"visitors":[],"content":"<div class=\"first-leaderboard\" style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"first-850609266\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/299313\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/12\/728x90_BANNER.gif\" alt=\"\"  width=\"728\" height=\"90\"  style=\" max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":299313,"placement_info":{"type":"custom_position","name":"Leaderboard","item":"ad_299313","options":{"inject_by":"pro_custom_element","pro_custom_element":"div#page > footer#footer > div#footer-columns","container_id":"#c58317cd236f36059667cd6d7adf4ef45","placement_position":"center"},"id":"leaderboard"},"test_id":null,"inject_before":["<script>advads.move(\"#first-887de28bd0e8704d6efb810da765b55c\", \"div#page > footer#footer > div#footer-columns\", { method: \"insertBefore\" });<\/script>"]}};

window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["70","ad",null],["71","ad",null],["72","ad",null],["7222","ad",null],["12","ad",null],["13","ad",null],["286003","ad",null],["14","ad",null],["297491","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				jQuery( document ).ready(function () {

					var cpwp_namespace              = window.cpwp_namespace || {};
					cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
					cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
					cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

					cpwp_namespace.layout_cover = {
						
						setContentHeight : function (widget) {
							var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
								maxHeightDefault = 0;

							for (var i = 0; i < contentHeightsDefault.length; i++) {
								if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault) {
									maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
							}
							jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);
							return;
						},
						
											}
					
					cpwp_namespace.layout_wrap_text = {
						
						preWrap : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-default').each(function(){
								var _that = jQuery(this);
								_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
								_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
							});
							return;
						},
						
												
						add : function(_this){
							var _that = jQuery(_this);
							if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
							}else{ 
								_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).find('img').width();
							
							if( 0 !== width ){
								cpwp_namespace.layout_wrap_text.add(_this);
							} else {
								jQuery(_this).one("load", function(){
									cpwp_namespace.layout_wrap_text.add(_this);
								});
							}
							return;
						},
						
						setClass : function (widget) {
							jQuery(widget).find('.cat-post-default').each(function(){
								cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
							});
							return;
						},
						
											}
					
					cpwp_namespace.layout_img_size = {
						
						replace : function(_this){
							var _that = jQuery(_this),
							resp_w = _that.width(),
							resp_h = _that.height(),
							orig_w = _that.data('cpwp-width'),
							orig_h = _that.data('cpwp-height');
							
							if( resp_w < orig_w ){
								_that.height( resp_w * orig_h / orig_w );
							} else {
								_that.height( '' );
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).width();
							
							if( 0 !== width ){
								cpwp_namespace.layout_img_size.replace(_this);
							} else {
								jQuery(_this).one("load", function(){
									cpwp_namespace.layout_img_size.replace(_this);
								});
							}
							return;
						},
						
						setHeight : function (widget) {
							jQuery(widget).find('.cat-post-default img').each(function(){
								cpwp_namespace.layout_img_size.handleLazyLoading(this);
							});
							return;
						},
						
											}

					var widget = jQuery('#category-posts-pro-2');

					
					
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					
					
					

					
					jQuery(window).on('load resize', function() {
						
						
						cpwp_namespace.layout_wrap_text.setClass(widget);
						
						
						
							cpwp_namespace.layout_img_size.setHeight(widget);
						
						
						
					});
				});
			}
		</script>
	<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.firstonline.info\/linkout\/"};var advads_gatracking_allads = {"1":{"301468":{"title":"admpumiddle_AMP","target":false},"284076":{"title":"admpumiddle2 mobile","target":false},"300178":{"title":"admpumiddle2 mobile","target":false},"299313":{"title":"AAA GTF 728x90","target":"https:\/\/www.gltfoundation.com\/en\/young612\/"},"297491":{"title":"Newsletter + Libro Gratis","target":"https:\/\/www.firstonline.info\/iscrizione-alla-newsletter-quotidiana-firstonline\/"},"286003":{"title":"AAA GTF 1250x600","target":"https:\/\/www.gltfoundation.com\/en\/young612\/"},"7240":{"title":"native HP sezione desktop","target":false},"7236":{"title":"native HP mobile","target":false},"7228":{"title":"native HP desktop","target":false},"7222":{"title":"reccomendation_AMP","target":false},"281735":{"title":"adoutofpage_AMP","target":false},"281734":{"title":"adwallpaper_AMP","target":false},"7218":{"title":"admputop_AMP","target":false},"7217":{"title":"admpubottom_AMP","target":false},"7215":{"title":"ad_dyn5_AMP","target":false},"7214":{"title":"ad_dyn4_AMP","target":false},"281732":{"title":"ad_dyn3_AMP","target":false},"7212":{"title":"ad_dyn2_AMP","target":false},"7210":{"title":"ad_dyn1_AMP","target":false},"7206":{"title":"admputop HP mobile","target":false},"281731":{"title":"native HP sezione mobile","target":false},"278014":{"title":"Trenitalia Nuova APP 300x250","target":"https:\/\/www.trenitalia.com\/it\/informazioni\/acquista_con_smartphoneetablet.html?cid=APP092020firstonline01"},"278013":{"title":"Trenitalia Nuova APP 1250x600","target":"https:\/\/www.trenitalia.com\/it\/informazioni\/acquista_con_smartphoneetablet.html?cid=APP092020firstonline01"},"409":{"title":"inread desktop (outstream)","target":false},"407":{"title":"reccomendation","target":false},"74":{"title":"ad_dyn5","target":false},"73":{"title":"ad_dyn4","target":false},"72":{"title":"ad_dyn3","target":false},"71":{"title":"ad_dyn2","target":false},"70":{"title":"ad_dyn1","target":false},"69":{"title":"admputop2","target":false},"68":{"title":"admpubottom mobile","target":false},"14":{"title":"admpubottom","target":false},"13":{"title":"admpumiddle","target":false},"12":{"title":"admputop","target":false},"245149":{"title":"TIM 728x90","target":"https:\/\/www.tim.it\/tv-e-intrattenimento\/timvision-e-tv\/timvision-dazn-nowtv?sc_cid=ADV_WEB_DaznNowtv-display&utm_source=display&utm_medium=cpm&utm_campaign=firstonline"},"245148":{"title":"TIM 300x250","target":"https:\/\/www.tim.it\/tv-e-intrattenimento\/timvision-e-tv\/timvision-dazn-nowtv?sc_cid=ADV_WEB_DaznNowtv-display&utm_source=display&utm_medium=cpm&utm_campaign=firstonline"},"245146":{"title":"TIM 300x600","target":"https:\/\/www.tim.it\/tv-e-intrattenimento\/timvision-e-tv\/timvision-dazn-nowtv?sc_cid=ADV_WEB_DaznNowtv-display&utm_source=display&utm_medium=cpm&utm_campaign=firstonline"},"245037":{"title":"AAA Adn Kronos","target":"https:\/\/www.adnkronos.com\/"},"231566":{"title":"AAA ItalPress","target":"https:\/\/www.italpress.com\/"}}};var advads_gatracking_anonym = true;</script>

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '277f06796e9dd051144c916fc85fa3e4',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>