<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gas naturale, corsa folle (+23%): bond su, Borse in ansia - FIRSTonline</title>
	<meta name="description" content="L&#039;impennata dei prezzi del gas naturale, che in un solo giorno sono cresciuti del 23%, e di quelli del  petrolio, ai massimi da 7 anni, preoccupano le Borse, mentre i bond tornano a salire - Banco Bpm lavora al terzo polo, Intermonte si quota all&#039;Aim" />
	<link rel="canonical" href="https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gas naturale, corsa folle (+23%): bond su, Borse in ansia - FIRSTonline" />
	<meta property="og:description" content="L&#039;impennata dei prezzi del gas naturale, che in un solo giorno sono cresciuti del 23%, e di quelli del petrolio, ai massimi da 7 anni, preoccupano le Borse, mentre i bond tornano a salire - Banco Bpm lavora al terzo polo, Intermonte si quota all&#039;Aim" />
	<meta property="og:url" content="https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2021-10-06T06:50:01+00:00" />
	<meta property="article:modified_time" content="2021-10-06T06:50:03+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ugo Bertone" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash.jpg","contentUrl":"https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash.jpg","width":1200,"height":675,"caption":"Photo by WeSideTrip on Unsplash"},{"@type":"WebPage","@id":"https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/#webpage","url":"https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/","name":"Gas naturale, corsa folle (+23%): bond su, Borse in ansia - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/#primaryimage"},"datePublished":"2021-10-06T06:50:01+00:00","dateModified":"2021-10-06T06:50:03+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e"},"breadcrumb":{"@id":"https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Gas naturale, corsa folle (+23%): bond su, Borse in ansia"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e","name":"Ugo Bertone","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","caption":"Ugo Bertone"},"description":"Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), gi\u00e0 direttore di \u201cBorsa e Finanza\u201d. Ha diretto per cinque anni le attivit\u00e0 editoriali dell\u2019associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.","url":"https://www.firstonline.info/author/ugo-bertone/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Gas naturale, corsa folle (+23%): bond su, Borse in ansia Feed dei commenti" href="https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script id="first-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.29.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.14.1' id='advanced_ads_pro/visitor_conditions-js'></script>
		<style>
		#category-posts-pro-2-internal ul {padding: 0; margin: 0;}
#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none;}
#category-posts-pro-2-internal .cat-post-item {margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-pro-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 5;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden;display:block;}
#category-posts-pro-2-internal .cat-post-item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/342149" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=342149' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	<script>pubAdsCfg.inread = true; </script>			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-342149 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">

  <!-- AD WALLPAPER -->
  <div class="iol-adtop">
  <div id="adwallpaper"></div>
  </div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>06</span><span>10</span><span class="top-year">2021</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/il-noma-di-copenhagen-primo-ristorante-al-mondo-quattro-chef-italiani-fra-i-primi-50/" rel="bookmark">Il Noma di Copenhagen primo ristorante al mondo, quattro chef italiani fra i primi 50</a> 15 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/" rel="bookmark">Gas naturale, corsa folle (+23%): bond su, Borse in ansia</a> 53 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/iot-olivetti-tim-compra-il-100-di-staer-sistemi/" rel="bookmark">IoT: Olivetti (Tim) compra il 100% di Staer Sistemi</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/commodities-intesa-prezzi-alti-ancora-a-lungo/" rel="bookmark">Commodities, Intesa: &#8220;Prezzi alti ancora a lungo&#8221;</a> 4 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/borse-in-netto-rimbalzo-e-le-banche-spingono-su-piazza-affari-2/" rel="bookmark">Borse in netto rimbalzo e le banche spingono su Piazza Affari (+2%)</a> 16 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.italpress.com/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.adnkronos.com/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-301260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301260"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Gas naturale, corsa folle (+23%): bond su, Borse in ansia</span>
		</div>	
</div>
				
					<article id="post-342149" class="post-342149 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-bond tag-borse tag-gas-natural tag-prima_colonna_dx entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Gas naturale, corsa folle (+23%): bond su, Borse in ansia&url=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&title=Gas naturale, corsa folle (+23%): bond su, Borse in ansia" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Gas naturale, corsa folle (+23%): bond su, Borse in ansia&body=Gas naturale, corsa folle (+23%): bond su, Borse in ansia%20-%20https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Gas naturale, corsa folle (+23%): bond su, Borse in ansia</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2021-10-06T08:50:01+02:00" itemprop="datePublished">6 Ottobre 2021, 8:50</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>L&#8217;impennata dei prezzi del gas naturale, che in un solo giorno sono cresciuti del 23%, e di quelli del  petrolio, ai massimi da 7 anni, preoccupano le Borse, mentre i bond tornano a salire &#8211; Banco Bpm lavora al terzo polo, Intermonte si quota all&#8217;Aim</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash-480x270.jpg" class="entry-thumbnail wp-post-image" alt="Gas naturale, corsa folle (+23%): bond su, Borse in ansia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1044858011"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p>Sei mesi fa una fornitura di gas naturale costava 18 euro per un megawatt all’ora. Ieri la quotazione per consegna a novembre ha toccato quota 117,5 euro, con un balzo del 23% in una sola giornata, l’equivalente di 200 dollari per un barile di petrolio. E la situazione rischia di peggiorare: il ceo di Gunvor, gigante delle commodities molto vicino al Cremlino, ha dichiarato che “non esistono riserve disponibili a breve”. Vladimir Putin, chiamato in causa da Ursula von der Leyen per un aumento delle forniture, ha gelato Bruxelles sostenendo che la crisi è frutto di “isteria e confusione”, ovvero il risultato del calo degli investimenti occidentali nell’energia fossile per far posto alle rinnovabili in tempi stretti. Il risultato, combinato con la decisione dell’Opec+ di non accelerare le forniture di greggio, ha bruscamente gelato stanotte gli umori dei listini azionari, investiti, in attesa del tapering, dall’aumento dei tassi di mercato.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-282874268"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<h4>I T-BOND A 1,55%, FUTURE IN RIBASSO</h4>



<div  class="first-cdc053cf4dec1ec19ae178043cb70c50 first-contenuto" id="first-cdc053cf4dec1ec19ae178043cb70c50"></div><p>I Treasury bond Usa a dieci anni si sono portati in prossimità dei massimi di periodo a 1,55%, da 1,53% della chiusura. Il trentennale è sui livelli di giugno, a 2,12%. Le conseguenze? Stamane i future sugli indici Usa segnano un ribasso di mezzo punto, con un’inversione robusta delle tendenze emerse nella seduta di ieri. Il Nasdaq ha recuperato l’1,25% grazie al rally dei tecnologici. Recupera anche Facebook (+2,1%) dopo <a href="https://www.firstonline.info/facebook-down-danni-enormi-e-arriva-la-grande-accusatrice/" target="_blank" rel="noreferrer noopener">il down</a>, nonostante le drammatiche accuse al Congresso lanciate dall’ex dipendente Frances Haugen. In ripresa anche l’S&amp;P (+1,05%) e il Dow Jones (+0,95%).</p>



<h4>PERDE COLPI TOKYO, RESISTE MUMBAI</h4>



<p>Seduta in rosso per le Borse asiatiche, in attesa della riapertura, venerdì, dei mercati cinesi. L&#8217;indice Bloomberg Asia Pacific perde l&#8217;1%, a 1.244 punti, livello che non vedeva da marzo. Nikkei di Tokyo -1,1%, Hang Seng di Hong Kong -0,6%, Kospi di Seul -1,2%. Ci sono anche mercati azionari in rialzo: BSE Sensex di Mumbai +0,2%, Singapore +0,3%, Giacarta +1,5%.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1447566830"><div id="ad_dyn1"></div></div><p>Oggi si incontrano a Ginevra il consigliere della sicurezza Usa Jack Sullivan e Yang Jiechi, braccio destro di Xi JingPing in politica estera. Al centro dei colloqui il tentativo di frenare l’escalation attorno a Taiwan.</p>



<h4>LA NUOVA ZELANDA AUMENTA I TASSI, RISALE IL DOLLARO</h4>



<p>Sul mercato delle valute, il movimento più rilevante è quello del dollaro neozelandese, in rialzo dello 0,5% dopo che la Banca centrale è tornata ad alzare i tassi di interesse dopo sette anni avvisando che è solo l&#8217;inizio: la traiettoria dell&#8217;inflazione dovrebbe portare a un ulteriore taglio degli stimoli monetari.</p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1434734645"><div id="ad_dyn2"></div></div><p>L&#8217;euro dollaro è di nuovo in prossimità dei minimi degli ultimi dodici mesi a 1,158. L&#8217;indice Bloomberg Commodity Spot è salito per il quarto giorno consecutivo, nuovo massimo della storia. Dai livelli depressi del marzo del 2020, quello che in passato era denominato indice Dow Jones UBS Commodity Spot si è raddoppiato.</p>



<h4>PETROLIO AI MASSIMI DA SETTE ANNI: RISCHIO 100 DOLLARI</h4>



<p>Il petrolio tratta ai massimi da sette anni. Il greggio texano supera la barriera dei 78 dollari. John Driscoll, chief strategist di JTD Energy Services, ha detto stanotte alla CNBC che la decisione molto prudente dell&#8217;Opec + sulla produzione, rischia nei prossimi mesi di proiettare il prezzo del greggio anche oltre quota cento dollari.</p>



<h4>RENDIMENTI IN SALITA, LE BANCHE SPINGONO L’EUROPA</h4>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-434751241"><div id="ad_dyn3"></div></div><p>L’aria di rialzo dei tassi, i prezzi caldi dell’energia e il recupero dei tech a Wall Street hanno favorito ieri la ripresa dei listini europei, spinti dal boom delle banche. La battuta d’arresto dei sovranisti alle elezioni italiane ha fatto il resto, catapultando Piazza Affari in testa ai mercati. Entusiasmo forse eccessivo, perché l’assenza della Lega al <a href="https://www.firstonline.info/riforma-fiscale-ecco-le-linee-guida-sulla-casa-le-tasse-non-aumentano/" target="_blank" rel="noreferrer noopener">Consiglio dei ministri dedicato alla riforma fiscale</a> conferma che la strada dell’esecutivo resta cosparsa di bucce di banana. Oggi si dovranno fare i conti con il rialzo dei prezzi dell’energia e le tensioni sui tassi.</p>



<p>Già ieri nel finale l’obbligazionario ha mostrato qualche incertezza: lo spread tra decennale italiano e tedesco è poco mosso a 105 punti base (+0,46%) ma il tasso del Btp cresce a +0,86% (sale però anche quello del Bund, -0,19%).</p>



<h4>FUORI D’ARTIFICIO A PIAZZA AFFARI (+1,95%)</h4>



<div  class="first-af7bd523fbbf22c6af8eed2d32b47890 first-ad_dyn4" id="first-af7bd523fbbf22c6af8eed2d32b47890"></div><p>Piazza Affari ha conquistato la maglia rosa segnando un rialzo dell&#8217;1,95% e mantenendosi a un passo dalla soglia dei 26 mila punti, a 25.956.</p>



<p>In grande spolvero anche Parigi (+1,52%). Uno dei motori del rialzo è Total Energies (+2,99%), inserita nella conviction list di Oddo securities. L’altro sono le banche: Crédit Agricole +5,67%, Bnp Paribas +4,34%.</p>



<h4>RISCOSSA DEI CHIP, INFINEON: INVESTIMENTI +50%</h4>



<div  class="first-8df0f1a4bfc3ec6270104ee370492560 first-ad_dyn5" id="first-8df0f1a4bfc3ec6270104ee370492560"></div><p>La riscossa dei chip spiega invece il rialzo di Amsterdam (+1,85%). Asml avanza del 4,14%. Bene anche Prosus dopo l’autorizzazione ad entrare nel capitale di Delivery Hero.</p>



<p>A Francoforte (+0,95%) una spinta agli acquisti è arrivata dal produttore di chip tedesco Infineon Technologies (+5%), che aumenterà del 50% circa gli investimenti l&#8217;anno prossimo nel tentativo di beneficiare del forte aumento della domanda e della carenza globale di semiconduttori.</p>



<p>Madrid è sostenuta dall’ottima performance del comparto bancario: Bbva +6,50%, Banco de Santander +4,6%.</p>



<p>Su anche Londra (+0,95%). La catena britannica di fast-food e prodotti da forno Greggs avanza del 7,12% dopo aver rivisto al rialzo le previsioni di utile per l&#8217;intero esercizio nonostante i problemi legati al personale e alla catena di approvvigionamento.</p>



<h4>BPM LAVORA PER IL TERZO POLO, UNICREDIT CORRE SU MPS</h4>



<p>È il giorno di banche, assicurativi e petroliferi. Nella top ten di Piazza Affari i titoli bancari occupano quattro delle prime dieci posizioni. Il plotone è guidato da Banco Bpm (+5,62%). Il numero uno di piazza Meda, Giuseppe Castagna, ha dichiarato che il mercato italiano ha bisogno di un’altra grande banca a fianco di Intesa Sanpaolo (+3,37%) e Unicredit (+4,34%), su cui Ubs ha alzato il prezzo obiettivo da 13,55 a 14,45 euro, confermando raccomandazione buy. Sale anche Mps (+2,62%): la trattativa per il passaggio a Unicredit potrebbe chiudersi entro ottobre.</p>



<h4>IL BUY BACK CONFORTA ANIMA</h4>



<p>Nel risparmio gestito Fineco avanza del (+2,59%). Raccolta Anima (+4%) nel giorno d’avvio del buyback. Tonica Generali (+1,8%).</p>



<p>Denaro sugli industriali. Recupera Stm (+1,7%), in linea con la riscossa dei tecnologici. Rimbalza Prysmian (+2,35%).</p>



<p>Su anche Stellantis (+2,59%), continua il rally di Leonardo (+0,66%) in attesa della quotazione di Drs a Wall Street.</p>



<h4>ENI SUI MASSIMI DA 20 MESI, GIÙ SAIPEM</h4>



<p>Corre anche Eni (+2%), sui massimi dal febbraio 2020: oltre all’aumento del greggio, contribuisce al rialzo l’attesa dell’Ipo della divisione Gas&amp; Luce Renewables. Perde colpi invece Saipem (-0,95%).</p>



<h4>INTERMONTE SI QUOTA ALL’AIM, RIMBALZA LA ROMA</h4>



<p>Focus su Safilo (-0,84%). Il cda ha definito i dettagli per il varo dell’aumento di capitale di 135 milioni.</p>



<p>Torna a strappare Roma As (+15%) dopo il forte ribasso della vigilia. In forte calo Oviesse (-9,71%).</p>



<p>Irce +3,64% dopo il giudizio positivo di Intesa sulla società quotata sul segmento Star e attiva nel settore dei conduttori per avvolgimento di macchine elettriche e nel settore dei cavi elettrici.</p>



<p>Intermonte ha presentato la domanda di quotazione all’Aim. La divisione Imi Corporate &amp; Investment Banking di Intesa San Paolo opererà in qualità di Global Coordinator. Edilizia Acrobatica (+3,49%) ha chiuso il mese di settembre con un incremento del 139% dei contratti sottoscritti, pari a 16,266 milioni di euro.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/" data-a2a-title="Gas naturale, corsa folle (+23%): bond su, Borse in ansia"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fgas-naturale-corsa-folle-23-bond-su-borse-in-ansia%2F&amp;linkname=Gas%20naturale%2C%20corsa%20folle%20%28%2B23%25%29%3A%20bond%20su%2C%20Borse%20in%20ansia" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1908547435"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/bond/" rel="tag">Bond</a>, <a href="https://www.firstonline.info/tag/borse/" rel="tag">Borse</a>, <a href="https://www.firstonline.info/tag/gas-natural/" rel="tag">Gas natural</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/ugo-bertone/" rel="author" itemprop="url"><span itemprop="name">Ugo Bertone</span></a>
				</h3>
				<p class="bio" itemprop="description">Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/borse-in-netto-rimbalzo-e-le-banche-spingono-su-piazza-affari-2/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/08/Imagoeconomica_728496-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Borse in netto rimbalzo e le banche spingono su Piazza Affari (+2%)" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/08/Imagoeconomica_728496-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/08/Imagoeconomica_728496-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/08/Imagoeconomica_728496-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/Imagoeconomica_728496-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/08/Imagoeconomica_728496.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Borse in netto rimbalzo e le banche spingono su Piazza Affari (+2%)</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/unicredit-e-mps-ai-massimi-dopo-lelezione-di-letta-a-siena/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Unicredit e Mps ai massimi dopo l&#8217;elezione di Letta a Siena" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Unicredit e Mps ai massimi dopo l&#8217;elezione di Letta a Siena</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/il-petrolio-corre-lhigh-tech-trema-pressioni-su-btp-e-bund/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-Mondo-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Il petrolio corre, l&#8217;high tech trema, pressioni su Btp e Bund" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-Mondo-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-Mondo-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-Mondo-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-Mondo-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-Mondo.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Il petrolio corre, l&#8217;high tech trema, pressioni su Btp e Bund</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/petrolio-sempre-piu-caro-e-borse-in-discesa-tonfo-del-nasdaq/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Petrolio sempre più caro e Borse in discesa: tonfo del Nasdaq" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/04/Petrolio.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Petrolio sempre più caro e Borse in discesa: tonfo del Nasdaq</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='342149' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-327661055"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/premio-nobel-per-la-fisica-2021-allitaliano-giorgio-parisi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/10/Premi-Nobel-per-la-Fisica-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Nobel per la Fisica" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Premi-Nobel-per-la-Fisica-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/10/Premi-Nobel-per-la-Fisica-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/10/Premi-Nobel-per-la-Fisica-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/10/Premi-Nobel-per-la-Fisica-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/10/Premi-Nobel-per-la-Fisica.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/premio-nobel-per-la-fisica-2021-allitaliano-giorgio-parisi/">									Premio Nobel per la Fisica 2021 all&#8217;italiano Giorgio Parisi								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 5 Ottobre 2021, 13:15								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il fisico teorico italiano ha ricevuto il premio insieme ai ricercatori Syukuro Manabe e Klauss Hasselmann  Il Comitato Nobel: "Hanno contribuito a farci conoscere i sistemi fisici complessi" - La soddisfazione del Presidente Mattarella e del premier Draghi																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1288888055"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/morti-sul-lavoro-le-competenze-tornino-allinail-non-alle-asl/" title="Morti sul lavoro: le competenze tornino all&#8217;Inail, non alle Asl"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Giuliano Cazzola" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/morti-sul-lavoro-le-competenze-tornino-allinail-non-alle-asl/" rel="bookmark"><span>Morti sul lavoro: le competenze tornino all&#8217;Inail, non alle Asl</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/giuliano-cazzola/" title="Articoli scritti da Giuliano Cazzola" rel="author">Giuliano Cazzola</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/giorgetti-non-toccare-draghi-due-endorsement-sono-troppi/" title="Giorgetti, non toccare Draghi: due endorsement sono troppi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Il direttore di FIRSTonline" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/giorgetti-non-toccare-draghi-due-endorsement-sono-troppi/" rel="bookmark"><span>Giorgetti, non toccare Draghi: due endorsement sono troppi</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/petrolio-superstar-il-brent-supera-gli-80-dollari-e-corre-verso-i-90/" title="Petrolio superstar, il Brent supera gli 80 dollari e corre verso i 90"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Ugo Bertone" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/petrolio-superstar-il-brent-supera-gli-80-dollari-e-corre-verso-i-90/" rel="bookmark"><span>Petrolio superstar, il Brent supera gli 80 dollari e corre verso i 90</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a></span></i></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2021/10/'> Ottobre 2021 &nbsp;(82)</option>
	<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(472)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(486)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(505)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(568)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bankitalia-la-ripresa-dipende-dalle-riforme/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Banca d&#039;Italia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bankitalia-la-ripresa-dipende-dalle-riforme/">									Bankitalia: &#8220;La ripresa dipende dalle riforme&#8221;								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 5 Ottobre 2021, 16:03								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Via Nazionale sottolinea davanti al Parlamento che "la piena realizzazione delle riforme è la vera sfida dei prossimi anni":...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/banche-territoriali-sempre-piu-rare-eppure-essenziali/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_230052-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Sportello banca" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_230052-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_230052-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_230052-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_230052-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_230052.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/banche-territoriali-sempre-piu-rare-eppure-essenziali/">									Banche territoriali sempre più rare eppure essenziali								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/paolo-marcucci/">Paolo Marcucci</a> | 3 Ottobre 2021, 7:10								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			La concentrazione bancaria sta facendo sparire filiali e sportelli da molti territori periferici come si racconta in un nuovo...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1511193457"><div id="admpubottom"></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://it.tradingview.com/markets/" rel="noopener" target="_blank"><span class="blue-text">Mercati finanziari</span></a> da TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
  {
  "colorTheme": "light",
  "dateRange": "1D",
  "showChart": true,
  "locale": "it",
  "largeChartUrl": "",
  "isTransparent": false,
  "showSymbolLogo": true,
  "width": "300",
  "height": "700",
  "plotLineColorGrowing": "rgba(41, 98, 255, 1)",
  "plotLineColorFalling": "rgba(41, 98, 255, 1)",
  "gridLineColor": "rgba(240, 243, 250, 0)",
  "scaleFontColor": "rgba(120, 123, 134, 1)",
  "belowLineFillColorGrowing": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorFalling": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorGrowingBottom": "rgba(41, 98, 255, 0)",
  "belowLineFillColorFallingBottom": "rgba(41, 98, 255, 0)",
  "symbolActiveColor": "rgba(41, 98, 255, 0.12)",
  "tabs": [
    {
      "title": "Indici",
      "symbols": [
        {
          "s": "INDEX:FTSEMIB"
        },
        {
          "s": "CURRENCYCOM:UK100"
        },
        {
          "s": "XETR:DAX"
        },
        {
          "s": "INDEX:CAC40"
        },
        {
          "s": "CURRENCYCOM:US500"
        },
        {
          "s": "CURRENCYCOM:US100"
        }
      ],
      "originalTitle": "Indices"
    },
    {
      "title": "Materie prime",
      "symbols": [
        {
          "s": "CME_MINI:ES1!",
          "d": "S&P 500"
        },
        {
          "s": "CME:6E1!",
          "d": "Euro"
        },
        {
          "s": "COMEX:GC1!",
          "d": "Gold"
        },
        {
          "s": "NYMEX:CL1!",
          "d": "Crude Oil"
        },
        {
          "s": "NYMEX:NG1!",
          "d": "Natural Gas"
        },
        {
          "s": "CBOT:ZC1!",
          "d": "Corn"
        }
      ],
      "originalTitle": "Commodities"
    },
    {
      "title": "Obbligazioni",
      "symbols": [
        {
          "s": "CME:GE1!",
          "d": "Eurodollar"
        },
        {
          "s": "CBOT:ZB1!",
          "d": "T-Bond"
        },
        {
          "s": "CBOT:UB1!",
          "d": "Ultra T-Bond"
        },
        {
          "s": "EUREX:FGBL1!",
          "d": "Euro Bund"
        },
        {
          "s": "EUREX:FBTP1!",
          "d": "Euro BTP"
        },
        {
          "s": "EUREX:FGBM1!",
          "d": "Euro BOBL"
        }
      ],
      "originalTitle": "Bonds"
    },
    {
      "title": "Forex",
      "symbols": [
        {
          "s": "FX:EURUSD"
        },
        {
          "s": "FX:GBPUSD"
        },
        {
          "s": "FX:USDJPY"
        },
        {
          "s": "FX:USDCHF"
        },
        {
          "s": "FX:AUDUSD"
        },
        {
          "s": "FX:USDCAD"
        }
      ],
      "originalTitle": "Forex"
    }
  ]
}
  </script>
</div>
<!-- TradingView Widget END --></div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/IscrizioneNL_FirstOnline_Animata.gif" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/sanlorenzo-yacht-da-record-in-pieno-covid-e-ora-arriva-la-cina/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Massimo Perotti Sanlorenzo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/10/Foto-Massimo-Perotti.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/sanlorenzo-yacht-da-record-in-pieno-covid-e-ora-arriva-la-cina/">									Sanlorenzo: &#8220;Yacht da record in pieno Covid e ora arriva la Cina&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a> | 4 Ottobre 2021, 5:40								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a MASSIMO PEROTTI, presidente e Ad di Sanlorenzo: "Nel 2021 abbiamo già superato il miliardo di ordini grazie...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/dallo-spazio-alle-ferrovie-in-tibet-sitael-il-made-in-italy-gia-nel-futuro/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1627130-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Chiara Pertosa presidente Sitael" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1627130-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1627130-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1627130-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1627130-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1627130.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/dallo-spazio-alle-ferrovie-in-tibet-sitael-il-made-in-italy-gia-nel-futuro/">									Dallo Spazio alle ferrovie in Tibet: Sitael, il Made in Italy già nel futuro								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a> | 2 Ottobre 2021, 7:50								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A CHIARA PERTOSA, Presidente di Sitael, azienda pugliese del Gruppo Angel che è tra i più rilevanti della...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/clima-precop26-di-milano-indichi-una-visione-di-lungo-periodo-dice-pasini/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_1149227-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Antonello Pasini Cnr" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_1149227-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_1149227-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_1149227-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_1149227-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_1149227.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/clima-precop26-di-milano-indichi-una-visione-di-lungo-periodo-dice-pasini/">									Clima: “PreCop26 di Milano indichi una visione di lungo periodo”, dice Pasini								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a> | 28 Settembre 2021, 12:23								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Partito l'ultimo appuntamento prima della Conferenza Onu dì Glasgow a novembre. INTERVISTA A ANTONELLO PASINI,  fisico e climatologo...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/il-noma-di-copenhagen-primo-ristorante-al-mondo-quattro-chef-italiani-fra-i-primi-50/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/noma-copenaghen2-150x150.jpg" class="entry-thumb wp-post-image" alt="Il Noma di Copenhagen primo ristorante al mondo, quattro chef italiani fra i primi 50" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/noma-copenaghen2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/05/noma-copenaghen2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/il-noma-di-copenhagen-primo-ristorante-al-mondo-quattro-chef-italiani-fra-i-primi-50/" rel="bookmark">Il Noma di Copenhagen primo ristorante al mondo, quattro chef italiani fra i primi 50</a><time class="entry-date" datetime="2021-10-06T09:27:34+02:00">6 Ottobre 2021, 9:27</time></li><li><a href="https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash-150x150.jpg" class="entry-thumb wp-post-image" alt="Gas naturale, corsa folle (+23%): bond su, Borse in ansia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/10/wesidetrip-LsoLDjcVoqQ-unsplash-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/gas-naturale-corsa-folle-23-bond-su-borse-in-ansia/" rel="bookmark">Gas naturale, corsa folle (+23%): bond su, Borse in ansia</a><time class="entry-date" datetime="2021-10-06T08:50:01+02:00">6 Ottobre 2021, 8:50</time></li><li><a href="https://www.firstonline.info/iot-olivetti-tim-compra-il-100-di-staer-sistemi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/08/smart-home-3395996_1920-150x150.jpg" class="entry-thumb wp-post-image" alt="IoT: Olivetti (Tim) compra il 100% di Staer Sistemi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/smart-home-3395996_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/08/smart-home-3395996_1920-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/iot-olivetti-tim-compra-il-100-di-staer-sistemi/" rel="bookmark">IoT: Olivetti (Tim) compra il 100% di Staer Sistemi</a><time class="entry-date" datetime="2021-10-06T08:00:52+02:00">6 Ottobre 2021, 8:00</time></li><li><a href="https://www.firstonline.info/commodities-intesa-prezzi-alti-ancora-a-lungo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/08/oro-150x150.jpg" class="entry-thumb wp-post-image" alt="Commodities, Intesa: &#8220;Prezzi alti ancora a lungo&#8221;" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/08/oro-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/08/oro-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/commodities-intesa-prezzi-alti-ancora-a-lungo/" rel="bookmark">Commodities, Intesa: &#8220;Prezzi alti ancora a lungo&#8221;</a><time class="entry-date" datetime="2021-10-06T05:45:00+02:00">6 Ottobre 2021, 5:45</time></li><li><a href="https://www.firstonline.info/borse-in-netto-rimbalzo-e-le-banche-spingono-su-piazza-affari-2/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/08/Imagoeconomica_728496-150x150.jpg" class="entry-thumb wp-post-image" alt="Borse in netto rimbalzo e le banche spingono su Piazza Affari (+2%)" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/08/Imagoeconomica_728496-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/08/Imagoeconomica_728496-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borse-in-netto-rimbalzo-e-le-banche-spingono-su-piazza-affari-2/" rel="bookmark">Borse in netto rimbalzo e le banche spingono su Piazza Affari (+2%)</a><time class="entry-date" datetime="2021-10-05T18:11:28+02:00">5 Ottobre 2021, 18:11</time></li><li><a href="https://www.firstonline.info/riforma-fiscale-ecco-le-linee-guida-sulla-casa-le-tasse-non-aumentano/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/09/Draghi-e-Franco-150x150.jpg" class="entry-thumb wp-post-image" alt="Riforma fiscale: ecco le linee guida. Sulla casa le tasse non aumentano" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/Draghi-e-Franco-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/09/Draghi-e-Franco-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/riforma-fiscale-ecco-le-linee-guida-sulla-casa-le-tasse-non-aumentano/" rel="bookmark">Riforma fiscale: ecco le linee guida. Sulla casa le tasse non aumentano</a><time class="entry-date" datetime="2021-10-05T18:01:06+02:00">5 Ottobre 2021, 18:01</time></li><li><a href="https://www.firstonline.info/bond-food-mezzogiorno-unicredit-e-sace-per-lagroalimentare-del-sud/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/03/pasta-dieta-mediterranea-Ana-Segota-da-Pixabay-1-1-150x150.jpg" class="entry-thumb wp-post-image" alt="Bond Food Mezzogiorno: Unicredit e Sace per l&#8217;agroalimentare del Sud" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/pasta-dieta-mediterranea-Ana-Segota-da-Pixabay-1-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/03/pasta-dieta-mediterranea-Ana-Segota-da-Pixabay-1-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bond-food-mezzogiorno-unicredit-e-sace-per-lagroalimentare-del-sud/" rel="bookmark">Bond Food Mezzogiorno: Unicredit e Sace per l&#8217;agroalimentare del Sud</a><time class="entry-date" datetime="2021-10-05T17:40:00+02:00">5 Ottobre 2021, 17:40</time></li><li><a href="https://www.firstonline.info/bankitalia-la-ripresa-dipende-dalle-riforme/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-150x150.png" class="entry-thumb wp-post-image" alt="Bankitalia: &#8220;La ripresa dipende dalle riforme&#8221;" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bankitalia-la-ripresa-dipende-dalle-riforme/" rel="bookmark">Bankitalia: &#8220;La ripresa dipende dalle riforme&#8221;</a><time class="entry-date" datetime="2021-10-05T16:03:18+02:00">5 Ottobre 2021, 16:03</time></li><li><a href="https://www.firstonline.info/economia-circolare-con-i-consorzi-di-acqua/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/Palazzo-Chigi-150x150.jpg" class="entry-thumb wp-post-image" alt="Il PNRR va in aiuto dei Consorzi irrigui" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/Palazzo-Chigi-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/05/Palazzo-Chigi-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/economia-circolare-con-i-consorzi-di-acqua/" rel="bookmark">Il PNRR va in aiuto dei Consorzi irrigui</a><time class="entry-date" datetime="2021-10-05T15:52:00+02:00">5 Ottobre 2021, 15:52</time></li><li><a href="https://www.firstonline.info/facebook-down-danni-enormi-e-arriva-la-grande-accusatrice/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_1632287-150x150.jpg" class="entry-thumb wp-post-image" alt="Facebook down: danni enormi. E arriva la grande accusatrice" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_1632287-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/10/Imagoeconomica_1632287-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/facebook-down-danni-enormi-e-arriva-la-grande-accusatrice/" rel="bookmark">Facebook down: danni enormi. E arriva la grande accusatrice</a><time class="entry-date" datetime="2021-10-05T13:58:10+02:00">5 Ottobre 2021, 13:58</time></li><li><a href="https://www.firstonline.info/premio-nobel-per-la-fisica-2021-allitaliano-giorgio-parisi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/10/Premi-Nobel-per-la-Fisica-150x150.jpg" class="entry-thumb wp-post-image" alt="Premio Nobel per la Fisica 2021 all&#8217;italiano Giorgio Parisi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Premi-Nobel-per-la-Fisica-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/10/Premi-Nobel-per-la-Fisica-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/premio-nobel-per-la-fisica-2021-allitaliano-giorgio-parisi/" rel="bookmark">Premio Nobel per la Fisica 2021 all&#8217;italiano Giorgio Parisi</a><time class="entry-date" datetime="2021-10-05T13:15:53+02:00">5 Ottobre 2021, 13:15</time></li><li><a href="https://www.firstonline.info/unicredit-e-mps-ai-massimi-dopo-lelezione-di-letta-a-siena/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-150x150.png" class="entry-thumb wp-post-image" alt="Unicredit e Mps ai massimi dopo l&#8217;elezione di Letta a Siena" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/01/Imagoeconomica_1325832-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/unicredit-e-mps-ai-massimi-dopo-lelezione-di-letta-a-siena/" rel="bookmark">Unicredit e Mps ai massimi dopo l&#8217;elezione di Letta a Siena</a><time class="entry-date" datetime="2021-10-05T13:07:01+02:00">5 Ottobre 2021, 13:07</time></li><li><a href="https://www.firstonline.info/covid-astrazeneca-chiesta-lapprovazione-per-nuova-terapia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/08/virus-6497345_1920-150x150.jpg" class="entry-thumb wp-post-image" alt="Covid, AstraZeneca: chiesta l&#8217;approvazione per nuova terapia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/virus-6497345_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/08/virus-6497345_1920-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/covid-astrazeneca-chiesta-lapprovazione-per-nuova-terapia/" rel="bookmark">Covid, AstraZeneca: chiesta l&#8217;approvazione per nuova terapia</a><time class="entry-date" datetime="2021-10-05T12:32:32+02:00">5 Ottobre 2021, 12:32</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/nadef-franco-numeri-a-rischio-se-pandemia-riprendesse/" target="_blank" rel="nofollow noopener" class="">Nadef, Franco “Numeri a rischio se pandemia riprendesse”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 06-10-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/orlando-lo-strappo-di-salvini-mette-a-rischio-i-fondi-del-pnrr/" target="_blank" rel="nofollow noopener" class="">Orlando “Lo strappo di Salvini mette a rischio i fondi del Pnrr”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 06-10-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/letta-strappo-di-salvini-irresponsabile-contro-draghi/" target="_blank" rel="nofollow noopener" class="">Letta “Strappo di Salvini irresponsabile contro Draghi”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 06-10-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/cts-possibile-riapertura-discoteche-capienza-al-chiuso-35/" target="_blank" rel="nofollow noopener" class="">Cts, possibile riapertura discoteche, capienza al chiuso 35%</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 05-10-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/salvini-delega-fiscale-non-e-oroscopo-cambiare-metodo/" target="_blank" rel="nofollow noopener" class="">Salvini “Delega fiscale non è oroscopo, cambiare metodo”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 05-10-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/covid-2-466-nuovi-casi-e-50-decessi-2/" target="_blank" rel="nofollow noopener" class="">Covid, 2.466 nuovi casi e 50 decessi</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 05-10-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/il-mondo-orafo-riparte-al-tari-di-marcianise-torna-open/" target="_blank" rel="nofollow noopener" class="">Il mondo orafo riparte, al Tarì di Marcianise torna Open</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 05-10-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/fisco-draghi-diversita-di-vedute-ma-azione-governo-va-avanti/" target="_blank" rel="nofollow noopener" class="">Sì alla riforma del fisco ma la Lega diserta, Draghi “Diversità di vedute”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 05-10-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/mancini-nations-league-e-vincere-fino-ai-mondiali-2/" target="_blank" rel="nofollow noopener" class="">Mancini “Nations League e vincere fino ai Mondiali”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 05-10-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/tiromancino-esce-il-nuovo-album-ho-cambiato-tante-case/" target="_blank" rel="nofollow noopener" class="">Tiromancino, esce il nuovo album “Ho cambiato tante case”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 05-10-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/con-cibus-le-fiere-ripartono-mutti-una-vetrina-per-lagroalimentare/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Francesco Mutti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/con-cibus-le-fiere-ripartono-mutti-una-vetrina-per-lagroalimentare/">									Con Cibus le fiere ripartono, Mutti: &#8220;Una vetrina per l&#8217;agroalimentare&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a> | 28 Agosto 2021, 7:40								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Intervista a FRANCESCO MUTTI, Ceo dell'omonima società e presidente di Centromarca in vista dell'apertura di Cibus - "La filiera...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/afghanistan-politi-lemergenza-profughi-e-la-questione-centrale/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Alessandro Politi politologo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/afghanistan-politi-lemergenza-profughi-e-la-questione-centrale/">									Afghanistan, Politi: &#8220;L&#8217;emergenza profughi è la questione centrale&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a> | 20 Agosto 2021, 7:43								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Intervista ad ALESSANDRO POLITI, Direttore della Nato Defense College Foundation - "Se non salvi chi è stato dalla tua...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/afghanistan-il-destino-dei-talebani-dipendera-dal-terrorismo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Stefano Silvestri" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/afghanistan-il-destino-dei-talebani-dipendera-dal-terrorismo/">									Afghanistan: &#8220;Il destino dei Talebani dipenderà dal terrorismo&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/carlo-musilli/">Carlo Musilli</a> | 13 Agosto 2021, 6:55								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A STEFANO SILVESTRI, già presidente dell’Istituto Affari Internazionali: "Il mondo resterà a guardare l'ascesa dei talebani, ma se...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2021 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://www.ssls.com/" target="_blank" rel="noopener"><strong>SSL Security by SSLs.com</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>document.documentElement.className = 'js';</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-0213370018534036"></amp-auto-ads><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9f056c75b8", post_id : 342149 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.19.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.8' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/690.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/536.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.7.3' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.7.3' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.19.1' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.19.1' id='wpra-pagination-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-cdc053cf4dec1ec19ae178043cb70c50"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-640574739\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]},"ad_dyn4_3":{"elementid":["first-af7bd523fbbf22c6af8eed2d32b47890"],"ads":{"73":{"id":73,"title":"ad_dyn4","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn4\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1452342808\"><div id=\"ad_dyn4\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":73,"placement_info":{"type":"post_content","name":"ad_dyn4","item":"ad_73","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn4"},"test_id":null,"inject_before":[""]},"ad_dyn5_5":{"elementid":["first-8df0f1a4bfc3ec6270104ee370492560"],"ads":{"74":{"id":74,"title":"ad_dyn5","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn5\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-2114575276\"><div id=\"ad_dyn5\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":74,"placement_info":{"type":"post_content","name":"ad_dyn5","item":"ad_74","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn5"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["335899","ad",null],["409","ad",null],["70","ad",null],["71","ad",null],["72","ad",null],["7222","ad",null],["12","ad",null],["13","ad",null],["14","ad",null],["297491","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				var widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});
			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'b4fc43cc0a06b1227c257e0f04874b8b',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>