<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
  </script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
  <title>Banche sotto tiro senza dividendi, Eni e Exor in rialzo - FIRSTonline</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rimbalzino dei listini europei grazie alla ripresa dell&#039;attività in Cina ma volatilità ancora sostenuta - A Piazza Affari cede Intesa dopo il rinvio del dividendo ma sale Ubi - Avanza Fca dopo le decisioni del vertice."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Banche sotto tiro senza dividendi, Eni e Exor in rialzo - FIRSTonline" />
<meta property="og:description" content="Rimbalzino dei listini europei grazie alla ripresa dell&#039;attività in Cina ma volatilità ancora sostenuta - A Piazza Affari cede Intesa dopo il rinvio del dividendo ma sale Ubi - Avanza Fca dopo le decisioni del vertice." />
<meta property="og:url" content="https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="Borsa" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:section" content="Finanza e Mercati" />
<meta property="article:published_time" content="2020-03-31T11:57:39+00:00" />
<meta property="article:modified_time" content="2020-03-31T11:57:41+00:00" />
<meta property="og:updated_time" content="2020-03-31T11:57:41+00:00" />
<meta property="fb:app_id" content="194520077260964" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2020/01/Soldi.png" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/2020/01/Soldi.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rimbalzino dei listini europei grazie alla ripresa dell&#039;attività in Cina ma volatilità ancora sostenuta - A Piazza Affari cede Intesa dopo il rinvio del dividendo ma sale Ubi - Avanza Fca dopo le decisioni del vertice." />
<meta name="twitter:title" content="Banche sotto tiro senza dividendi, Eni e Exor in rialzo - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/2020/01/Soldi.png" />
<meta name="twitter:creator" content="@FIRSTonlineTwit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","inLanguage":"it-IT","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2020/01/Soldi.png","width":1200,"height":675,"caption":"Soldi cuneo fiscale"},{"@type":"WebPage","@id":"https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/#webpage","url":"https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/","name":"Banche sotto tiro senza dividendi, Eni e Exor in rialzo - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/#primaryimage"},"datePublished":"2020-03-31T11:57:39+00:00","dateModified":"2020-03-31T11:57:41+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e"},"description":"Rimbalzino dei listini europei grazie alla ripresa dell'attivit\u00e0 in Cina ma volatilit\u00e0 ancora sostenuta - A Piazza Affari cede Intesa dopo il rinvio del dividendo ma sale Ubi - Avanza Fca dopo le decisioni del vertice.","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/"]}]},{"@type":["Person"],"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e","name":"Ugo Bertone","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","caption":"Ugo Bertone"},"description":"Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), gi\u00e0 direttore di \u201cBorsa e Finanza\u201d. Ha diretto per cinque anni le attivit\u00e0 editoriali dell\u2019associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.tiptop.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.17.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.8.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.6.2'></script>
<style type="text/css">
	#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail.cat-post-cover {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-posts-nowrap {display:flex;flex-direction:row;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
</style>
	<link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=246816' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script>
// FIX HEIGHT
setTimeout(function() {
$('body.single #main, body.single #primary').css('height', $('#content').height() + 120);
//console.log('fixHeight');
}, 5000);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <meta name="referrer" content="no-referrer-when-downgrade">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-246816 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>31</span><span>03</span><span class="top-year">2020</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/" rel="bookmark">Banche sotto tiro senza dividendi, Eni e Exor in rialzo</a> 27 secondi fa									<li class="news-item">
						<a href="https://www.firstonline.info/fca-e-intesa-i-manager-si-riducono-i-compensi/" rel="bookmark">Fca e Intesa: i manager si riducono i compensi</a> 29 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/cig-banche-anticipo-fino-a-1400-euro-ce-laccordo/" rel="bookmark">Cig, banche: anticipo fino a 1400 euro, c&#8217;è l&#8217;accordo</a> 59 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/bonus-600-euro-partite-iva-e-autonomi-le-istruzioni-dellinps/" rel="bookmark">Bonus 600 euro partite Iva e autonomi: le istruzioni dell’INPS</a> 1 ora fa									<li class="news-item">
						<a href="https://www.firstonline.info/da-bankitalia-allo-stato-arrivano-89-miliardi/" rel="bookmark">Da Bankitalia allo Stato arrivano 8,9 miliardi</a> 2 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img loading="lazy" width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif"/><noscript><img width="300" height="100" src='https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245037" target="_blank"><img loading="lazy" width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png"/><noscript><img width="300" height="100" src='https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img loading="lazy" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FIRSTonline" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" /><noscript><img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" /></noscript>
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-239038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239038"><a href="https://tutorial.firstonline.info">FIRST Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://goo.gl/maps/icL4JXTwLBrQfXeg8" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Banche sotto tiro senza dividendi, Eni e Exor in rialzo</span>
		</div>	
</div>
				
					<article id="post-246816" class="post-246816 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-apertura tag-borsa tag-coronavirus entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Banche sotto tiro senza dividendi, Eni e Exor in rialzo&url=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&title=Banche sotto tiro senza dividendi, Eni e Exor in rialzo" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2020%2F01%2FSoldi.png" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Banche sotto tiro senza dividendi, Eni e Exor in rialzo&body=Banche sotto tiro senza dividendi, Eni e Exor in rialzo%20-%20https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Banche sotto tiro senza dividendi, Eni e Exor in rialzo</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2020-03-31T13:57:39+02:00" itemprop="datePublished">31 Marzo 2020, 13:57</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli di Ugo Bertone" class="author url fn" rel="author">Ugo Bertone</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>Rimbalzino dei listini europei grazie alla ripresa dell&#8217;attività in Cina ma volatilità ancora sostenuta &#8211; A Piazza Affari cede Intesa dopo il rinvio del dividendo ma sale Ubi &#8211; Avanza Fca dopo le decisioni del vertice.</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img loading="lazy" width="960" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20450'%3E%3C/svg%3E" class="entry-thumbnail wp-post-image" alt="Banche sotto tiro senza dividendi, Eni e Exor in rialzo" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/Soldi-960x450.png" /><noscript><img width="960" height="450" src="https://www.firstonline.info/wp-content/uploads/2020/01/Soldi-960x450.png" class="entry-thumbnail wp-post-image" alt="Banche sotto tiro senza dividendi, Eni e Exor in rialzo" /></noscript>					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>La ripresa dell’attività in Cina ridà fiducia ai mercati, stamane protagonisti di un rimbalzo corale<strong> grazie anche al risveglio del petrolio </strong>sotto la spinta congiunta di Putin e Trump che hanno parlato al telefono di iniziative in grado di stabilizzare il mercato del petrolio. Il petrolio Brent guadagna il 3%. Eni sale del 5,6%, Saipem +1%. Saras +13%. Per effetto della caduta del prezzo del petrolio, sono saliti ancora i margini di raffinazione. </p>



<p>Ma, nell’attesa di Wall Street, l’euforia si placa. <strong>Piazza Affari intorno alla parità rallenta gli entusiasmi </strong>dopo il rally iniziale +3%. Frenano anche gli altri listini: Parigi addirittura alle 13 passa in rosso (-0,24), Francoforte +0,78%. Brillano anche Parigi e Madrid, attorno o a +1,7%. Londra + 0,81%.  </p>



<p>Lieve calo dei Btp all’1,45% da 1,47% di ieri sera nella giornata dell’asta che ha visto il raddoppio (o anche più) dei rendimenti rispetto a fine febbraio. I Btp a 5 anni sono stati assegnati per 2,75 miliardi di euro al tasso dello 0,80%, contro lo 0,37% di un mese fa. Collocati anche due decennali per complessivi 5 miliardi: il primo all’1,48%, il secondo all’1,44% con un rialzo di 48 punti base rispetto a fine febbraio. Infine un titolo a 4 anni è stato collocato per 750 milioni al tasso dello 0,66% </p>



<p>Stamattina sul Financial Times, il numero uno del fondo salva stati, ESM, Klaus Regling, ha detto che ci vogliono tra uno e tre anni per mettere in piedi l&#8217;istituzione deputata ad emettere gli eurobond, per cui, volendo procedere in modo celere nel recupero delle risorse, è meglio usare il meccanismo attuale. Il direttore generale aggiunge che<strong> la capacità di prestito è in questo momento pari a 410 miliardi di euro</strong>. I ministri finanziari della zona euro si riuniranno martedì prossimo per trovare un accordo sull’utilizzo delle risorse comuni. </p>



<p>L&#8217;inflazione nella zona euro ha frenato in marzo, soprattutto per effetto del crollo del prezzo dell&#8217;energia, il +0,7% anno su anno giunge dopo il +1,2% di febbraio. L’euro è in calo a 1,097 su dollaro (-0,5%).<strong> Confindustria stima una flessione del Pil a -6% nel 2020</strong> dovuta all’impatto delle misure restrittive introdotte per contrastare l’epidemia di coronavirus. L’economia italiana dovrebbe tornare a riprendersi nel 2021, anno nel quale il Centro studi dell’associazione datoriale stima un rimbalzo di 3,5 punti percentuali. </p>



<p>A Piazza Affari continua la frenata delle banche sull’onda delle indicazioni dell’autorità bancaria europea. <strong>Intesa Sanpaolo ha deciso di sospendere la distribuzione del dividendo sul 2019</strong>, allineandosi alle richieste della Bce. Il cda della banca ha così annullare la proposta di distribuzione cash agli azionisti di circa 3,4 miliardi di euro, pari 19,2 centesimi di euro per azione, all&#8217;ordine del giorno dell&#8217;assemblea ordinaria convocata per il 27 aprile, e ha deliberato di proporre l&#8217;assegnazione a riserve dell&#8217;utile dell&#8217;esercizio 2019. Il cda convocherà un&#8217;assemblea dopo ottobre per dare esecuzione alla distribuzione di parte delle riserve agli azionisti entro l&#8217;esercizio 2020, &#8220;anche in considerazione del supporto alla situazione finanziaria delle famiglie e alle erogazioni da parte delle fondazioni.</p>



<p>In ribasso Intesa -1,44%, dopo la decisione del cda; Unicredit -2%, Banco Bpm -1,44%. Goldman Sachs taglia il target price a 1,85 euro. Sale invece Ubi +1,3%. Tra i temi collegati alle cedole figura anche la partita dell’Ops tra Intesa e la “preda” Ubi. Mediobanca -0,2%. </p>



<p>Nel resto del listino <strong>spicca il volo di Exor +2%</strong> che ha annunciato l’investimento di 200 milioni di dollari in VIA Transportation, una società che si occupa dell’analisi dinamica dei dati per ottimizzare la mobilità intelligente con l’obiettivo  di cambiare le modalità di spostamento nelle città in futuro.  </p>



<p>Fiat Chrysler +1,8% <a href="https://www.firstonline.info/fca-e-intesa-i-manager-si-riducono-i-compensi/">taglierà temporaneamente i salari</a> dei suoi impiegati del 20% per i prossimi tre mesi di fronte alla crisi del coronavirus. Ma <strong>i tagli saranno comunque rimborsati entro il 15 marzo del 2021</strong>. Si prevede che avranno un impatto sulla maggior parte della forza lavoro della casa automobilistica a livello globale. Gli interventi alle retribuzioni, secondo una lettera scritta dal ceo Mike Manley ottenuta dalla Cnbc, inizieranno domani primo aprile. Anche il manager ridurrà 50% del suo stipendio del prossimo trimestre, mentre il presidente John Elkann e gli altri consiglieri del cda del gruppo hanno deciso di rinunciare ai compensi spettanti per i prossimi nove mesi, quindi fino a fine 2020. </p>



<p><strong>Ritraccia Cnh Industrial </strong>-0,3% da +3% dell’apertura: la società ha avvertito che i target sul 2020 forniti in febbraio non sono più validi ed ha annunciato lo stop produttivo degli impianti in Nord America e Sud America. Si moltiplicano gli interventi sui dividendi già annunciati: Prysmian-4,28% ha deliberato di dimezzare il dividendo inizialmente proposto all’assemblea. Si passa da 0,78 euro a 0,50 euro.  </p>



<p>Tod’s +7% ha deciso, alla luce dell’emergenza sanitaria in corso, di <strong>non distribuire nessun dividendo</strong>. Saes Getters ha invece ridotto la cedola a 0,50 euro, la stessa cifra dello scorso anno (contro la proposta iniziale di 0,78 euro). </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/" data-a2a-title="Banche sotto tiro senza dividendi, Eni e Exor in rialzo"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo%2F&amp;linkname=Banche%20sotto%20tiro%20senza%20dividendi%2C%20Eni%20e%20Exor%20in%20rialzo" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/borsa/" rel="tag">Borsa</a>, <a href="https://www.firstonline.info/tag/coronavirus/" rel="tag">Coronavirus</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" class="avatar avatar-50 photo" width="150" itemprop="image" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg"><noscript><img src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg" class="avatar avatar-50 photo" width="150" itemprop="image"></noscript>			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/ugo-bertone/" rel="author" itemprop="url"><span itemprop="name">Ugo Bertone</span></a>
				</h3>
				<p class="bio" itemprop="description">Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/da-bankitalia-allo-stato-arrivano-89-miliardi/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Da Bankitalia allo Stato arrivano 8,9 miliardi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/03/visco-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-600x400.png 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/03/visco-450x300.png" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/03/visco-450x300.png" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Da Bankitalia allo Stato arrivano 8,9 miliardi" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/visco-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-600x400.png 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Da Bankitalia allo Stato arrivano 8,9 miliardi</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/newlat-acquista-il-46-di-centrale-del-latte-ditalia/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Newlat acquista il 46% di Centrale del Latte d&#8217;Italia" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/01/latte-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/01/latte-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/01/latte-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Newlat acquista il 46% di Centrale del Latte d&#8217;Italia" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/latte-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Newlat acquista il 46% di Centrale del Latte d&#8217;Italia</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/banche-e-assicurazioni-al-test-dei-dividendi-per-i-btp-ce-lasta/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Banche e assicurazioni al test dei dividendi, per i Btp c&#8217;è l&#8217;asta" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-600x400.png 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-450x300.png" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-450x300.png" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Banche e assicurazioni al test dei dividendi, per i Btp c&#8217;è l&#8217;asta" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-600x400.png 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Banche e assicurazioni al test dei dividendi, per i Btp c&#8217;è l&#8217;asta</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/banche-dividendi-arrivano-i-primi-stop/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Banche, dividendi: arrivano i primi stop" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/78823-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/news/images/78823-600x400.png 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/78823-450x300.png" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/78823-450x300.png" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Banche, dividendi: arrivano i primi stop" srcset="https://www.firstonline.info/wp-content/uploads/news/images/78823-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/news/images/78823-600x400.png 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Banche, dividendi: arrivano i primi stop</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='246816' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245544" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/FIRSTONLINE-MEDIUMRECTANGLE-300x250-IORESTOACASA.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2020/03/FIRSTONLINE-MEDIUMRECTANGLE-300x250-IORESTOACASA.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Coronavirus, Roma si svuota</h3>			<div class="textwidget"><div class="Elite_video_player" id="1" ><div id="elite_options" style="display:none;">{"id":"1","instanceName":"Roma si svuota con pre-roll","videos":[{"videoType":"youtube","title":"Roma si svuota","description":"Effetto Coronavirus: Roma si svuota - Marzo 2020","info":"info","thumbImg":"thumbImg","youtubeID":"Zf-KtNovMgY","prerollAD":"yes","prerollGotoLink":"https:\/\/www.bancageneraliprivate.it\/sostenibilit%C3%A0\/sostenibilit%C3%A0","preroll_mp4":"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/03\/generali.mp4","prerollSkipTimer":"5","midrollAD":"no","midrollAD_displayTime":"midrollAD_displayTime","midrollGotoLink":"midrollGotoLink","midroll_mp4":"midroll_mp4","midrollSkipTimer":"midrollSkipTimer","postrollAD":"no","postrollGotoLink":"postrollGotoLink","postroll_mp4":"postroll_mp4","postrollSkipTimer":"postrollSkipTimer","popupAdShow":"no","popupImg":"popupImg","popupAdStartTime":"popupAdStartTime","popupAdEndTime":"popupAdEndTime","popupAdGoToLink":"popupAdGoToLink"}],"googleAnalyticsTrackingCode":"UA-23487423-1","instanceTheme":"dark","playerLayout":"fixedSize","videoPlayerWidth":"300","videoPlayerHeight":"180","videoRatio":"1.7777777777778","videoRatioStretch":"false","iOSPlaysinline":"false","floatPlayerOutsideViewport":"false","videoPlayerShadow":"effect1","colorAccent":"#cc181e","posterImg":"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/03\/poster_image_640x360.jpg","posterImgOnVideoFinish":"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/03\/poster_image_640x360.jpg","logoShow":"No","logoPath":"","logoPosition":"bottom-right","logoClickable":"No","logoGoToLink":"http:\/\/codecanyon.net\/","allowSkipAd":"false","advertisementTitle":"Advertisement","skipAdvertisementText":"Skip advertisement","skipAdText":"You can skip this ad in","playBtnTooltipTxt":"Play","pauseBtnTooltipTxt":"Pause","rewindBtnTooltipTxt":"Rewind","downloadVideoBtnTooltipTxt":"Download video","qualityBtnOpenedTooltipTxt":"Close settings","qualityBtnClosedTooltipTxt":"Settings","muteBtnTooltipTxt":"Mute","unmuteBtnTooltipTxt":"Unmute","fullscreenBtnTooltipTxt":"Fullscreen","exitFullscreenBtnTooltipTxt":"Exit fullscreen","infoBtnTooltipTxt":"Show info","embedBtnTooltipTxt":"Embed","shareBtnTooltipTxt":"Share","volumeTooltipTxt":"Volume","playlistBtnClosedTooltipTxt":"Show playlist","playlistBtnOpenedTooltipTxt":"Hide playlist","facebookBtnTooltipTxt":"Share on Facebook","twitterBtnTooltipTxt":"Share on Twitter","googlePlusBtnTooltipTxt":"Share on Google+","lastBtnTooltipTxt":"Go to last video","firstBtnTooltipTxt":"Go to first video","nextBtnTooltipTxt":"Play next video","previousBtnTooltipTxt":"Play previous video","shuffleBtnOnTooltipTxt":"Shuffle on","shuffleBtnOffTooltipTxt":"Shuffle off","nowPlayingTooltipTxt":"NOW PLAYING","embedWindowTitle1":"SHARE THIS PLAYER:","embedWindowTitle2":"EMBED THIS VIDEO IN YOUR SITE:","embedWindowTitle3":"SHARE LINK TO THIS PLAYER:","lightBox":"false","lightBoxAutoplay":"false","lightBoxThumbnail":"","lightBoxThumbnailWidth":"400","lightBoxThumbnailHeight":"220","lightBoxCloseOnOutsideClick":"true","onFinish":"Restart video","autoplay":"false","loadRandomVideoOnStart":"No","shuffle":"No","playlist":"Off","playlistBehaviourOnPageload":"opened (default)","playlistScrollType":"light","preloadSelfHosted":"none","hideVideoSource":"false","showAllControls":"false","rightClickMenu":"true","autohideControls":"1","hideControlsOnMouseOut":"Yes","nowPlayingText":"No","infoShow":"No","shareShow":"No","facebookShow":"No","twitterShow":"No","mailShow":"Yes","facebookShareName":"Elite video player","facebookShareLink":"http:\/\/codecanyon.net\/item\/elite-video-player-wordpress-plugin\/10496434","facebookShareDescription":"Elite Video Player is stunning, modern, responsive, fully customisable high-end video player for WordPress that support advertising and the most popular video platforms like YouTube, Vimeo or self-hosting videos (mp4).","facebookSharePicture":"","twitterText":"Elite video player","twitterLink":"http:\/\/codecanyon.net\/item\/elite-video-player-wordpress-plugin\/10496434","twitterHashtags":"wordpressvideoplayer","twitterVia":"Creative media","googlePlus":"http:\/\/codecanyon.net\/item\/elite-video-player-wordpress-plugin\/10496434","embedShow":"No","embedCodeSrc":"http:\/\/yourwebsite.com\/player\/deploy\/index.html","embedCodeW":"746","embedCodeH":"420","embedShareLink":"http:\/\/codecanyon.net\/","youtubeControls":"custom controls","youtubeSkin":"light","youtubeColor":"red","youtubeQuality":"default","youtubeShowRelatedVideos":"Yes","vimeoColor":"00adef","showGlobalPrerollAds":"false","globalPrerollAds":"url1;url2;url3;url4;url5","globalPrerollAdsSkipTimer":"5","globalPrerollAdsGotoLink":"http:\/\/codecanyon.net\/","videoType":"YouTube","submit":"Save Changes","showAdvertiserName":"false","advertiserName":"https:\/\/www.bancageneraliprivate.it\/sostenibilit%C3%A0\/sostenibilit%C3%A0","ccShowOnHTML5Videos":"false","ccShowOnVideoLoad":"false","ccBtnOpenedTooltipTxt":"Hide captions","ccBtnClosedTooltipTxt":"Show captions","HTML5VideoQuality":"HD","rewindShow":"No","qualityShow":"No","mutedNotificationText":"Video has no sound","action":"elite_save","security":"undefined","status":"published","rootFolder":"https:\/\/www.firstonline.info\/wp-content\/plugins\/Elite-video-player\/"}</div></div>
</div>
		</aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/assicurazioni-coronavirus-tutte-le-polizze-e-i-servizi/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="ragazzo con covid 19" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-260x144.png 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="ragazzo con covid 19" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-260x144.png 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/assicurazioni-coronavirus-tutte-le-polizze-e-i-servizi/">									Assicurazioni Coronavirus: tutte le polizze e i servizi								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/carlo-musilli/">Carlo Musilli</a></font> | 31 Marzo 2020, 6:43</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Da Generali Italia a Cattolica, da Unipol ad Axa, passando per Alleanza e Intesa Sanpaolo Assicura: ecco le misure varate dalle compagnie italiane contro l'emergenza coronavirus																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245146" target="_blank"><img loading="lazy" width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/300x600-1.jpg"/><noscript><img width="300" height="600" src='https://www.firstonline.info/wp-content/uploads/2020/03/300x600-1.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/conte-troppo-azzardo-in-europa-e-troppi-silenzi-sul-rilancio/" title="Conte, troppo azzardo in Europa e troppi silenzi sul rilancio"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/82293-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/82293-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/82293-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/82293-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/82293-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/82293-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/82293-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/82293-128x128.jpg 128w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/82293-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/news/images/82293-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/news/images/82293-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/82293-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/82293-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/82293-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/82293-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/82293-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/82293-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/82293-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/conte-troppo-azzardo-in-europa-e-troppi-silenzi-sul-rilancio/" rel="bookmark">Conte, troppo azzardo in Europa e troppi silenzi sul rilancio</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/alfredo-macchiati/" title="Articoli scritti da Alfredo Macchiati" rel="author">Alfredo Macchiati</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/coronavirus-un-piano-marshall-per-uscire-dalla-crisi/" title="Coronavirus, un Piano Marshall per uscire dalla crisi"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuseppe De Lucia Lumeno" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/11/lum-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-128x128.jpg 128w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/11/lum-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2017/11/lum-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuseppe De Lucia Lumeno" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/lum-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/coronavirus-un-piano-marshall-per-uscire-dalla-crisi/" rel="bookmark">Coronavirus, un Piano Marshall per uscire dalla crisi</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/giuseppe-de-lucia-lumeno/" title="Articoli scritti da Giuseppe De Lucia Lumeno" rel="author">Giuseppe De Lucia Lumeno</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/covid-19-morti-e-vite-salvate-quante-saranno-ecco-le-stime/" title="Covid-19: morti e vite salvate, quante saranno? Ecco le stime"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Luca Paolazzi Confindustria" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Luca Paolazzi Confindustria" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/covid-19-morti-e-vite-salvate-quante-saranno-ecco-le-stime/" rel="bookmark">Covid-19: morti e vite salvate, quante saranno? Ecco le stime</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/luca-paolazzi/" title="Articoli scritti da Luca Paolazzi" rel="author">Luca Paolazzi</a></span></strong></div></div></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(463)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(410)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(415)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(456)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(491)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget first-widget"><!DOCTYPE html>
<!--
	NOTES:
	1. All tokens are represented by '$' sign in the template.
	2. You can write your code only wherever mentioned.
	3. All occurrences of existing tokens will be replaced by their appropriate values.
	4. Blank lines will be removed automatically.
	5. Remove unnecessary comments before creating your template.
-->
<html>
<head>
<meta charset="UTF-8">
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>300x600</title>
<!-- write your code here -->
<style>
  #animation_container {
	position:relative;
	margin:auto;
	left:0;right:0;
  }
</style>
<script src="https://code.createjs.com/1.0.0/createjs.min.js"></script>
<script src="/bancobpmadv/300x600.js?1576081972550"></script>
<script>
var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	var comp=AdobeAn.getComposition("4DAEBDA506AB40EA983C0893DA389E1C");
	var lib=comp.getLibrary();
	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", function(evt){handleFileLoad(evt,comp)});
	loader.addEventListener("complete", function(evt){handleComplete(evt,comp)});
	var lib=comp.getLibrary();
	loader.loadManifest(lib.properties.manifest);
}
function handleFileLoad(evt, comp) {
	var images=comp.getImages();	
	if (evt && (evt.item.type == "image")) { images[evt.item.id] = evt.result; }	
}
function handleComplete(evt,comp) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var lib=comp.getLibrary();
	var ss=comp.getSpriteSheet();
	var queue = evt.target;
	var ssMetadata = lib.ssMetadata;
	for(i=0; i<ssMetadata.length; i++) {
		ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
	}
	exportRoot = new lib._300x600();
	stage = new lib.Stage(canvas);	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		stage.addChild(exportRoot);
		createjs.Ticker.framerate = lib.properties.fps;
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	AdobeAn.makeResponsive(false,'both',false,1,[canvas,anim_container,dom_overlay_container]);	
	AdobeAn.compositionLoaded(lib.properties.id);
	fnStartAnimation();
}
</script>
<!-- write your code here -->
    <script type="text/javascript"> var clickTag = "https://ad.doubleclick.net/ddm/trackclk/N327802.662843FIRSTONLINE.INFO/B23603502.263047680;dc_trk_aid=458360295;dc_trk_cid=125995484;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=";</script>
</head>
<body onload="init();" style="margin:0px;">
	<div id="animation_container" style="background-color:rgba(204, 204, 204, 1.00); width:300px; height:600px"><a href="javascript:window.open(window.clickTag)">
		<canvas id="canvas" width="300" height="600" style="position: absolute; display: block; background-color:rgba(204, 204, 204, 1.00);"></canvas>
		<div id="dom_overlay_container" style="pointer-events:none; overflow:hidden; width:300px; height:600px; position: absolute; left: 0px; top: 0px; display: block;">
        </div></a>
	</div>
</body>
</html><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" border="0" height="1" width="1" alt="Advertisement" data-lazy-src="https://ad.doubleclick.net/ddm/trackimp/N327802.662843FIRSTONLINE.INFO/B23603502.263047680;dc_trk_aid=458360295;dc_trk_cid=125995484;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"><noscript><img src="https://ad.doubleclick.net/ddm/trackimp/N327802.662843FIRSTONLINE.INFO/B23603502.263047680;dc_trk_aid=458360295;dc_trk_cid=125995484;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" border="0" height="1" width="1" alt="Advertisement"></noscript>
</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/coronavirus-boom-di-videoconferenze-online/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Videoconferenza con Zoom" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/ConfCall-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/ConfCall-1-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/ConfCall-1-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/03/ConfCall-1-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Videoconferenza con Zoom" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/ConfCall-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/ConfCall-1-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/coronavirus-boom-di-videoconferenze-online/">									Coronavirus, boom di videoconferenze online								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/lorenzo-gennari/">Lorenzo Gennari</a></font> | 30 Marzo 2020, 6:41</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Lo smart working e l'e-learning hanno da sempre fatto uso di software e applicazioni per gestire la possibilità di...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245148" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/300x250_attiva.gif"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2020/03/300x250_attiva.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/coronavirus-sintomi-farmaci-tamponi-i-consigli-degli-esperti/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Sintomi coronavirus" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/Coronavirus-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/Coronavirus-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/Coronavirus-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/03/Coronavirus-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Sintomi coronavirus" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/Coronavirus-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/Coronavirus-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/coronavirus-sintomi-farmaci-tamponi-i-consigli-degli-esperti/">									Coronavirus: sintomi, farmaci, tamponi. I consigli degli esperti								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 27 Marzo 2020, 6:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Come riconoscere i sintomi da coronavirus? Cosa fare se si presentano? Quando è necessario il tampone? Le risposte dell'Istituto...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Global Thinking Foundation</h3>			<div class="textwidget"><div class="Elite_video_player" id="2" ><div id="elite_options" style="display:none;">{"id":"2","instanceName":"Global Thinking Foundation","videos":[{"videoType":"HTML5","title":"Global Thinking Foundation","description":"App per studiare a casa","info":"info","thumbImg":"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/03\/GBT.jpg","mp4HD":"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/03\/GLT-APPmp4.mp4","mp4SD":"mp4SD","ccUrl":"ccUrl","enable_mp4_download":"no","prerollAD":"no","prerollGotoLink":"https:\/\/www.gltfoundation.com\u00a0","preroll_mp4":"undefined","prerollSkipTimer":"1","midrollAD":"no","midrollAD_displayTime":"midrollAD_displayTime","midrollGotoLink":"midrollGotoLink","midroll_mp4":"midroll_mp4","midrollSkipTimer":"midrollSkipTimer","postrollAD":"no","postrollGotoLink":"postrollGotoLink","postroll_mp4":"postroll_mp4","postrollSkipTimer":"postrollSkipTimer","popupAdShow":"no","popupImg":"popupImg","popupAdStartTime":"popupAdStartTime","popupAdEndTime":"popupAdEndTime","popupAdGoToLink":"popupAdGoToLink"}],"googleAnalyticsTrackingCode":"UA-23487423-1","instanceTheme":"dark","playerLayout":"fixedSize","videoPlayerWidth":"300","videoPlayerHeight":"180","videoRatio":"1.7777777777778","videoRatioStretch":"false","iOSPlaysinline":"false","floatPlayerOutsideViewport":"false","videoPlayerShadow":"effect1","colorAccent":"#cc181e","posterImg":"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/03\/GBT.jpg","posterImgOnVideoFinish":"","logoShow":"No","logoPath":"","logoPosition":"bottom-right","logoClickable":"No","logoGoToLink":"http:\/\/codecanyon.net\/","allowSkipAd":"false","advertisementTitle":"Advertisement","skipAdvertisementText":"Skip advertisement","skipAdText":"You can skip this ad in","playBtnTooltipTxt":"Play","pauseBtnTooltipTxt":"Pause","rewindBtnTooltipTxt":"Rewind","downloadVideoBtnTooltipTxt":"Download video","qualityBtnOpenedTooltipTxt":"Close settings","qualityBtnClosedTooltipTxt":"Settings","muteBtnTooltipTxt":"Mute","unmuteBtnTooltipTxt":"Unmute","fullscreenBtnTooltipTxt":"Fullscreen","exitFullscreenBtnTooltipTxt":"Exit fullscreen","infoBtnTooltipTxt":"Show info","embedBtnTooltipTxt":"Embed","shareBtnTooltipTxt":"Share","volumeTooltipTxt":"Volume","playlistBtnClosedTooltipTxt":"Show playlist","playlistBtnOpenedTooltipTxt":"Hide playlist","facebookBtnTooltipTxt":"Share on Facebook","twitterBtnTooltipTxt":"Share on Twitter","googlePlusBtnTooltipTxt":"Share on Google+","lastBtnTooltipTxt":"Go to last video","firstBtnTooltipTxt":"Go to first video","nextBtnTooltipTxt":"Play next video","previousBtnTooltipTxt":"Play previous video","shuffleBtnOnTooltipTxt":"Shuffle on","shuffleBtnOffTooltipTxt":"Shuffle off","nowPlayingTooltipTxt":"NOW PLAYING","embedWindowTitle1":"SHARE THIS PLAYER:","embedWindowTitle2":"EMBED THIS VIDEO IN YOUR SITE:","embedWindowTitle3":"SHARE LINK TO THIS PLAYER:","lightBox":"false","lightBoxAutoplay":"false","lightBoxThumbnail":"","lightBoxThumbnailWidth":"400","lightBoxThumbnailHeight":"220","lightBoxCloseOnOutsideClick":"false","onFinish":"Restart video","autoplay":"false","loadRandomVideoOnStart":"No","shuffle":"No","playlist":"Off","playlistBehaviourOnPageload":"opened (default)","playlistScrollType":"light","preloadSelfHosted":"none","hideVideoSource":"false","showAllControls":"true","rightClickMenu":"true","autohideControls":"2","hideControlsOnMouseOut":"Yes","nowPlayingText":"No","infoShow":"No","shareShow":"No","facebookShow":"No","twitterShow":"No","mailShow":"Yes","facebookShareName":"Elite video player","facebookShareLink":"http:\/\/codecanyon.net\/item\/elite-video-player-wordpress-plugin\/10496434","facebookShareDescription":"Elite Video Player is stunning, modern, responsive, fully customisable high-end video player for WordPress that support advertising and the most popular video platforms like YouTube, Vimeo or self-hosting videos (mp4).","facebookSharePicture":"","twitterText":"Elite video player","twitterLink":"http:\/\/codecanyon.net\/item\/elite-video-player-wordpress-plugin\/10496434","twitterHashtags":"wordpressvideoplayer","twitterVia":"Creative media","googlePlus":"http:\/\/codecanyon.net\/item\/elite-video-player-wordpress-plugin\/10496434","embedShow":"No","embedCodeSrc":"http:\/\/yourwebsite.com\/player\/deploy\/index.html","embedCodeW":"746","embedCodeH":"420","embedShareLink":"http:\/\/codecanyon.net\/","youtubeControls":"custom controls","youtubeSkin":"light","youtubeColor":"red","youtubeQuality":"default","youtubeShowRelatedVideos":"Yes","vimeoColor":"00adef","showGlobalPrerollAds":"false","globalPrerollAds":"url1;url2;url3;url4;url5","globalPrerollAdsSkipTimer":"5","globalPrerollAdsGotoLink":"http:\/\/codecanyon.net\/","videoType":"HTML5 (self-hosted)","submit":"Save Changes","showAdvertiserName":"false","advertiserName":"visitAdvertiser.com","ccShowOnHTML5Videos":"false","ccShowOnVideoLoad":"false","ccBtnOpenedTooltipTxt":"Hide captions","ccBtnClosedTooltipTxt":"Show captions","HTML5VideoQuality":"HD","rewindShow":"Yes","qualityShow":"No","mutedNotificationText":"Video has no sound","action":"elite_save","security":"undefined","status":"published","rootFolder":"https:\/\/www.firstonline.info\/wp-content\/plugins\/Elite-video-player\/"}</div></div>
<p>&nbsp;</p>
</div>
		</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245608" target="_blank"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N3308.3585862ALINIZIATIVEEDITORI/B23962791.270410260'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/basilico-covid-19-e-risparmio-cosa-fare-nella-bufera/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Paolo Basilico" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/basilco-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/basilco-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/basilco-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/03/basilco-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Paolo Basilico" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/basilco-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/basilco-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/basilico-covid-19-e-risparmio-cosa-fare-nella-bufera/">									Basilico: &#8220;Covid-19 e risparmio, cosa fare nella bufera&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 21 Marzo 2020, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A PAOLO BASILICO, fondatore e numero uno di Samhita Investments - "Dopo la tragedia degli ultimi giorni ci...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/coronavirus-maria-carla-re-virologa-tutto-quel-che-sappiamo-e-no-di-covid-19/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="La dott.ssa Maria Carla Re" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="La dott.ssa Maria Carla Re" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/maria-carla-re-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/coronavirus-maria-carla-re-virologa-tutto-quel-che-sappiamo-e-no-di-covid-19/">									Coronavirus, Maria Carla Re (virologa): &#8220;Tutto quel che sappiamo e no di Covid-19&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a></font> | 14 Marzo 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARIA CARLA RE, virologa  e responsabile del CRREM del Sant'Orsola di Bologna - "Covid-19 è un...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tamburi-un-piano-shock-per-litalia-meno-tasse-piu-infrastrutture/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Tamburi TIP" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/tamb-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gianni Tamburi TIP" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/tamb-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/10/tamb-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tamburi-un-piano-shock-per-litalia-meno-tasse-piu-infrastrutture/">									Tamburi: &#8220;Un piano shock per l&#8217;Italia: meno tasse, più infrastrutture&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 14 Marzo 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNI TAMBURI, fondatore e numero uno di TIP - "Bisogna dare una scossa il più in fretta...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Banche sotto tiro senza dividendi, Eni e Exor in rialzo" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Soldi-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2020/01/Soldi-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/01/Soldi-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/Soldi-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/01/Soldi-100x100.png" class="entry-thumb wp-post-image" alt="Banche sotto tiro senza dividendi, Eni e Exor in rialzo" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Soldi-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2020/01/Soldi-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/01/Soldi-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/banche-sotto-tiro-senza-dividendi-eni-e-exor-in-rialzo/" rel="bookmark">Banche sotto tiro senza dividendi, Eni e Exor in rialzo</a><time class="entry-date" datetime="2020-03-31T13:57:39+02:00">31 Marzo 2020, 13:57</time></li><li><a href="https://www.firstonline.info/fca-e-intesa-i-manager-si-riducono-i-compensi/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Fca e Intesa: i manager si riducono i compensi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1208608-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1208608-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1208608-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1208608-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1208608-100x100.png" class="entry-thumb wp-post-image" alt="Fca e Intesa: i manager si riducono i compensi" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1208608-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1208608-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/11/Imagoeconomica_1208608-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/fca-e-intesa-i-manager-si-riducono-i-compensi/" rel="bookmark">Fca e Intesa: i manager si riducono i compensi</a><time class="entry-date" datetime="2020-03-31T13:28:38+02:00">31 Marzo 2020, 13:28</time></li><li><a href="https://www.firstonline.info/cig-banche-anticipo-fino-a-1400-euro-ce-laccordo/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Cig, banche: anticipo fino a 1400 euro, c&#8217;è l&#8217;accordo" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/giochi-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/11/giochi-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/11/giochi-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/giochi-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/11/giochi-100x100.png" class="entry-thumb wp-post-image" alt="Cig, banche: anticipo fino a 1400 euro, c&#8217;è l&#8217;accordo" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/giochi-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/11/giochi-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/11/giochi-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/cig-banche-anticipo-fino-a-1400-euro-ce-laccordo/" rel="bookmark">Cig, banche: anticipo fino a 1400 euro, c&#8217;è l&#8217;accordo</a><time class="entry-date" datetime="2020-03-31T12:59:17+02:00">31 Marzo 2020, 12:59</time></li><li><a href="https://www.firstonline.info/bonus-600-euro-partite-iva-e-autonomi-le-istruzioni-dellinps/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Bonus 600 euro partite Iva e autonomi: le istruzioni dell’INPS" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/65584-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65584-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65584-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65584-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65584-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65584-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65584-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65584-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/65584-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65584-100x100.jpg" class="entry-thumb wp-post-image" alt="Bonus 600 euro partite Iva e autonomi: le istruzioni dell’INPS" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65584-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65584-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65584-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65584-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65584-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65584-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65584-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65584-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/bonus-600-euro-partite-iva-e-autonomi-le-istruzioni-dellinps/" rel="bookmark">Bonus 600 euro partite Iva e autonomi: le istruzioni dell’INPS</a><time class="entry-date" datetime="2020-03-31T12:51:39+02:00">31 Marzo 2020, 12:51</time></li><li><a href="https://www.firstonline.info/da-bankitalia-allo-stato-arrivano-89-miliardi/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Da Bankitalia allo Stato arrivano 8,9 miliardi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/03/visco-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/03/visco-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/visco-100x100.png" class="entry-thumb wp-post-image" alt="Da Bankitalia allo Stato arrivano 8,9 miliardi" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/visco-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/03/visco-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/da-bankitalia-allo-stato-arrivano-89-miliardi/" rel="bookmark">Da Bankitalia allo Stato arrivano 8,9 miliardi</a><time class="entry-date" datetime="2020-03-31T12:07:36+02:00">31 Marzo 2020, 12:07</time></li><li><a href="https://www.firstonline.info/dopo-coronavirus-ristoranti-e-palestre-ultimi-a-riaprire/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Dopo Coronavirus, ristoranti e palestre ultimi a riaprire" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/chiuso-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2020/03/chiuso-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/03/chiuso-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/chiuso-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/03/chiuso-100x100.png" class="entry-thumb wp-post-image" alt="Dopo Coronavirus, ristoranti e palestre ultimi a riaprire" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/chiuso-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2020/03/chiuso-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/03/chiuso-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/dopo-coronavirus-ristoranti-e-palestre-ultimi-a-riaprire/" rel="bookmark">Dopo Coronavirus, ristoranti e palestre ultimi a riaprire</a><time class="entry-date" datetime="2020-03-31T11:48:39+02:00">31 Marzo 2020, 11:48</time></li><li><a href="https://www.firstonline.info/coronavirus-lavoro-inflazione-e-fiducia-arriva-lo-tsunami/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Coronavirus: lavoro, inflazione e fiducia, arriva lo tsunami" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/2019-coronavirus-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/03/2019-coronavirus-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/2019-coronavirus-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/2019-coronavirus-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/03/2019-coronavirus-100x100.jpg" class="entry-thumb wp-post-image" alt="Coronavirus: lavoro, inflazione e fiducia, arriva lo tsunami" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/2019-coronavirus-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/03/2019-coronavirus-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/2019-coronavirus-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/coronavirus-lavoro-inflazione-e-fiducia-arriva-lo-tsunami/" rel="bookmark">Coronavirus: lavoro, inflazione e fiducia, arriva lo tsunami</a><time class="entry-date" datetime="2020-03-31T11:33:29+02:00">31 Marzo 2020, 11:33</time></li><li><a href="https://www.firstonline.info/newlat-acquista-il-46-di-centrale-del-latte-ditalia/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Newlat acquista il 46% di Centrale del Latte d&#8217;Italia" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/01/latte-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/01/latte-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/latte-100x100.jpg" class="entry-thumb wp-post-image" alt="Newlat acquista il 46% di Centrale del Latte d&#8217;Italia" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/latte-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/latte-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/newlat-acquista-il-46-di-centrale-del-latte-ditalia/" rel="bookmark">Newlat acquista il 46% di Centrale del Latte d&#8217;Italia</a><time class="entry-date" datetime="2020-03-31T09:00:15+02:00">31 Marzo 2020, 9:00</time></li><li><a href="https://www.firstonline.info/banche-e-assicurazioni-al-test-dei-dividendi-per-i-btp-ce-lasta/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Banche e assicurazioni al test dei dividendi, per i Btp c&#8217;è l&#8217;asta" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-100x100.png" class="entry-thumb wp-post-image" alt="Banche e assicurazioni al test dei dividendi, per i Btp c&#8217;è l&#8217;asta" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/03/dividendi-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/banche-e-assicurazioni-al-test-dei-dividendi-per-i-btp-ce-lasta/" rel="bookmark">Banche e assicurazioni al test dei dividendi, per i Btp c&#8217;è l&#8217;asta</a><time class="entry-date" datetime="2020-03-31T08:45:41+02:00">31 Marzo 2020, 8:45</time></li><li><a href="https://www.firstonline.info/banche-dividendi-arrivano-i-primi-stop/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Banche, dividendi: arrivano i primi stop" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/78823-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/78823-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/78823-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/78823-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/78823-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/78823-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/78823-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/78823-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/78823-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/78823-100x100.png" class="entry-thumb wp-post-image" alt="Banche, dividendi: arrivano i primi stop" srcset="https://www.firstonline.info/wp-content/uploads/news/images/78823-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/78823-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/78823-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/78823-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/78823-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/78823-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/78823-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/78823-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/banche-dividendi-arrivano-i-primi-stop/" rel="bookmark">Banche, dividendi: arrivano i primi stop</a><time class="entry-date" datetime="2020-03-31T07:39:02+02:00">31 Marzo 2020, 7:39</time></li><li><a href="https://www.firstonline.info/assicurazioni-coronavirus-tutte-le-polizze-e-i-servizi/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Assicurazioni Coronavirus: tutte le polizze e i servizi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-100x100.png" class="entry-thumb wp-post-image" alt="Assicurazioni Coronavirus: tutte le polizze e i servizi" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/03/anastasiia-chepinska-eGjHhmC_3ww-unsplash-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/assicurazioni-coronavirus-tutte-le-polizze-e-i-servizi/" rel="bookmark">Assicurazioni Coronavirus: tutte le polizze e i servizi</a><time class="entry-date" datetime="2020-03-31T06:43:29+02:00">31 Marzo 2020, 6:43</time></li><li><a href="https://www.firstonline.info/coronavirus-e-anziani-unapp-per-tenersi-in-contatto/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Coronavirus e anziani, un’app per tenersi in contatto" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/Sorgenia_Nonny_screen-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/03/Sorgenia_Nonny_screen-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/Sorgenia_Nonny_screen-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/Sorgenia_Nonny_screen-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/03/Sorgenia_Nonny_screen-100x100.jpg" class="entry-thumb wp-post-image" alt="Coronavirus e anziani, un’app per tenersi in contatto" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/Sorgenia_Nonny_screen-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/03/Sorgenia_Nonny_screen-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/Sorgenia_Nonny_screen-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/coronavirus-e-anziani-unapp-per-tenersi-in-contatto/" rel="bookmark">Coronavirus e anziani, un’app per tenersi in contatto</a><time class="entry-date" datetime="2020-03-31T06:21:00+02:00">31 Marzo 2020, 6:21</time></li><li><a href="https://www.firstonline.info/effetto-dividendi-banche-in-forte-rosso-ma-la-borsa-si-salva/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Effetto dividendi: banche in forte rosso ma la Borsa si salva" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83771-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83771-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83771-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83771-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83771-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83771-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83771-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png" class="entry-thumb wp-post-image" alt="Effetto dividendi: banche in forte rosso ma la Borsa si salva" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83771-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83771-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83771-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83771-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83771-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83771-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83771-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83771-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/effetto-dividendi-banche-in-forte-rosso-ma-la-borsa-si-salva/" rel="bookmark">Effetto dividendi: banche in forte rosso ma la Borsa si salva</a><time class="entry-date" datetime="2020-03-30T18:03:53+02:00">30 Marzo 2020, 18:03</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="news-italpress" data-template-ctx="eyJ0ZW1wbGF0ZSI6Im5ld3MtaXRhbHByZXNzIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/confetra-stop-logistica-rischia-di-minare-ripresa-economia/" target="_blank" class="" rel="noopener noreferrer">Confetra “Stop logistica rischia di minare ripresa economia”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-03-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-visco-impatto-su-sitema-economico-sara-ampio-e-profondo/" target="_blank" class="" rel="noopener noreferrer">Coronavirus, Visco “Impatto su sitema economico sara’ ampio e profondo”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-03-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-definita-convenzione-abi-sindacati-per-anticipo-cig/" target="_blank" class="" rel="noopener noreferrer">Coronavirus, definita convenzione Abi-Sindacati per anticipo Cig</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-03-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-crimi-obiettivo-780-euro-per-reddito-di-emergenza-2/" target="_blank" class="" rel="noopener noreferrer">Coronavirus, Crimi “Obiettivo 780 euro per reddito di emergenza”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-03-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/pugliese-poverta-e-tensioni-sociali-la-crisi-puo-scoppiare/" target="_blank" class="" rel="noopener noreferrer">Pugliese “poverta’ e tensioni sociali, la crisi puo’ scoppiare”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-03-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-amendola-non-ci-alziamo-da-tavolo-ue-senza-intesa-giusta/" target="_blank" class="" rel="noopener noreferrer">CORONAVIRUS: AMENDOLA “NON CI ALZIAMO DA TAVOLO UE SENZA INTESA GIUSTA”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-03-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-trump-allitalia-aiuti-sanitari-per-100-mln-di-dollari/" target="_blank" class="" rel="noopener noreferrer">Coronavirus, Trump “All’Italia aiuti sanitari per 100 mln di dollari”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 31-03-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-elkann-e-il-cda-di-fca-rinunciano-al-compenso-del-2020/" target="_blank" class="" rel="noopener noreferrer">Coronavirus, Elkann e il Cda di Fca rinunciano al compenso del 2020</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-03-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-speranza-misure-verranno-estese-almeno-fino-a-pasqua/" target="_blank" class="" rel="noopener noreferrer">Coronavirus, Speranza “Misure verranno estese almeno fino a Pasqua”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" class="" rel="noopener noreferrer">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-03-2020
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
        </ul>

            


<div class="nav-links">
                                <span class="alignleft">
                1
            </span>
                                <div class="nav-next alignleft">
                <a href="#" data-wpra-page="2">
                    2
                </a>
            </div>
                                <div class="nav-next alignleft">
                <a href="#" data-wpra-page="3">
                    3
                </a>
            </div>
                            <div class="nav-previous alignleft">
            <a href="#" data-wpra-page="2">
                Next            </a>
        </div>
    </div>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/grieco-enel-sostenibilita-governance-parita-di-genere-3-leve-per-lo-sviluppo/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Patrizia Grieco, presidente di Enel" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/02/Grieco-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/02/Grieco-1-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/02/Grieco-1-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/02/Grieco-1-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Patrizia Grieco, presidente di Enel" srcset="https://www.firstonline.info/wp-content/uploads/2020/02/Grieco-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/02/Grieco-1-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/grieco-enel-sostenibilita-governance-parita-di-genere-3-leve-per-lo-sviluppo/">									Grieco (Enel): &#8220;Sostenibilità, governance, parità di genere: 3 leve per lo sviluppo&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 29 Febbraio 2020, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A PATRIZIA GRIECO, Presidente dell'Enel - "La sostenibilità, in tutti i suoi aspetti, è l'architrave di una moderna...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bcc-la-vigilanza-bce-e-un-problema-avverte-mannari/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Lorenzo Mannari Dg Banca Castagneto Carducci" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/02/foto-mannari-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/02/foto-mannari-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/02/foto-mannari-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/02/foto-mannari-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Lorenzo Mannari Dg Banca Castagneto Carducci" srcset="https://www.firstonline.info/wp-content/uploads/2020/02/foto-mannari-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/02/foto-mannari-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bcc-la-vigilanza-bce-e-un-problema-avverte-mannari/">									Bcc: &#8220;La Vigilanza Bce è un problema&#8221;, avverte Mannari								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 22 Febbraio 2020, 7:30</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A FABRIZIO MANNARI, Direttore Generale della BCC di Castagneto Carducci - "Sottoporre le Bcc alla Vigilanza della Bce...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/droni-che-rivoluzione-in-vista-il-trasporto-delle-persone-parla-il-polimi/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Marco Lovera Politecnico di Milano" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/02/MARCO-LOVERA-6-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/02/MARCO-LOVERA-6-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/02/MARCO-LOVERA-6-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/02/MARCO-LOVERA-6-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Marco Lovera Politecnico di Milano" srcset="https://www.firstonline.info/wp-content/uploads/2020/02/MARCO-LOVERA-6-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/02/MARCO-LOVERA-6-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/droni-che-rivoluzione-in-vista-il-trasporto-delle-persone-parla-il-polimi/">									&#8220;Droni, che rivoluzione: in vista il trasporto delle persone&#8221;: parla il Polimi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 15 Febbraio 2020, 7:20</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARCO LOVERA, responsabile scientifico dell'Osservatorio Droni del Politecnico di Milano: "Da questa estate entra in vigore la...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2020 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre 2 milioni di visualizzazioni ogni mese.</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "afbd5880a7", post_id : 246816 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='elite_player_style-css'  href='https://www.firstonline.info/wp-content/plugins/Elite-video-player/css/elite.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_icons-css'  href='https://www.firstonline.info/wp-content/plugins/Elite-video-player/css/elite-font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_scrollbar-css'  href='https://www.firstonline.info/wp-content/plugins/Elite-video-player/css/jquery.mCustomScrollbar.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.20'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/embed.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/hls.js@latest?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/jquery.mCustomScrollbar.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/froogaloop.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/THREEx.FullScreen.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/Playlist.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/videoPlayer.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.4'></script>
  	<div class="first-0920d5692ee54d88870b1987a3969193" id="first-0920d5692ee54d88870b1987a3969193"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>window.advads_passive_placements = {"leaderboard_1":{"elementid":["first-0920d5692ee54d88870b1987a3969193"],"ads":{"245149":{"id":245149,"title":"TIM 728x90","expiry_date":0,"visitors":[],"content":"<div class=\"first-leaderboard\" style=\"text-align: center; \" id=\"first-328249726\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/245149\" target=\"_blank\"><img width=\"728\" height=\"90\" src='https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/03\/728x90-1.jpg' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"type":"ad","id":245149,"placement_info":{"type":"custom_position","name":"Leaderboard","item":"ad_245149","options":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"div#page > header#masthead > div.site-branding.clearfix","pro_custom_position":"insertBefore","container_id":"#c58317cd236f36059667cd6d7adf4ef45","ad_label":"default","placement_position":"center","item_adblocker":""},"id":"leaderboard"},"test_id":null,"inject_before":["<script>advads.move(\"#first-0920d5692ee54d88870b1987a3969193\", \"div#page > header#masthead > div.site-branding.clearfix\", { method: \"insertBefore\" });<\/script>"]}};

window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["245544","ad",null],["245146","ad",null],["235070","ad",null],["245148","ad",null],["245608","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							this.firstListItem = this.firstSpan.closest( 'ul' );
							if (ratios['default' ] != 0)
								this.ratio = ratios['default' ];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}

							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
											default:    1,
											alteration: 1										};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2' ] =
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.firstonline.info/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script type="text/javascript">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</script>
</body>
</html>