<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>

@import url('https://fonts.googleapis.com/css2?family=Brawler&family=Gelasio&family=Spectral&display=swap');

@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia - FIRSTonline</title>
	<meta name="description" content="Bankitalia: a fine 2021 l’esposizione delle banche italiane in Russia, Bielorussia e Ucraina ammontava a 29 miliardi" />
	<link rel="canonical" href="https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia - FIRSTonline" />
	<meta property="og:description" content="Bankitalia: a fine 2021 l’esposizione delle banche italiane in Russia, Bielorussia e Ucraina ammontava a 29 miliardi" />
	<meta property="og:url" content="https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2022-04-29T16:00:00+00:00" />
	<meta property="article:modified_time" content="2022-04-29T15:59:06+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Carlo Musilli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia.png","contentUrl":"https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia.png","width":1200,"height":675,"caption":"FIRSTonline"},{"@type":"WebPage","@id":"https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/#webpage","url":"https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/","name":"Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/#primaryimage"},"datePublished":"2022-04-29T16:00:00+00:00","dateModified":"2022-04-29T15:59:06+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/754d19a9374d5324a80e102bb2bed2de"},"description":"Bankitalia: a fine 2021 l’esposizione delle banche italiane in Russia, Bielorussia e Ucraina ammontava a 29 miliardi","breadcrumb":{"@id":"https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/754d19a9374d5324a80e102bb2bed2de","name":"Carlo Musilli","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2dd4340f7ca1fa7a54380b44c49dd519?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2dd4340f7ca1fa7a54380b44c49dd519?s=96&d=mm&r=g","caption":"Carlo Musilli"},"description":"Giornalista professionista specializzato in economia e finanza, è nato nel 1987 a Roma, dove si è laureato in Giornalismo all’Università La Sapienza. Ha collaborato con testate online, agenzie di stampa, settimanali e tv.","sameAs":["http://www.firstonline.info"],"url":"https://www.firstonline.info/author/carlo-musilli/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia Feed dei commenti" href="https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script id="first-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.17.0' id='advanced_ads_pro/visitor_conditions-js'></script>
		<style>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</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/369191" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=369191' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }

body {
  /*font-family: 'Gelasio', serif;*/
  /*font-family: 'Brawler', serif;*/
  /*font-family: 'Spectral', serif; */
  /*font-size: 18px;*/
}

/*
@media only screen and (max-width: 479px) {
	.container {
		max-width: 100% !important;
		padding: 5px !important;
	}
}
*/		</style>
		
<!-- iubenda testing, luca 31/1/22 -->
<style type="text/css">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</style>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"priorConsent":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2445414,"floatingPreferencesButtonDisplay":"bottom-right","cookiePolicyId":50809051,"cookiePolicyUrl":"https://www.firstonline.info/cookie-policy-2/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- iubenda testing, luca 31/1/22 -->

<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	    <script>pubAdsCfg.inread = true; </script>
  			<script>
        					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-369191 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">

  <!-- AD WALLPAPER -->
  <div class="iol-adtop">
  <div id="adwallpaper"></div>
  </div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>29</span><span>04</span><span class="top-year">2022</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/borse-a-due-velocita-leuropa-e-piazza-affari-corrono-amazon-sprofonda-e-trascina-giu-il-nasdaq/" rel="bookmark">Borse a due velocità: l&#8217;Europa e Piazza Affari corrono, Amazon sprofonda e trascina giù il Nasdaq</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/" rel="bookmark">Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/atlantia-giampiero-massolo-e-il-nuovo-presidente-ok-a-bilancio-2021-e-dividendo/" rel="bookmark">Atlantia: Giampiero Massolo è il nuovo presidente, ok a bilancio 2021 e dividendo</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/intesa-sanpaolo-lassemblea-approva-bilancio-e-cedola-e-conferma-messina-ceo-e-gros-pietro-presidente/" rel="bookmark">Intesa Sanpaolo: l&#8217;assemblea approva bilancio e cedola e conferma Messina ceo e Gros-Pietro presidente</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/acea-sbarca-nella-silicon-valley-per-sostenere-le-attivita-di-ricerca-di-startup-negli-usa/" rel="bookmark">Acea sbarca nella Silicon Valley per sostenere le attività di ricerca di startup negli Usa</a> 4 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2021/10/LogoTestata1200.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-343182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343182"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-343181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343181"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
<li  id="menu-item-348157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348157"><a href="https://www.firstonline.info/comparazione-tariffe/">Compara tariffe</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
<!-- luca, 2/12/21 - css x posizione player video, mail "I: R: R: R: R: [EXT] Re: Firstonline > Playlist > Url di test" del 24/11/21 -->
<style type="text/css">
		#iol_player_container.vjs-top-parent-mobile {
			width: 100%;
			position: fixed;
			z-index: 1000;
			bottom: 0;
			left: 0;
		}

		#iol_player_container {
			border: 0px solid #f00;
			/* top: 100px; */
			bottom: 0 !important;
			right: 0;
		}
		.TEST {
			font-size: 20px;
			background-color: #f00;
			color: #fff;
			text-align: center;
			font-weight: bold;
		}			
		</style>

	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia</span>
		</div>	
</div>
				
					<article id="post-369191" class="post-369191 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-banca-ditalia tag-banche tag-prima_riga_up tag-russia entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia&url=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&title=Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia&body=Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia%20-%20https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2022-04-29T18:00:00+02:00" itemprop="datePublished">29 Aprile 2022, 18:00</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/carlo-musilli/" title="Articoli scritti da Carlo Musilli" rel="author">Carlo Musilli</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Bankitalia: a fine 2021 l’esposizione delle banche italiane in Russia, Bielorussia e Ucraina ammontava a 29 miliardi – Ma la guerra può danneggiare gli istituti anche per altre vie</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia-480x270.png" class="entry-thumbnail wp-post-image" alt="Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-942805495"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p>Le <strong>banche italiane</strong> sono <strong>in seconda posizione</strong> nella classifica degli <strong>istituti più esposti in Russia, Bielorussia e Ucraina</strong>. Secondo numeri della Banca dei regolamenti internazionali relativi a settembre 2021 e rielaborati da Bankitalia, il primato spetta alle <strong>banche francesi</strong>, cui va ricondotto <strong>quasi il 25% delle esposizioni totali</strong> dei Paesi membri della Bri. Seguono a breve distanza, con quote superiori al 20%, gli istituti di <strong>Italia</strong> e <strong>Austria</strong>. Fuori dal podio i distacchi si fanno maggiori: gli <strong>Usa</strong> sfiorano il 15%, mentre il <strong>Giappone</strong> si colloca sotto il 10%; <strong>Germania</strong> e <strong>Gran Bretagna</strong>, invece, non arrivano al 5%.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-1133561219"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<h2>Banche italiane: i numeri dell’esposizione in Russia, Bielorussia e Ucraina</h2>



<div  class="first-0d55b7d931e22ed8541df6e71ac3524c first-contenuto" id="first-0d55b7d931e22ed8541df6e71ac3524c"></div><p>Nel Rapporto sulla stabilità finanziaria pubblicato il 28 aprile, la Banca d’Italia precisa che, <strong>a fine 2021</strong>, le esposizioni delle banche italiane in Russia, Bielorussia e Ucraina “ammontavano complessivamente a <strong>29,1 miliardi di euro, pari allo 0,7% del totale delle attività finanziarie</strong>, di cui 20,6 miliardi sotto forma di attività finanziarie per cassa e il resto in attività fuori bilancio (garanzie, derivati e impegni irrevocabili)”.</p><div class="first-contenuto_6" id="first-976678148"><!-- START IOL player embed code-->
<style>#iol_player_container.vjs-top-parent-mobile { width: 80%; position: fixed;z-index: 1000; bottom: 20 !important; right: 0; border: 0px solid #f00;}</style>
<div id="iol-player-container-outer" data-partner= "nol" 
 data-account="6249462458001" data-player="ETuDxDisj" 
 data-autoplay="true" data-shuffle-first-video="false" data-muted="true" data-sticky="true" 
 data-orderby="data"></div>
<script src="https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js"></script>
<!-- END IOL player embed code-->








</div>



<h3>La situazione di Intesa Sanpaolo e Unicredit</h3>



<p>Nel dettaglio, buona parte delle esposizioni “era concentrata nei primi due gruppi bancari”, ovvero Intesa Sanpaolo e Unicredit, “che hanno filiazioni in questi paesi”, si legge ancora nel Rapporto.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-2050551495"><div id="ad_dyn1"></div></div><p>Il mese scorso <strong>Intesa</strong> <a href="https://www.firstonline.info/banche-italiane-verso-laddio-alla-russia-intesa-esposti-per-51-miliardi-unicredit-valutiamo-uscita/" target="_blank" rel="noreferrer noopener">ha quantificato in 5,1 miliardi di euro</a> la propria esposizione verso Russia e Ucraina. Il Ceo di <strong>Unicredit</strong>, Andrea Orcel, ha parlato invece di un’esposizione verso la Russia pari a 7,5 miliardi (200 punti base in termini di patrimonio) e ha annunciato che la Banca sta valutando la possibilità di lasciare il Paese.</p>



<h2>Le sanzioni e il rincaro dell’energia</h2>



<p>Ma non è solo l’esposizione diretta a destare preoccupazione. Bankitalia spiega che la guerra rischia danneggiare gli attivi delle banche anche attraverso altri canali. Le imprese italiane, infatti, potrebbero incontrare difficoltà nel rimborso dei prestiti per almeno due ragioni:</p>



<ol type="1"><li><strong>le sanzioni internazionali</strong> contro Mosca colpiscono le aziende che esportano verso la Russia;</li><li><strong>l’aumento dei prezzi dell’energia</strong> ha un impatto pesante sui costi operativi di tutte le imprese.</li></ol>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1025474580"><div id="ad_dyn2"></div></div><p>Per queste ragioni, è praticamente certo che nei prossimi mesi <strong>i flussi di Npl torneranno a crescere</strong>. Tuttavia, secondo gli analisti di Via Nazionale, il tasso di deterioramento dei prestiti rimarrà <strong>su livelli gestibili</strong>, molto distanti dal 9% toccato un decennio fa, durante la crisi dei debiti sovrani. Rispetto ad allora, Bankitalia ritiene che gli istituti italiani siano molto migliorati nelle tecniche di selezione del credito e di gestione dei rischi.</p>



<h2>Le ripercussioni della guerra sulle assicurazioni italiane</h2>



<p>Per quanto riguarda <strong>il mercato assicurativo</strong>, il Rapporto sottolinea che la crisi generata dalla guerra “ha finora avuto conseguenze limitate” nel nostro Paese, anche se “l’elevata incertezza sulla durata e sulla portata delle ostilità, delle sanzioni e delle ritorsioni russe rende difficile valutare gli impatti sul settore in modo prospettico”.</p>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-2046245457"><div id="ad_dyn3"></div></div><p>Da un’indagine Ivass del mese scorso è emerso che i rischi di solvibilità, di profittabilità degli investimenti e di liquidità sono “in generale valutati medio-bassi e ritenuti stabili”, almeno fino alla fine del secondo trimestre.</p>



<p>In particolare, “le strategie di <strong>diversificazione degli investimenti</strong> per area geografica e settore industriale hanno <strong>limitato le esposizioni dirette e indirette</strong> delle compagnie verso emittenti russi, bielorussi e ucraini, che a dicembre del 2021 erano pari a 1,2 miliardi (lo 0,1% del totale degli investimenti delle assicurazioni italiane) e a febbraio si erano ridotte del 39% per effetto delle dismissioni e delle turbolenze dei mercati finanziari – conclude Bankitalia –. Anche gli investimenti nei settori ad alta intensità energetica erano contenuti (15 miliardi a dicembre del 2021, pari all’1% degli investimenti complessivi). Le compagnie italiane restano comunque soggette ai rischi di variazione degli spread obbligazionari, privati e pubblici, che potrebbero aumentare”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/" data-a2a-title="Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia%2F&amp;linkname=Banche%2C%20esposizione%20a%20Russia%20e%20Ucraina%3A%20nella%20classifica%20della%20Bri%20l%E2%80%99Italia%20%C3%A8%20seconda%20solo%20alla%20Francia" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-258530823"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1" data-block-on-consent></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/banca-ditalia/" rel="tag">Banca d'Italia</a>, <a href="https://www.firstonline.info/tag/banche/" rel="tag">Banche</a>, <a href="https://www.firstonline.info/tag/russia/" rel="tag">Russia</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2020/05/Carlo-Musilli.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/carlo-musilli/" rel="author" itemprop="url"><span itemprop="name">Carlo Musilli</span></a>
				</h3>
				<p class="bio" itemprop="description">Giornalista professionista specializzato in economia e finanza, è nato nel 1987 a Roma, dove si è laureato in Giornalismo all’Università La Sapienza. Ha collaborato con testate online, agenzie di stampa, settimanali e tv.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/borse-a-due-velocita-leuropa-e-piazza-affari-corrono-amazon-sprofonda-e-trascina-giu-il-nasdaq/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Borse a due velocità: l&#8217;Europa e Piazza Affari corrono, Amazon sprofonda e trascina giù il Nasdaq" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Borse a due velocità: l&#8217;Europa e Piazza Affari corrono, Amazon sprofonda e trascina giù il Nasdaq</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/atlantia-giampiero-massolo-e-il-nuovo-presidente-ok-a-bilancio-2021-e-dividendo/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/04/Atlantia-Logo-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Atlantia: Giampiero Massolo è il nuovo presidente, ok a bilancio 2021 e dividendo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Atlantia-Logo-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/04/Atlantia-Logo-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Atlantia-Logo-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/04/Atlantia-Logo-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/04/Atlantia-Logo.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Atlantia: Giampiero Massolo è il nuovo presidente, ok a bilancio 2021 e dividendo</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/intesa-sanpaolo-lassemblea-approva-bilancio-e-cedola-e-conferma-messina-ceo-e-gros-pietro-presidente/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/04/Gian-Maria-Gros-Pietro-e-Carlo-Messina-di-Intesa-Sanpaolo-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Intesa Sanpaolo: l&#8217;assemblea approva bilancio e cedola e conferma Messina ceo e Gros-Pietro presidente" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Gian-Maria-Gros-Pietro-e-Carlo-Messina-di-Intesa-Sanpaolo-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/04/Gian-Maria-Gros-Pietro-e-Carlo-Messina-di-Intesa-Sanpaolo-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/04/Gian-Maria-Gros-Pietro-e-Carlo-Messina-di-Intesa-Sanpaolo-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/04/Gian-Maria-Gros-Pietro-e-Carlo-Messina-di-Intesa-Sanpaolo-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/04/Gian-Maria-Gros-Pietro-e-Carlo-Messina-di-Intesa-Sanpaolo.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Intesa Sanpaolo: l&#8217;assemblea approva bilancio e cedola e conferma Messina ceo e Gros-Pietro presidente</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/assemblea-terna-approva-bilancio-e-dividendo-donnarumma-con-guerra-necessita-di-puntare-sulle-rinnovabili/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/03/Stefano-Donnarumma-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Assemblea Terna approva bilancio e dividendo. Donnarumma: “Con guerra necessità di puntare sulle rinnovabili”" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Stefano-Donnarumma-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/03/Stefano-Donnarumma-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/03/Stefano-Donnarumma-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/03/Stefano-Donnarumma-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/03/Stefano-Donnarumma.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Assemblea Terna approva bilancio e dividendo. Donnarumma: “Con guerra necessità di puntare sulle rinnovabili”</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento <span class="" aria-hidden="true">*</span></label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" required></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='369191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
									<!-- <div>qwerpoiu</div> -->
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="block-15" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-2012500282"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/borse-a-due-velocita-leuropa-e-piazza-affari-corrono-amazon-sprofonda-e-trascina-giu-il-nasdaq/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Cruscotto dell&#039;auto" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/borse-a-due-velocita-leuropa-e-piazza-affari-corrono-amazon-sprofonda-e-trascina-giu-il-nasdaq/">									Borse a due velocità: l&#8217;Europa e Piazza Affari corrono, Amazon sprofonda e trascina giù il Nasdaq								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a> | 29 Aprile 2022, 18:21								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Giornata di rialzi sulle Borse europee tra le quali spicca Piazza Affari che riacciuffa quota 24 mila punti. Il crollo di Amazon spinge al ribasso il Nasdaq in una giornata di forti vendite sulla borsa americana																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-16" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1171226361"><div id="admpumiddle"></div></div></aside><aside id="block-17" class="widget widget_block"></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/industriali-lazio-ecco-come-si-puo-vincere-la-crisi/" title="Industriali Lazio: ecco come si può vincere la crisi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/04/Camilli-e-Mattarella-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Il presidente di Unindustria Lazio Angelo Camilli e il presidente della Repubblica Sergio Mattarella" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Camilli-e-Mattarella-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/04/Camilli-e-Mattarella-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/industriali-lazio-ecco-come-si-puo-vincere-la-crisi/" rel="bookmark"><span>Industriali Lazio: ecco come si può vincere la crisi</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da Ernesto Auci" rel="author">Ernesto Auci</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/amazon-apple-la-new-economy-scopre-il-sindacato-inflazione-e-pieno-impiego-mettono-alla-prova-i-nuovi-padroni/" title="Amazon, Apple: la new economy scopre il sindacato. Inflazione e pieno impiego mettono alla prova i nuovi padroni"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/10/shipping._CB485968842_-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="iPhone 12 Apple e pacchi Amazon" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/shipping._CB485968842_-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/10/shipping._CB485968842_-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/amazon-apple-la-new-economy-scopre-il-sindacato-inflazione-e-pieno-impiego-mettono-alla-prova-i-nuovi-padroni/" rel="bookmark"><span>Amazon, Apple: la new economy scopre il sindacato. Inflazione e pieno impiego mettono alla prova i nuovi padroni</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/cybersecurity-contro-la-violenza-digitale-di-genere-a-firenze-il-tour-di-global-thinking-foundation/" title="Cybersecurity contro la violenza digitale di genere: a Firenze il Tour di Global Thinking Foundation"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/07/Cybersecurity-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Cybersecurity" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2021/07/Cybersecurity-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2021/07/Cybersecurity-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/cybersecurity-contro-la-violenza-digitale-di-genere-a-firenze-il-tour-di-global-thinking-foundation/" rel="bookmark"><span>Cybersecurity contro la violenza digitale di genere: a Firenze il Tour di Global Thinking Foundation</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/claudia-segre/" title="Articoli scritti da Claudia Segre" rel="author">Claudia Segre</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-2-bx-pager"></div></aside><aside id="block-26" class="widget widget_block"><div id="first-1174210595"><a href="https://www.liberedivivere.com/tappe/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2022/03/Banner_300x250_v2_fondo.png" alt="Global Thinking Foundation"  width="1250" height="1042"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2022/04/'> Aprile 2022 &nbsp;(455)</option>
	<option value='https://www.firstonline.info/2022/03/'> Marzo 2022 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2022/02/'> Febbraio 2022 &nbsp;(430)</option>
	<option value='https://www.firstonline.info/2022/01/'> Gennaio 2022 &nbsp;(420)</option>
	<option value='https://www.firstonline.info/2021/12/'> Dicembre 2021 &nbsp;(465)</option>
	<option value='https://www.firstonline.info/2021/11/'> Novembre 2021 &nbsp;(495)</option>
	<option value='https://www.firstonline.info/2021/10/'> Ottobre 2021 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(472)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(481)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(416)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(567)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(637)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(762)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(635)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/i-rincari-costano-allitalia-un-02-del-pil-nel-primo-trimestre-2022-linflazione-frena-ma-resta-da-record/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Pil-2021-Istat-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Soldi: euro in monete e banconote" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Pil-2021-Istat-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Pil-2021-Istat-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Pil-2021-Istat-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Pil-2021-Istat-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Pil-2021-Istat.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/i-rincari-costano-allitalia-un-02-del-pil-nel-primo-trimestre-2022-linflazione-frena-ma-resta-da-record/">									I rincari costano all&#8217;Italia un -0,2% del Pil nel primo trimestre 2022. L&#8217;inflazione frena ma resta da record								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">Redazione FIRSTonline</a> | 29 Aprile 2022, 13:32								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Dopo quattro trimestri la crescita dell’economia italiana frena per effetto dei rincari delle materie prime. In compenso l'inflazione ha...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/banca-ifis-il-dividendo-raddoppia-e-il-cda-si-allarga-con-7-donne-su-13-membri-vertici-confermati/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/04/Banca-Ifis-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Banca Ifis, presentazione" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Banca-Ifis-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/04/Banca-Ifis-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/04/Banca-Ifis-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/04/Banca-Ifis-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/04/Banca-Ifis.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/banca-ifis-il-dividendo-raddoppia-e-il-cda-si-allarga-con-7-donne-su-13-membri-vertici-confermati/">									Banca Ifis: il dividendo raddoppia e il Cda si allarga, con 7 donne su 13 membri. Vertici confermati								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">Redazione FIRSTonline</a> | 29 Aprile 2022, 8:35								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il dividendo 2022 di Banca Ifis sarà pari a 0,95 euro per azione - Il numero dei consiglieri passa...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-13" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-398522548"><div id="admpubottom"></div></div></aside><aside id="block-19" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-4" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/food/">PORTALE FOOD &#8211; A CURA DI GIULIANO DE RISI</a></h3><ul id="category-posts-pro-4-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/monferrato-alla-scoperta-delle-cattedrali-sotterranee-di-canelli-dove-e-nato-lo-spumante-italiano/" title="Monferrato, alla scoperta delle Cattedrali sotterranee di Canelli dove è nato lo spumante italiano"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/03/Monferrato-Cattedrali-Sotterranee-di-Canelli-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Monferrato, Cattedrali Sotterranee di Canelli" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Monferrato-Cattedrali-Sotterranee-di-Canelli-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2022/03/Monferrato-Cattedrali-Sotterranee-di-Canelli-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/monferrato-alla-scoperta-delle-cattedrali-sotterranee-di-canelli-dove-e-nato-lo-spumante-italiano/" rel="bookmark"><span>Monferrato, alla scoperta delle Cattedrali sotterranee di Canelli dove è nato lo spumante italiano</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/redazione-food/" title="Articoli scritti da Redazione Food" rel="author">Redazione Food</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/a-tavola-con-la-realta-aumentata-allaleph-il-primo-ristorante-multisensoriale-in-italia/" title="A tavola con la realtà aumentata: all’Aleph il primo ristorante multisensoriale in Italia"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/04/le-petit-chef-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="le pertit chef" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/le-petit-chef-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/04/le-petit-chef-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/a-tavola-con-la-realta-aumentata-allaleph-il-primo-ristorante-multisensoriale-in-italia/" rel="bookmark"><span>A tavola con la realtà aumentata: all’Aleph il primo ristorante multisensoriale in Italia</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/rita-cavalli/" title="Articoli scritti da Rita Cavalli" rel="author">Rita Cavalli</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/orticola-roma-come-un-grande-giardino-darte-di-fiori-di-food-e-di-sostenibilita/" title="Orticola: Roma come un grande giardino d&#8217;arte, di fiori, di food e di sostenibilità"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/04/Orticola-roma-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Orticola" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Orticola-roma-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/04/Orticola-roma-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/orticola-roma-come-un-grande-giardino-darte-di-fiori-di-food-e-di-sostenibilita/" rel="bookmark"><span>Orticola: Roma come un grande giardino d&#8217;arte, di fiori, di food e di sostenibilità</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/redazione-food/" title="Articoli scritti da Redazione Food" rel="author">Redazione Food</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-4-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/food/">LEGGI TUTTE LE NOTIZIE DI FOOD</a></aside><aside id="block-20" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-5" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/arte/">PORTALE ARTE &#8211; A CURA DI MARIKA LION</a></h3><ul id="category-posts-pro-5-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/dal-retailoring-al-neoretail-il-nuovo-libro-di-emanuele-sacerdote-intervista/" title="Dal Retailoring al NeoRetail: il nuovo libro di Emanuele Sacerdote (Intervista)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/4AE53F4D-3B58-49DC-94F6-6E1850B8A956-300x300.jpeg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Emanuele Sacerdote" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/4AE53F4D-3B58-49DC-94F6-6E1850B8A956-300x300.jpeg 300w, https://www.firstonline.info/wp-content/uploads/2020/06/4AE53F4D-3B58-49DC-94F6-6E1850B8A956-150x150.jpeg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/dal-retailoring-al-neoretail-il-nuovo-libro-di-emanuele-sacerdote-intervista/" rel="bookmark"><span>Dal Retailoring al NeoRetail: il nuovo libro di Emanuele Sacerdote (Intervista)</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/marika-lion/" title="Articoli scritti da Marika Lion" rel="author">Marika Lion</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/jackson-pollock-in-asta-lopera-number-31-del-1949-stima-oltre-45-milioni-di-dollari/" title="Jackson Pollock: in asta l&#8217;opera &#8220;Number 31&#8221; del 1949, stima oltre 45 milioni di dollari"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/04/IMG_2022-4-29-070743-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Number 31" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/IMG_2022-4-29-070743-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2022/04/IMG_2022-4-29-070743-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/jackson-pollock-in-asta-lopera-number-31-del-1949-stima-oltre-45-milioni-di-dollari/" rel="bookmark"><span>Jackson Pollock: in asta l&#8217;opera &#8220;Number 31&#8221; del 1949, stima oltre 45 milioni di dollari</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/marika-lion/" title="Articoli scritti da Marika Lion" rel="author">Marika Lion</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/orticola-roma-come-un-grande-giardino-darte-di-fiori-di-food-e-di-sostenibilita/" title="Orticola: Roma come un grande giardino d&#8217;arte, di fiori, di food e di sostenibilità"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/04/Orticola-roma-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Orticola" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Orticola-roma-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/04/Orticola-roma-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/orticola-roma-come-un-grande-giardino-darte-di-fiori-di-food-e-di-sostenibilita/" rel="bookmark"><span>Orticola: Roma come un grande giardino d&#8217;arte, di fiori, di food e di sostenibilità</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/redazione-food/" title="Articoli scritti da Redazione Food" rel="author">Redazione Food</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-5-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/arte/">LEGGI TUTTE LE NOTIZIE DI ARTE</a></aside><aside id="block-21" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-6" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/tutorial/">PORTALE TUTORIAL &#8211; A CURA DI F. RENDINA</a></h3><ul id="category-posts-pro-6-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/truffe-telematiche-come-possiamo-difenderci-dal-caller-id-spoofing-che-ci-ruba-le-password/" title="Truffe telematiche, come possiamo difenderci dal “caller id spoofing” che ci ruba le password"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/phishing-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Tentativo di phishing" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/phishing-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/01/phishing-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/truffe-telematiche-come-possiamo-difenderci-dal-caller-id-spoofing-che-ci-ruba-le-password/" rel="bookmark"><span>Truffe telematiche, come possiamo difenderci dal “caller id spoofing” che ci ruba le password</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/federico-rendina/" title="Articoli scritti da Federico Rendina" rel="author">Federico Rendina</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/fake-news-nella-guerra-russia-ucraina-si-moltiplicano-difendiamoci-con-un-utile-breviario/" title="Fake news? Nella guerra Russia-Ucraina si moltiplicano, difendiamoci con un utile breviario"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/fact-check-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Fake news una lente per smascherarle" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/fact-check-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/fact-check-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/fake-news-nella-guerra-russia-ucraina-si-moltiplicano-difendiamoci-con-un-utile-breviario/" rel="bookmark"><span>Fake news? Nella guerra Russia-Ucraina si moltiplicano, difendiamoci con un utile breviario</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/federico-rendina/" title="Articoli scritti da Federico Rendina" rel="author">Federico Rendina</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/ufficio-postale-ecco-il-tutorial-per-prenotare-il-ticket-sulla-app/" title="Ufficio postale, ecco il tutorial per prenotare il ticket sulla App"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/10/Imagoeconomica_1315889-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="PostePay" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/Imagoeconomica_1315889-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/10/Imagoeconomica_1315889-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/ufficio-postale-ecco-il-tutorial-per-prenotare-il-ticket-sulla-app/" rel="bookmark"><span>Ufficio postale, ecco il tutorial per prenotare il ticket sulla App</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/admin/" title="Articoli scritti da Redazione FIRSTonline" rel="author">Redazione FIRSTonline</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-6-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/tutorial/">LEGGI TUTTE LE NOTIZIE DI TUTORIAL</a></aside><aside id="block-22" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="block-24" class="widget widget_block"><div id="first-2112692380"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2020/12/Iscrizione-Newsletter.jpg" alt="Banner Newsletter"  width="300" height="424"  style=" max-width: 100%; height: auto;" /></a></div></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-8" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/borse-leuropa-puo-tornare-presto-attraente-guerra-permettendo-generali-investments-spiega-perche/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/04/Salvatore-Bruno-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Salvatore Bruno" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/borse-leuropa-puo-tornare-presto-attraente-guerra-permettendo-generali-investments-spiega-perche/">									Borse: l&#8217;Europa può tornare presto attraente, guerra permettendo. Generali Investments spiega perché								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/gabriella-bruschi/">Gabriella Bruschi</a> | 2 Aprile 2022, 7:58								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A SALVATORE BRUNO, responsabile Investimenti di Generali Investments Partners - "Il mercato azionario Usa ha visto finora una...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/guerra-e-inflazione-bce-non-basta-chiudere-i-rubinetti-alla-russia-sostiene-lucrezia-reichlin/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/03/Lucrezia-Reichlin-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Lucrezia Reichlin, dicente ed economista" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Lucrezia-Reichlin-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/03/Lucrezia-Reichlin-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/03/Lucrezia-Reichlin-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/03/Lucrezia-Reichlin-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/03/Lucrezia-Reichlin.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/guerra-e-inflazione-bce-non-basta-chiudere-i-rubinetti-alla-russia-sostiene-lucrezia-reichlin/">									Guerra e inflazione: Bce non basta, &#8220;chiudere i rubinetti alla Russia&#8221; sostiene Lucrezia Reichlin								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 30 Marzo 2022, 7:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A LUCREZIA REICHLIN, economista alla London Business School - Gli equilibri finanziari globali stanno cambiando  e "l'Europa...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/borse-in-ripresa-dopo-la-paura-ecco-quali-sono-le-ragioni-parla-conti-di-eurizon-intesa-sanpaolo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/03/Andrea-Conti-di-Eurizon-Capital-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Andrea Conti di Eurizon" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Andrea-Conti-di-Eurizon-Capital-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/03/Andrea-Conti-di-Eurizon-Capital-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/03/Andrea-Conti-di-Eurizon-Capital-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/03/Andrea-Conti-di-Eurizon-Capital-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/03/Andrea-Conti-di-Eurizon-Capital.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/borse-in-ripresa-dopo-la-paura-ecco-quali-sono-le-ragioni-parla-conti-di-eurizon-intesa-sanpaolo/">									Borse in ripresa dopo la paura: ecco quali sono le ragioni. Parla Conti di Eurizon Intesa Sanpaolo								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/gabriella-bruschi/">Gabriella Bruschi</a> | 26 Marzo 2022, 9:16								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A ANDREA CONTI,  Responsabile Macro Research di Eurizon (gruppo Intesa Sanpaolo) -Il recupero delle Borse è legato...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/borse-a-due-velocita-leuropa-e-piazza-affari-corrono-amazon-sprofonda-e-trascina-giu-il-nasdaq/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-150x150.jpg" class="entry-thumb wp-post-image" alt="Borse a due velocità: l&#8217;Europa e Piazza Affari corrono, Amazon sprofonda e trascina giù il Nasdaq" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/04/Cruscotto-dellauto-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borse-a-due-velocita-leuropa-e-piazza-affari-corrono-amazon-sprofonda-e-trascina-giu-il-nasdaq/" rel="bookmark">Borse a due velocità: l&#8217;Europa e Piazza Affari corrono, Amazon sprofonda e trascina giù il Nasdaq</a><time class="entry-date" datetime="2022-04-29T18:21:04+02:00">29 Aprile 2022, 18:21</time></li><li><a href="https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia-150x150.png" class="entry-thumb wp-post-image" alt="Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2022/04/Intesa-e-Unicredit-in-Russia-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/banche-esposizione-a-russia-e-ucraina-nella-classifica-della-bri-litalia-e-seconda-solo-alla-francia/" rel="bookmark">Banche, esposizione a Russia e Ucraina: nella classifica della Bri l’Italia è seconda solo alla Francia</a><time class="entry-date" datetime="2022-04-29T18:00:00+02:00">29 Aprile 2022, 18:00</time></li><li><a href="https://www.firstonline.info/atlantia-giampiero-massolo-e-il-nuovo-presidente-ok-a-bilancio-2021-e-dividendo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/Atlantia-Logo-150x150.jpg" class="entry-thumb wp-post-image" alt="Atlantia: Giampiero Massolo è il nuovo presidente, ok a bilancio 2021 e dividendo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Atlantia-Logo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Atlantia-Logo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/atlantia-giampiero-massolo-e-il-nuovo-presidente-ok-a-bilancio-2021-e-dividendo/" rel="bookmark">Atlantia: Giampiero Massolo è il nuovo presidente, ok a bilancio 2021 e dividendo</a><time class="entry-date" datetime="2022-04-29T17:32:54+02:00">29 Aprile 2022, 17:32</time></li><li><a href="https://www.firstonline.info/intesa-sanpaolo-lassemblea-approva-bilancio-e-cedola-e-conferma-messina-ceo-e-gros-pietro-presidente/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/04/Gian-Maria-Gros-Pietro-e-Carlo-Messina-di-Intesa-Sanpaolo-150x150.jpg" class="entry-thumb wp-post-image" alt="Intesa Sanpaolo: l&#8217;assemblea approva bilancio e cedola e conferma Messina ceo e Gros-Pietro presidente" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Gian-Maria-Gros-Pietro-e-Carlo-Messina-di-Intesa-Sanpaolo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/04/Gian-Maria-Gros-Pietro-e-Carlo-Messina-di-Intesa-Sanpaolo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/intesa-sanpaolo-lassemblea-approva-bilancio-e-cedola-e-conferma-messina-ceo-e-gros-pietro-presidente/" rel="bookmark">Intesa Sanpaolo: l&#8217;assemblea approva bilancio e cedola e conferma Messina ceo e Gros-Pietro presidente</a><time class="entry-date" datetime="2022-04-29T17:21:07+02:00">29 Aprile 2022, 17:21</time></li><li><a href="https://www.firstonline.info/acea-sbarca-nella-silicon-valley-per-sostenere-le-attivita-di-ricerca-di-startup-negli-usa/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/04/Innovation-antenna-di-Acea-150x150.jpg" class="entry-thumb wp-post-image" alt="Acea sbarca nella Silicon Valley per sostenere le attività di ricerca di startup negli Usa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Innovation-antenna-di-Acea-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/04/Innovation-antenna-di-Acea-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/acea-sbarca-nella-silicon-valley-per-sostenere-le-attivita-di-ricerca-di-startup-negli-usa/" rel="bookmark">Acea sbarca nella Silicon Valley per sostenere le attività di ricerca di startup negli Usa</a><time class="entry-date" datetime="2022-04-29T17:00:00+02:00">29 Aprile 2022, 17:00</time></li><li><a href="https://www.firstonline.info/assemblea-terna-approva-bilancio-e-dividendo-donnarumma-con-guerra-necessita-di-puntare-sulle-rinnovabili/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/03/Stefano-Donnarumma-150x150.jpg" class="entry-thumb wp-post-image" alt="Assemblea Terna approva bilancio e dividendo. Donnarumma: “Con guerra necessità di puntare sulle rinnovabili”" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Stefano-Donnarumma-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/03/Stefano-Donnarumma-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/assemblea-terna-approva-bilancio-e-dividendo-donnarumma-con-guerra-necessita-di-puntare-sulle-rinnovabili/" rel="bookmark">Assemblea Terna approva bilancio e dividendo. Donnarumma: “Con guerra necessità di puntare sulle rinnovabili”</a><time class="entry-date" datetime="2022-04-29T15:45:28+02:00">29 Aprile 2022, 15:45</time></li><li><a href="https://www.firstonline.info/i-rincari-costano-allitalia-un-02-del-pil-nel-primo-trimestre-2022-linflazione-frena-ma-resta-da-record/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Pil-2021-Istat-150x150.jpg" class="entry-thumb wp-post-image" alt="I rincari costano all&#8217;Italia un -0,2% del Pil nel primo trimestre 2022. L&#8217;inflazione frena ma resta da record" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Pil-2021-Istat-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Pil-2021-Istat-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/i-rincari-costano-allitalia-un-02-del-pil-nel-primo-trimestre-2022-linflazione-frena-ma-resta-da-record/" rel="bookmark">I rincari costano all&#8217;Italia un -0,2% del Pil nel primo trimestre 2022. L&#8217;inflazione frena ma resta da record</a><time class="entry-date" datetime="2022-04-29T13:32:15+02:00">29 Aprile 2022, 13:32</time></li><li><a href="https://www.firstonline.info/tavares-su-stellantis-impatto-guerra-limitato-leuropa-decida-sullenergia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-150x150.png" class="entry-thumb wp-post-image" alt="Tavares: &#8220;Su Stellantis impatto guerra limitato. L&#8217;Europa decida sull&#8217;energia&#8221;" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/01/Carlos-Tavares-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/tavares-su-stellantis-impatto-guerra-limitato-leuropa-decida-sullenergia/" rel="bookmark">Tavares: &#8220;Su Stellantis impatto guerra limitato. L&#8217;Europa decida sull&#8217;energia&#8221;</a><time class="entry-date" datetime="2022-04-29T12:53:36+02:00">29 Aprile 2022, 12:53</time></li><li><a href="https://www.firstonline.info/eni-primo-trimestre-2022-doro-lutile-netto-cresce-di-3-miliardi-al-rialzo-la-guidance/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/04/Eni-primo-trimestre-2022-150x150.jpg" class="entry-thumb wp-post-image" alt="Eni, primo trimestre 2022 d&#8217;oro: l&#8217;utile netto cresce di 3 miliardi. Al rialzo la guidance" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/04/Eni-primo-trimestre-2022-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/04/Eni-primo-trimestre-2022-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/eni-primo-trimestre-2022-doro-lutile-netto-cresce-di-3-miliardi-al-rialzo-la-guidance/" rel="bookmark">Eni, primo trimestre 2022 d&#8217;oro: l&#8217;utile netto cresce di 3 miliardi. Al rialzo la guidance</a><time class="entry-date" datetime="2022-04-29T12:18:09+02:00">29 Aprile 2022, 12:18</time></li><li><a href="https://www.firstonline.info/generali-donnet-vince-lassemblea-con-la-lista-del-cda-559-e-resta-alla-guida-del-leone/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1241475-150x150.png" class="entry-thumb wp-post-image" alt="Generali, Donnet vince l&#8217;assemblea con la lista del cda (55,9%) e resta alla guida del Leone" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1241475-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/11/Imagoeconomica_1241475-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/generali-donnet-vince-lassemblea-con-la-lista-del-cda-559-e-resta-alla-guida-del-leone/" rel="bookmark">Generali, Donnet vince l&#8217;assemblea con la lista del cda (55,9%) e resta alla guida del Leone</a><time class="entry-date" datetime="2022-04-29T11:44:40+02:00">29 Aprile 2022, 11:44</time></li><li><a href="https://www.firstonline.info/il-biometano-tra-le-alternative-al-gas-russo-milioni-di-metri-cubi-pronti-per-i-prossimi-anni/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-150x150.jpg" class="entry-thumb wp-post-image" alt="Il biometano tra le alternative al gas russo. Milioni di metri cubi pronti per i prossimi anni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/il-biometano-tra-le-alternative-al-gas-russo-milioni-di-metri-cubi-pronti-per-i-prossimi-anni/" rel="bookmark">Il biometano tra le alternative al gas russo. Milioni di metri cubi pronti per i prossimi anni</a><time class="entry-date" datetime="2022-04-29T11:32:10+02:00">29 Aprile 2022, 11:32</time></li><li><a href="https://www.firstonline.info/aeroporti-italiani-quasi-10-milioni-di-passeggeri-a-marzo-il-70-dei-volumi-pre-pandemia-palermo-al-top/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-150x150.jpg" class="entry-thumb wp-post-image" alt="Aeroporti italiani: quasi 10 milioni di passeggeri a marzo, il 70% dei volumi pre-pandemia. Palermo al top" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/01/Turismo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/aeroporti-italiani-quasi-10-milioni-di-passeggeri-a-marzo-il-70-dei-volumi-pre-pandemia-palermo-al-top/" rel="bookmark">Aeroporti italiani: quasi 10 milioni di passeggeri a marzo, il 70% dei volumi pre-pandemia. Palermo al top</a><time class="entry-date" datetime="2022-04-29T11:23:17+02:00">29 Aprile 2022, 11:23</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-popular-3" class="widget widget-newspaper-popular posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark">Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario</a></li><li><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png" class="entry-thumb wp-post-image" alt="Reddito di emergenza: guida in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark">Reddito di emergenza: guida in 5 punti</a></li><li><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png" class="entry-thumb wp-post-image" alt="Pensioni 2022: addio Quota 100, 5 proposte sul tavolo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark">Pensioni 2022: addio Quota 100, 5 proposte sul tavolo</a></li><li><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus vacanze: la guida completa in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark">Bonus vacanze: la guida completa in 5 punti</a></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a></li><li><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg" class="entry-thumb wp-post-image" alt="Reddito di cittadinanza: ecco come si calcola l&#8217;importo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark">Reddito di cittadinanza: ecco come si calcola l&#8217;importo</a></li><li><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg" class="entry-thumb wp-post-image" alt="Philip Morris, un futuro senza fumo è possibile" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark">Philip Morris, un futuro senza fumo è possibile</a></li><li><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png" class="entry-thumb wp-post-image" alt="Meloni, l&#8217;ingannevole populismo autarchico di Giorgia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark">Meloni, l&#8217;ingannevole populismo autarchico di Giorgia</a></li><li><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg" class="entry-thumb wp-post-image" alt="Spostamenti dal 4 maggio: le nuove regole in 9 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark">Spostamenti dal 4 maggio: le nuove regole in 9 punti</a></li><li><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg" class="entry-thumb wp-post-image" alt="Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark">Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza</a></li><li><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg" class="entry-thumb wp-post-image" alt="Ecobonus al 110%: le novità del decreto Maggio in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark">Ecobonus al 110%: le novità del decreto Maggio in 5 punti</a></li><li><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg" class="entry-thumb wp-post-image" alt="Biovitae, la lampadina che elimina il virus del Covid, presto in vendita" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark">Biovitae, la lampadina che elimina il virus del Covid, presto in vendita</a></li><li><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg" class="entry-thumb wp-post-image" alt="Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/uomo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark">Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come</a></li><li><a href="https://www.firstonline.info/ecobonus-110-per-cento-cosi-si-cede-il-credito-di-imposta/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-150x150.png" class="entry-thumb wp-post-image" alt="Ecobonus 110 per cento: così si cede il credito di imposta" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-110-per-cento-cosi-si-cede-il-credito-di-imposta/" rel="bookmark">Ecobonus 110 per cento: così si cede il credito di imposta</a></li><li><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" class="entry-thumb wp-post-image" alt="Emergenza Sanità e guasti di Quota 100" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark">Emergenza Sanità e guasti di Quota 100</a></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/barometro-della-guerra-ecco-come-la-finanza-aiuta-a-capire-se-dura-o-finisce-parla-barone-adesi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/03/Giovanni-Barone-Adesi-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Giovanni Barone Adesi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Giovanni-Barone-Adesi-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/03/Giovanni-Barone-Adesi-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/03/Giovanni-Barone-Adesi-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/03/Giovanni-Barone-Adesi-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/03/Giovanni-Barone-Adesi.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/barometro-della-guerra-ecco-come-la-finanza-aiuta-a-capire-se-dura-o-finisce-parla-barone-adesi/">									Barometro della guerra, ecco come la finanza aiuta a capire se dura o finisce: parla Barone Adesi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 8 Marzo 2022, 7:55								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNI BARONE ADESI, professore di Teoria Finanziaria all'Università della Svizzera italiana - "Occhio alle Borse ma anche...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/risparmio-come-difenderlo-dalla-guerra-e-dallinflazione-parla-cesarano-di-intermonte/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/03/Antonio-Cesarano_Intermonte-1-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Guerra e Inflazione, intervista ad Antonio Cesarano di" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Antonio-Cesarano_Intermonte-1-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/03/Antonio-Cesarano_Intermonte-1-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/03/Antonio-Cesarano_Intermonte-1-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/03/Antonio-Cesarano_Intermonte-1-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/03/Antonio-Cesarano_Intermonte-1.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/risparmio-come-difenderlo-dalla-guerra-e-dallinflazione-parla-cesarano-di-intermonte/">									Risparmio: come difenderlo dalla guerra e dall&#8217;inflazione. Parla Cesarano di Intermonte								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/gabriella-bruschi/">Gabriella Bruschi</a> | 5 Marzo 2022, 7:50								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ANTONIO CESARANO, chief global strategist di Intermonte Sim. Mentre imperversa la guerra qual è la migliore composizione...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/la-guerra-lindustria-la-sfida-al-futuro-di-roma-e-del-lazio-parla-camilli-presidente-di-unindustria/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/03/Angelo-Camilli-Unindustria-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Angelo Camili" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/03/Angelo-Camilli-Unindustria-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/03/Angelo-Camilli-Unindustria-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/03/Angelo-Camilli-Unindustria-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/03/Angelo-Camilli-Unindustria-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/03/Angelo-Camilli-Unindustria.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/la-guerra-lindustria-la-sfida-al-futuro-di-roma-e-del-lazio-parla-camilli-presidente-di-unindustria/">									La guerra, l&#8217;industria, la sfida al futuro di Roma e del Lazio: parla Camilli, presidente di Unindustria								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> | 4 Marzo 2022, 7:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ANGELO CAMILLI, presidente di Unindustria - Le angosce e gli effetti della guerra sull'industria di Roma e...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/composizione-redazione-giornale-firstonline/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
<li id="menu-item-356921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356921"><a href="https://www.firstonline.info/sitemap/">Sitemap</a></li>
<li id="menu-item-358997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358997"><a href="https://www.firstonline.info/tutti-i-tag-di-firstonline/">TAG</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2022 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://letsencrypt.org/" target="_blank" rel="noopener"><strong>SSL Security by Let's Encrypt.org</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e0a167b4a7", post_id : 369191 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.12' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/690.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/536.js?ver=2.17.0' id='advanced-ads-pro/cache_busting-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_admin_bar_items = [{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AMP_videoplayer","type":"posizionamento"},{"title":"Prima del contenuto","type":"posizionamento"},{"title":"adv_hyp_brand_mobile","type":"annuncio"},{"title":"AMP_admputop","type":"posizionamento"},{"title":"admputop mobile","type":"posizionamento"},{"title":"inread desktop (outstream)","type":"annuncio"},{"title":"inread desktop (outstream)","type":"posizionamento"},{"title":"AMP_admpumiddle","type":"posizionamento"},{"title":"Contenuto 6","type":"posizionamento"},{"title":"A Video Italiaonline","type":"annuncio"},{"title":"AMP_adoutofpage","type":"posizionamento"},{"title":"AMP_ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"annuncio"},{"title":"AMP_ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"annuncio"},{"title":"AMP_ad_dyn3","type":"posizionamento"},{"title":"ad_dyn3","type":"posizionamento"},{"title":"ad_dyn3","type":"annuncio"},{"title":"AMP_admpbottom","type":"posizionamento"},{"title":"AMP_reccomendation","type":"posizionamento"},{"title":"reccomendation_AMP","type":"annuncio"},{"title":"admputop","type":"annuncio"},{"title":"admpumiddle","type":"annuncio"},{"title":"AAA Temp GTF","type":"annuncio"},{"title":"admpubottom","type":"annuncio"},{"title":"Newsletter + Libro Gratis","type":"annuncio"},{"title":"AMP_masthead","type":"posizionamento"},{"title":"Leaderboard","type":"posizionamento"}];</script><script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-0d55b7d931e22ed8541df6e71ac3524c"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1320941568\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["349546","ad","AAA Che Tariffa!","off"],["349546","ad","AAA Che Tariffa!","off"],["335899","ad","adv_hyp_brand_mobile","off"],["409","ad","inread desktop (outstream)","off"],["343033","ad","A Video Italiaonline","off"],["70","ad","ad_dyn1","off"],["71","ad","ad_dyn2","off"],["72","ad","ad_dyn3","off"],["7222","ad","reccomendation_AMP","off"],["12","ad","admputop","off"],["13","ad","admpumiddle","off"],["365572","ad","AAA Temp GTF","off"],["14","ad","admpubottom","off"],["297491","ad","Newsletter + Libro Gratis","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-4-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-5-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-6-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '135f056aaf5363d67d85b32c887db4e9',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>