<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>

@import url('https://fonts.googleapis.com/css2?family=Brawler&family=Gelasio&family=Spectral&display=swap');

@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

/* test luca  18/5/22*/
/* html  { border: 1px solid #f00; } */

div#adwallpaper {
/* border: 1px solid #f00 !important; */
}

/*
iframe#google_ads_iframe_/5180,224221049/firstonlineinfo/onsite/hp/top_0 {
  width: 100% !important;
}

div.GoogleActiveViewElement {
  margin: 0 auto !important;
  border: 10px solid #f00 !important;
}

div#adwallpaper > div > iframe > html > body > iframe {
width: 100% !important;
border: 10px solid #f00 !important;
}
div#adwallpaper div iframe html body iframe html body div a img {
margin: 0 auto !important;
}
*/

/* fine test luca 18/5/22 */


</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Terzo polo riformista, addio o arrivederci? L&#039;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare - FIRSTonline</title>
	<meta name="description" content="L&#039;alleanza tra Pd e Calenda archivia per ora il sogno di un terzo polo riformista nel segno di Draghi ma i giochi sono ancora aperti sia prima che dopo il voto del 25 settembre" />
	<link rel="canonical" href="https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Terzo polo riformista, addio o arrivederci? L&#039;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare - FIRSTonline" />
	<meta property="og:description" content="L&#039;alleanza tra Pd e Calenda archivia per ora il sogno di un terzo polo riformista nel segno di Draghi ma i giochi sono ancora aperti sia prima che dopo il voto del 25 settembre" />
	<meta property="og:url" content="https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2022-08-07T05:30:00+00:00" />
	<meta property="article:modified_time" content="2022-08-07T05:31:52+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Gianfranco Borghini" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Gianfranco Borghini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/#primaryimage","url":"https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa.jpg","contentUrl":"https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa.jpg","width":1200,"height":675,"caption":"Imagoeconomica"},{"@type":"WebPage","@id":"https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/","url":"https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/","name":"Terzo polo riformista, addio o arrivederci? L'alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/#primaryimage"},"image":{"@id":"https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/#primaryimage"},"thumbnailUrl":"https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa.jpg","datePublished":"2022-08-07T05:30:00+00:00","dateModified":"2022-08-07T05:31:52+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/2b52fe50d3e4305ec3372d2f3710064f"},"description":"L'alleanza tra Pd e Calenda archivia per ora il sogno di un terzo polo riformista nel segno di Draghi ma i giochi sono ancora aperti sia prima che dopo il voto del 25 settembre","breadcrumb":{"@id":"https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/2b52fe50d3e4305ec3372d2f3710064f","name":"Gianfranco Borghini","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.firstonline.info/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/56032ef7dff547337461f6c03c04b883?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/56032ef7dff547337461f6c03c04b883?s=96&d=mm&r=g","caption":"Gianfranco Borghini"},"description":"Nasce a Brescia, nel 1943. Consegue il diploma di ragioniere e subito dopo si iscrive alla Bocconi, ma presto lascia gli studi. Dal 1969 fino al 1972 è segretario nazionale della Federazione Giovanile Comunista Italiana; nel 1972 entra nella direzione del Partito Comunista Italiano per occuparsi di problemi del lavoro. Viene poi nominato responsabile dell'industria per il Partito. È eletto deputato dal 1983 al 1992, prima nel Partito Comunista Italiano, poi nel Partito Democratico della Sinistra. Nuclearista convinto, si dimette da responsabile energia dopo uno scontro all'interno del partito. Caduto in disgrazia nel Partito Democratico della Sinistra, anche per l'uscita del fratello gemello Giampiero Borghini, viene chiamato nel 1992 dal premier Giuliano Amato a Palazzo Chigi. Nel 1996 è presidente della Società per le Gestioni e Partecipazioni Industriali. Nel 2016 presiede il comitato Ottimisti&amp;Razionali che si batte per il \"non voto\" al Referendum abrogativo sulla durata delle concessioni offshore","url":"https://www.firstonline.info/author/gianfranco-borghini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare Feed dei commenti" href="https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script id="first-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>
		<style>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</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/404922" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=404922' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }

body {
  /*font-family: 'Gelasio', serif;*/
  /*font-family: 'Brawler', serif;*/
  /*font-family: 'Spectral', serif; */
  /*font-size: 18px;*/
}

/*
@media only screen and (max-width: 479px) {
	.container {
		max-width: 100% !important;
		padding: 5px !important;
	}
}
*/		</style>
		
<!-- iubenda testing, luca 31/1/22 -->
<style type="text/css">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</style>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"priorConsent":false,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":180,"lang":"it","siteId":2445414,"floatingPreferencesButtonDisplay":"bottom-right","cookiePolicyId":50809051,"cookiePolicyUrl":"https://www.firstonline.info/cookie-policy-2/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- iubenda testing, luca 31/1/22 -->

<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.1">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
    <!-- 220524: categoria -->
      <script>var pubAdsCfg = { 'section':'ros' }; </script>
	    <script>pubAdsCfg.inread = true; </script>
  			<script>
        					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <!-- 220524: passaggio a 1.1 -->
  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.1" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-404922 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">

  <!-- AD WALLPAPER -->
  <div class="iol-adtop">
  <div id="adwallpaper"></div>
  </div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>07</span><span>08</span><span class="top-year">2022</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/" rel="bookmark">Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare</a> 22 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/come-affrontare-la-crisi-energetica-tecnologia-e-innovazione-per-difendersi-dai-rincari-bollette-luce-e-gas/" rel="bookmark">Come affrontare la crisi energetica: tecnologia e innovazione per difendersi dai rincari bollette luce e gas</a> 32 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/il-femminismo-delle-celebrita-aiuta-o-no-il-movimento-i-vantaggi-sono-piu-importanti-dei-pericoli/" rel="bookmark">Il femminismo delle celebrità aiuta o no il movimento? I vantaggi sono più importanti dei pericoli</a> 1 ora fa												<li class="news-item">
							<a href="https://www.firstonline.info/pnrr-le-regioni-tengono-sotto-osservazione-i-progetti-e-puntano-su-energia-e-infrastrutture/" rel="bookmark">PNRR: le Regioni tengono sotto osservazione i progetti e puntano su energia e infrastrutture</a> 1 ora fa												<li class="news-item">
							<a href="https://www.firstonline.info/pd-ricuce-lalleanza-con-verdi-e-sinistra-italiana-ma-senza-allargare-il-perimetro-a-m5s/" rel="bookmark">Pd ricuce l&#8217;alleanza con Verdi e Sinistra italiana ma senza allargare il perimetro a M5S</a> 13 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2021/10/LogoTestata1200.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-343182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343182"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-343181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343181"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
<li  id="menu-item-348157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348157"><a href="https://www.firstonline.info/comparazione-tariffe/">Compara tariffe</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
<!-- luca, 2/12/21 - css x posizione player video, mail "I: R: R: R: R: [EXT] Re: Firstonline > Playlist > Url di test" del 24/11/21 -->
<style type="text/css">
		#iol_player_container.vjs-top-parent-mobile {
			width: 100%;
			position: fixed;
			z-index: 1000;
			bottom: 0;
			left: 0;
		}

		#iol_player_container {
			border: 0px solid #f00;
			/* top: 100px; */
			bottom: 0 !important;
			right: 0;
		}
		.TEST {
			font-size: 20px;
			background-color: #f00;
			color: #fff;
			text-align: center;
			font-weight: bold;
		}			
		</style>

	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/politica/" rel="tag">Politica</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare</span>
		</div>	
</div>
				
					<article id="post-404922" class="post-404922 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-calenda tag-elezioni tag-emma-bonino tag-letta tag-prima_colonna_dx entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare&url=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&title=Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare&body=Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare%20-%20https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2022-08-07T07:30:00+02:00" itemprop="datePublished">7 Agosto 2022, 7:30</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/gianfranco-borghini/" title="Articoli scritti da Gianfranco Borghini" rel="author">Gianfranco Borghini</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>L&#8217;alleanza tra Pd, Azione e +Europa fa sfumare il sogno di un grande Centro riformista ma, al di là di sempre possibili colpi di scena sulle alleanze elettorali, se Calenda e Renzi otterranno un buon risultato nel voto, il discorso può riaprirsi per non smarrire l&#8217;eredità del Governo Draghi</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa-480x270.jpg" class="entry-thumbnail wp-post-image" alt="Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1007542582"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p>Comunque si concluda la vicenda delle alleanze l’esito per il centrosinistra sarà in ogni caso negativo. Per due semplici ragioni. La prima è che il centrosinistra senza i <strong>5 Stelle</strong> non sembra in grado, stando ai sondaggi, di contrastare l’avanzata del centrodestra. La seconda, più di merito, è che l’<strong>alleanza del Pd con Azione </strong>e <strong>+Europa</strong>, peraltro contraddetta da quella tra il Pd e Bonelli e Fratoianni, non sembra essere stata concepita come un primo passo verso la creazione di un nuovo e più credibile centrosinistra di governo pienamente emancipato dal populismo quanto, piuttosto, come un espediente per non perdere troppi seggi uninominali. Niente di male, ovviamente. Solo che nulla garantisce che all’indomani delle elezioni e in assenza di un chiarimento politico interno il riformismo del Pd non evapori come neve al sole.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-1256323302"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<h2>Letta, Calenda e Bonino: un&#8217;alleanza zoppa attorno al Pd</h2>



<div  class="first-beeef2b8b2a08e7521835718d6609ab6 first-contenuto" id="first-beeef2b8b2a08e7521835718d6609ab6"></div><p>La principale responsabilità per questo esito insoddisfacente è di Letta e delle sue irrisolte ambiguità, Ma un contributo lo ha dato anche Emma Bonino con il suo rancoroso <strong>veto a Renzi</strong> e lo stesso Calenda per la riluttanza ad assolvere al ruolo di federatore dell’area riformista liberal democratica e liberal socialista cui pure aspira. Letta avrebbe dovuto essere categorico sin dall’inizio almeno su una questione che è veramente dirimente e cioè sul fatto che l’alleanza di centrosinistra non è e non può essere un alleanza “contro” qualcuno (Meloni, la minaccia fascista, la Costituzione in pericolo, e così via) ma deve essere una alleanza” per qualcosa” (l’agenda Draghi, le riforme&#8230;).</p><div class="first-contenuto_6" id="first-164407709"><!-- START IOL player embed code-->
<style>#iol_player_container.vjs-top-parent-mobile { width: 80%; position: fixed;z-index: 1000; bottom: 20 !important; right: 0; border: 0px solid #f00;}</style>
<div id="iol-player-container-outer" data-partner= "nol" 
 data-account="6249462458001" data-player="ETuDxDisj" 
 data-autoplay="true" data-shuffle-first-video="false" data-muted="true" data-sticky="true" 
 data-orderby="data"></div>
<script src="https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js"></script>
<!-- END IOL player embed code-->








</div>



<h2>Tutti contro Meloni e Salvini ma per un&#8217;alleanza solo difensiva</h2>



<p>Se, infatti, si è convinti, come ha scritto <strong>Paolo Flores D’Arcais</strong>, che la eventuale vittoria del centrodestra prelude alla nascita di un governo” neo-filo-post e para-fascista” allora c’è poco da discutere. L’unica scelta (come dicono Fratoianni e Bersani) è quella di chiamare tutti alle armi e creare un fronte antifascista ampio, che vada dai 5 stelle sino a Forza Italia reclutando per strada tutti coloro che hanno in odio Meloni e Salvini. Altro che Agenda Draghi, quella che bisogna impugnare è la Costituzione (Zagrebelsky dixit).</p>



<h2>L&#8217;occasione perduta di una vera alleanza per le riforme nel segno di Draghi</h2>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1654255763"><div id="ad_dyn1"></div></div><p>Se, invece si è convinti che il problema è quello di dare pratica <strong>attuazione al PNRR </strong>e di portare a termine le riforme necessarie alla sua realizzazione allora la questione che si pone è quella di una alleanza “per fare qualcosa” e questa alleanza per durare nel tempo, anche dopo le elezioni, presuppone che gli alleati condividano quelle scelte e siano determinati a perseguirle sia dal governo che, se a questo ruolo gli elettori li chiameranno, dall’opposizione. E questo l’unico terreno su cui si può costruire una <strong>alleanza politica</strong> se si vuole governare un paese.</p>



<p>Perché non lo si è fatto? Forse per mancanza di tempo ma forse anche perché su molte questioni vi sono nel Pd posizioni molto diverse e difficilmente conciliabili.</p>



<h2>Su tanti temi cruciali troppi ritardi e reticenze</h2>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-369108577"><div id="ad_dyn2"></div></div><p><strong>Sull’energia </strong>e in particolare sullo sfruttamento delle riserve nazionali di <strong>gas</strong> e sul ricorso al <strong>nucleare</strong> di nuova generazione, il Pd in Europa ha votato contro la risoluzione della Commissione. Permane il divieto della coltivazione degli Ogm così come permane una diffusa ostilità verso le grandi infrastrutture. Anche sui temi propri del mondo del lavoro, dalla riforma del reddito di cittadinanza al potenziamento delle Agenzie per l’impiego (non degli uffici di collocamento), dall’aumento dei salari legato all’aumento della produttività e non solo al taglio del cuneo fiscale sino alla sperimentazione di nuove relazioni industriali si registra nel sindacato e nella stessa sinistra una regressione rispetto al passato. Su questi e su tanti altri temi sia di carattere <strong>economico sociale</strong> che <strong>istituzionale</strong> vi sono ritardi e reticenze.</p>



<h2>Perchè il Pd non riesce ad essere riformista fino in fondo</h2>



<p>È evidente che Letta non poteva chiarire tutte queste cose perché solo un congresso vero – se mai lo faranno! – potrebbe farlo. Ma è proprio questa difficoltà del Pd ad abbracciare sino in fondo il metodo riformista oltre all’agenda Draghi che dovrebbe spingere i riformisti che stanno nel Pd e quelli che militano in altre formazioni ad impegnarsi per ottenere sempre maggiore chiarezza. È per questa ragione che il centrosinistra non può poggiare solo sui dem. Il Pd è il maggior partito della coalizione di centrosinistra e può e deve operare per quello che è o pretende di essere: un vero partito socialdemocratico, senza se e senza ma, come direbbe Sergio Cofferati se lui lo fosse.</p>



<h2>L&#8217;importanza che il lascito del governo Draghi non vada disperso</h2>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-346845388"><div id="ad_dyn3"></div></div><p>Ma, accanto al Pd, è bene che sorga anche una formazione di ispirazione liberal democratica, liberal socialista e riformista che rappresenti quei settori della cultura e della società che a quei valori si ispirano. <strong>Azione</strong> e <strong>Italia Viva</strong> sono già oggi espressione di questa area e per questa ragione è fondamentale che alle prossime elezioni queste due formazioni abbiano un successo. Forse questo non basterà ai fini della vittoria del centrosinistra ma certamente basterà per contrastare qualsiasi deriva reazionaria e per garantire che il lascito del <strong>governo Draghi</strong> non vada completamente disperso.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/" data-a2a-title="Terzo polo riformista, addio o arrivederci? L’alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare%2F&amp;linkname=Terzo%20polo%20riformista%2C%20addio%20o%20arrivederci%3F%20L%E2%80%99alleanza%20Pd-Calenda%20lo%20archivia%20ma%20tutto%20pu%C3%B2%20ancora%20cambiare" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-154166246"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1" data-block-on-consent></amp-embed></div>			</div><!-- .entry-content -->

	<!-- 220524 banner nuovo -->
	<div style="border: 0px solid #f00; display: block; clear: both;"><div id="adnative"></div></div>


	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/politica/" rel="category tag">Politica</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/calenda/" rel="tag">Calenda</a>, <a href="https://www.firstonline.info/tag/elezioni/" rel="tag">Elezioni</a>, <a href="https://www.firstonline.info/tag/emma-bonino/" rel="tag">Emma Bonino</a>, <a href="https://www.firstonline.info/tag/letta/" rel="tag">Letta</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/gianfranco-borghini/" rel="author" itemprop="url"><span itemprop="name">Gianfranco Borghini</span></a>
				</h3>
				<p class="bio" itemprop="description">Nasce a Brescia, nel 1943. Consegue il diploma di ragioniere e subito dopo si iscrive alla Bocconi, ma presto lascia gli studi.  Dal 1969 fino al 1972 è segretario nazionale della Federazione Giovanile Comunista Italiana; nel 1972 entra nella direzione del Partito Comunista Italiano per occuparsi di problemi del lavoro. Viene poi nominato responsabile dell'industria per il Partito. È eletto deputato dal 1983 al 1992, prima nel Partito Comunista Italiano, poi nel Partito Democratico della Sinistra. Nuclearista convinto, si dimette da responsabile energia dopo uno scontro all'interno del partito. Caduto in disgrazia nel Partito Democratico della Sinistra, anche per l'uscita del fratello gemello Giampiero Borghini, viene chiamato nel 1992 dal premier Giuliano Amato a Palazzo Chigi. Nel 1996 è presidente della Società per le Gestioni e Partecipazioni Industriali. Nel 2016 presiede il comitato Ottimisti&amp;Razionali che si batte per il "non voto" al Referendum abrogativo sulla durata delle concessioni offshore</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/il-femminismo-delle-celebrita-aiuta-o-no-il-movimento-i-vantaggi-sono-piu-importanti-dei-pericoli/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Il femminismo delle celebrità aiuta o no il movimento? I vantaggi sono più importanti dei pericoli" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Il femminismo delle celebrità aiuta o no il movimento? I vantaggi sono più importanti dei pericoli</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/pd-ricuce-lalleanza-con-verdi-e-sinistra-italiana-ma-senza-allargare-il-perimetro-a-m5s/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/08/Enrico-Letta-segretario-Pd-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Pd ricuce l&#8217;alleanza con Verdi e Sinistra italiana ma senza allargare il perimetro a M5S" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Enrico-Letta-segretario-Pd-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/08/Enrico-Letta-segretario-Pd-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Enrico-Letta-segretario-Pd-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/08/Enrico-Letta-segretario-Pd-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/08/Enrico-Letta-segretario-Pd.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Pd ricuce l&#8217;alleanza con Verdi e Sinistra italiana ma senza allargare il perimetro a M5S</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/elezioni-camusso-candidata-del-pd-a-milano-una-provocazione-a-calenda-ma-soprattutto-un-boomerang/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/news/images/54922-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Elezioni, Camusso candidata del Pd a Milano? Una provocazione a Calenda ma soprattutto un boomerang" loading="lazy" />								<h2 class="entry-title">Elezioni, Camusso candidata del Pd a Milano? Una provocazione a Calenda ma soprattutto un boomerang</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/accadde-oggi-hiroshima-nagasaki-77-anni-fa-la-bomba-atomica-che-sconvolse-il-mondo-oggi-lincubo-e-tornato/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/08/Bomba-atomica-Hiroshima-e-Nagasaki-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="ACCADDE OGGI &#8211; Hiroshima Nagasaki, 77 anni fa la bomba atomica che sconvolse il mondo: oggi l&#8217;incubo è tornato" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Bomba-atomica-Hiroshima-e-Nagasaki-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/08/Bomba-atomica-Hiroshima-e-Nagasaki-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Bomba-atomica-Hiroshima-e-Nagasaki-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/08/Bomba-atomica-Hiroshima-e-Nagasaki-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/08/Bomba-atomica-Hiroshima-e-Nagasaki.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">ACCADDE OGGI &#8211; Hiroshima Nagasaki, 77 anni fa la bomba atomica che sconvolse il mondo: oggi l&#8217;incubo è tornato</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento <span class="" aria-hidden="true">*</span></label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" required></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='404922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
									<!-- <div>qwerpoiu</div> -->
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="block-15" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-193392651"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a"
			
		>
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/comunita-energetiche-rinnovabili-cosa-sono-come-nascono-e-perche-sono-un-affare-per-tutti/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Comunità energetica" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/comunita-energetiche-rinnovabili-cosa-sono-come-nascono-e-perche-sono-un-affare-per-tutti/">									Comunità energetiche rinnovabili: cosa sono, come nascono e perché sono un affare per tutti								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/federico-rendina/">Federico Rendina</a> | 6 Agosto 2022, 7:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Condividere l'energia prodotta e consumata all'interno di una comunità circoscritta garantisce consistenti vantaggi economici e fa bene all'ambente. Specie se i Comuni si alleano con i privati.																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-16" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1321421767"><div id="admpumiddle"></div></div></aside><aside id="block-17" class="widget widget_block"></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/nancy-pelosi-a-taiwan-unuscita-di-scena-con-azzardo-che-crea-nuove-tensioni-tra-usa-e-cina/" title="Nancy Pelosi a Taiwan: un&#8217;uscita di scena con azzardo che crea nuove tensioni tra Usa e Cina"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Nancy-Pelosi-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Nancy Pelosi, speaker del Congresso Usa" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Nancy-Pelosi-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Nancy-Pelosi-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/nancy-pelosi-a-taiwan-unuscita-di-scena-con-azzardo-che-crea-nuove-tensioni-tra-usa-e-cina/" rel="bookmark"><span>Nancy Pelosi a Taiwan: un&#8217;uscita di scena con azzardo che crea nuove tensioni tra Usa e Cina</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/diplomaticus/" title="Articoli scritti da Diplomaticus" rel="author">Diplomaticus</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/pd-e-elezioni-politiche-isolare-renzi-puo-diventare-un-boomerang-ad-alto-rischio/" title="Pd e elezioni politiche, isolare Renzi può diventare un boomerang ad alto rischio"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/07/Letta-e-Renzi-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Enrico Letta e Matteo Renzi" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Letta-e-Renzi-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Letta-e-Renzi-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/pd-e-elezioni-politiche-isolare-renzi-puo-diventare-un-boomerang-ad-alto-rischio/" rel="bookmark"><span>Pd e elezioni politiche, isolare Renzi può diventare un boomerang ad alto rischio</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/gianfranco-borghini/" title="Articoli scritti da Gianfranco Borghini" rel="author">Gianfranco Borghini</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/pd-i-due-errori-fatali-che-lo-hanno-spiazzato-e-lurgenza-di-ascoltare-i-consigli-di-la-malfa-e-prodi/" title="Pd, i due errori fatali che lo hanno spiazzato e l&#8217;urgenza di ascoltare i consigli di La Malfa e Prodi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/03/EwcFYwkW8AAIzjM-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Enrico Letta Pd" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/EwcFYwkW8AAIzjM-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/03/EwcFYwkW8AAIzjM-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/pd-i-due-errori-fatali-che-lo-hanno-spiazzato-e-lurgenza-di-ascoltare-i-consigli-di-la-malfa-e-prodi/" rel="bookmark"><span>Pd, i due errori fatali che lo hanno spiazzato e l&#8217;urgenza di ascoltare i consigli di La Malfa e Prodi</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-2-bx-pager"></div></aside><aside id="block-26" class="widget widget_block"><div id="first-1043639550"><a href="https://www.liberedivivere.com/tappe/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2022/03/Banner_300x250_v2_fondo.png" alt="Global Thinking Foundation"  width="1250" height="1042"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2022/08/'> Agosto 2022 &nbsp;(108)</option>
	<option value='https://www.firstonline.info/2022/07/'> Luglio 2022 &nbsp;(444)</option>
	<option value='https://www.firstonline.info/2022/06/'> Giugno 2022 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2022/05/'> Maggio 2022 &nbsp;(470)</option>
	<option value='https://www.firstonline.info/2022/04/'> Aprile 2022 &nbsp;(466)</option>
	<option value='https://www.firstonline.info/2022/03/'> Marzo 2022 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2022/02/'> Febbraio 2022 &nbsp;(430)</option>
	<option value='https://www.firstonline.info/2022/01/'> Gennaio 2022 &nbsp;(420)</option>
	<option value='https://www.firstonline.info/2021/12/'> Dicembre 2021 &nbsp;(465)</option>
	<option value='https://www.firstonline.info/2021/11/'> Novembre 2021 &nbsp;(495)</option>
	<option value='https://www.firstonline.info/2021/10/'> Ottobre 2021 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(472)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(481)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(416)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(567)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(637)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(762)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(635)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40"
			
		>


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/come-affrontare-la-crisi-energetica-tecnologia-e-innovazione-per-difendersi-dai-rincari-bollette-luce-e-gas/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Rincari bollette" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/come-affrontare-la-crisi-energetica-tecnologia-e-innovazione-per-difendersi-dai-rincari-bollette-luce-e-gas/">									Come affrontare la crisi energetica: tecnologia e innovazione per difendersi dai rincari bollette luce e gas								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/marco-realfonzo/">Marco Realfonzo</a> | 7 Agosto 2022, 7:20								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			La crisi energetica e i rialzi delle bollette pongono i governi di fronte a scelte complesse. Tecnologia e efficienza...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-28" class="widget widget_block"><div id="first-1274913879"><a href="https://www.firstonline.info/titoli-di-borsa-e-quotazioni/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2022/07/Box-Quotazioni-2022.jpg" alt="Quotazioni delle principali azioni di Borsa"  width="300" height="300"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40"
			
		>


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/il-femminismo-delle-celebrita-aiuta-o-no-il-movimento-i-vantaggi-sono-piu-importanti-dei-pericoli/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Femminismo celebrità" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/il-femminismo-delle-celebrita-aiuta-o-no-il-movimento-i-vantaggi-sono-piu-importanti-dei-pericoli/">									Il femminismo delle celebrità aiuta o no il movimento? I vantaggi sono più importanti dei pericoli								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/crystal-corrieri/">Crystal Melisa Corrieri</a> | 7 Agosto 2022, 6:50								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Secondo la giornalista Premio Pulitzer Susan Faludi il femminismo delle celebrità è un modo pericoloso per perseguire il progresso...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-13" class="widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1683118485"><div id="admpufoot"></div></div></aside><aside id="block-19" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-4" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/food/">PORTALE FOOD &#8211; A CURA DI GIULIANO DE RISI</a></h3><ul id="category-posts-pro-4-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/pappa-al-pomodoro-la-ricetta-dello-chef-dario-guidi-candidato-2022-jeunes-restaurateurs-deurope-per-linnovazione/" title="Pappa al pomodoro, la ricetta dello chef Dario Guidi candidato 2022 Jeunes Restaurateurs d’Europe per l’innovazione"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Pappa-al-pomodoro-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="ricetta Pappa al pomodoro del ristorante Magenes" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Pappa-al-pomodoro-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Pappa-al-pomodoro-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/pappa-al-pomodoro-la-ricetta-dello-chef-dario-guidi-candidato-2022-jeunes-restaurateurs-deurope-per-linnovazione/" rel="bookmark"><span>Pappa al pomodoro, la ricetta dello chef Dario Guidi candidato 2022 Jeunes Restaurateurs d’Europe per l’innovazione</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/giuliano-de-risi/" title="Articoli scritti da Giuliano De Risi" rel="author">Giuliano De Risi</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-white " href="https://www.firstonline.info/slow-food-e-reale-mutua-campania-tra-le-regioni-migliori-per-la-sostenibilita-agroalimentare/" title="Slow Food e Reale Mutua: Campania tra le Regioni migliori per la sostenibilità agroalimentare"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/buttiglieddru-fotobis-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="pomodori buttiglieddru" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/buttiglieddru-fotobis-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/02/buttiglieddru-fotobis-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/slow-food-e-reale-mutua-campania-tra-le-regioni-migliori-per-la-sostenibilita-agroalimentare/" rel="bookmark"><span>Slow Food e Reale Mutua: Campania tra le Regioni migliori per la sostenibilità agroalimentare</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/nunzio-ingiusto/" title="Articoli scritti da Nunzio Ingiusto" rel="author">Nunzio Ingiusto</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-4-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/food/">LEGGI TUTTE LE NOTIZIE DI FOOD</a></aside><aside id="block-20" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-5" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/arte/">PORTALE ARTE &#8211; A CURA DI MARIKA LION</a></h3><ul id="category-posts-pro-5-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/aboudia-e-jean-dubuffet-in-asta-da-phillips-opere-che-dialogano-in-un-concetto-sociale/" title="Aboudia e Jean Dubuffet in asta da Phillips: opere che dialogano in un concetto sociale"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/asta-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Aboudia" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/asta-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2022/08/asta-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/aboudia-e-jean-dubuffet-in-asta-da-phillips-opere-che-dialogano-in-un-concetto-sociale/" rel="bookmark"><span>Aboudia e Jean Dubuffet in asta da Phillips: opere che dialogano in un concetto sociale</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/marika-lion/" title="Articoli scritti da Marika Lion" rel="author">Marika Lion</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/parco-archeologico-di-pompei-riprendono-le-viste-notturne-2022-successo-per-il-parco-patrimonio-unesco/" title="Parco Archeologico di Pompei: riprendono le viste notturne 2022. Successo per il Parco  patrimonio Unesco"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/news/images/89485-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/news/images/89485-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/89485-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/89485-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/89485-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/89485-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/89485-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/89485-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/89485-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/parco-archeologico-di-pompei-riprendono-le-viste-notturne-2022-successo-per-il-parco-patrimonio-unesco/" rel="bookmark"><span>Parco Archeologico di Pompei: riprendono le viste notturne 2022. Successo per il Parco  patrimonio Unesco</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/nunzio-ingiusto/" title="Articoli scritti da Nunzio Ingiusto" rel="author">Nunzio Ingiusto</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-5-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/arte/">LEGGI TUTTE LE NOTIZIE DI ARTE</a></aside><aside id="block-21" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="category-posts-pro-6" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://www.firstonline.info/category/tutorial/">PORTALE TUTORIAL &#8211; A CURA DI F. RENDINA</a></h3><ul id="category-posts-pro-6-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/comunita-energetiche-rinnovabili-cosa-sono-come-nascono-e-perche-sono-un-affare-per-tutti/" title="Comunità energetiche rinnovabili: cosa sono, come nascono e perché sono un affare per tutti"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Comunità energetica" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Foto-di-Sumanley-xulx-da-Pixabay-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/comunita-energetiche-rinnovabili-cosa-sono-come-nascono-e-perche-sono-un-affare-per-tutti/" rel="bookmark"><span>Comunità energetiche rinnovabili: cosa sono, come nascono e perché sono un affare per tutti</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/federico-rendina/" title="Articoli scritti da Federico Rendina" rel="author">Federico Rendina</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-scale " href="https://www.firstonline.info/telemarketing-e-registro-opposizioni-tutte-le-falle-del-nuovo-stop-alle-chiamate-call-center-ecco-come-difenderci/" title="Telemarketing e registro opposizioni: tutte le falle del nuovo stop alle chiamate call center, ecco come difenderci"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/07/Foto-di-Alexa-da-Pixabay-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Call center" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Foto-di-Alexa-da-Pixabay-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Foto-di-Alexa-da-Pixabay-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/telemarketing-e-registro-opposizioni-tutte-le-falle-del-nuovo-stop-alle-chiamate-call-center-ecco-come-difenderci/" rel="bookmark"><span>Telemarketing e registro opposizioni: tutte le falle del nuovo stop alle chiamate call center, ecco come difenderci</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/federico-rendina/" title="Articoli scritti da Federico Rendina" rel="author">Federico Rendina</a></span></i></div></li></ul>
<div class="bx-pager" id="category-posts-pro-6-bx-pager"></div><a class="cat-post-footer-link" href="https://www.firstonline.info/category/tutorial/">LEGGI TUTTE LE NOTIZIE DI TUTORIAL</a></aside><aside id="block-22" class="widget widget_block">
<hr class="wp-block-separator"/>
</aside><aside id="block-24" class="widget widget_block"><div id="first-110164861"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2020/12/Iscrizione-Newsletter.jpg" alt="Banner Newsletter"  width="300" height="424"  style=" max-width: 100%; height: auto;" /></a></div></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-8" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5"
			
		>
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/federmeccanica-incomprensibile-aver-fatto-cadere-draghi-tre-punti-per-lagenda-del-futuro-governo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/08/Federico-Visentin-Presidente-di-Federmeccanica-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Federico Visentin, Presidente di Federmeccanica" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Federico-Visentin-Presidente-di-Federmeccanica-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/08/Federico-Visentin-Presidente-di-Federmeccanica-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/08/Federico-Visentin-Presidente-di-Federmeccanica-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/08/Federico-Visentin-Presidente-di-Federmeccanica-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/08/Federico-Visentin-Presidente-di-Federmeccanica.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/federmeccanica-incomprensibile-aver-fatto-cadere-draghi-tre-punti-per-lagenda-del-futuro-governo/">									Federmeccanica: &#8220;Incomprensibile aver fatto cadere Draghi. Tre punti per l&#8217;agenda del futuro Governo&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 5 Agosto 2022, 7:40								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A FEDERICO VISENTIN, Presidente di Federmeccanica, l'associazione delle industrie metalmeccaniche - "La crisi di Governo ci ha spiazzato:...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/la-crisi-politica-preoccupa-le-multinazionali-ma-non-lasceranno-litalia-cosa-rivela-la-task-force-di-unindustria/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/07/Alessandra-Santacroce-Unindustria-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Alessandra Santacroce, Unindustria" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Alessandra-Santacroce-Unindustria-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/07/Alessandra-Santacroce-Unindustria-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Alessandra-Santacroce-Unindustria-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/07/Alessandra-Santacroce-Unindustria-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/07/Alessandra-Santacroce-Unindustria.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/la-crisi-politica-preoccupa-le-multinazionali-ma-non-lasceranno-litalia-cosa-rivela-la-task-force-di-unindustria/">									La crisi politica preoccupa le multinazionali ma non lasceranno l&#8217;Italia: cosa rivela la task force di Unindustria 								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">Redazione FIRSTonline</a> | 30 Luglio 2022, 7:10								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ALESSANDRA SANTACROCE, direttore di IBM Italia e vicepresidente per le multinazionali di Unindustria Lazio - "La crisi...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/draghi-lorgoglio-di-aver-ben-servito-litalia-e-il-rammarico-di-non-aver-completato-lopera-parla-salvatore-rossi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Il presidente di Tim Salvatore Rossi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1212031.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/draghi-lorgoglio-di-aver-ben-servito-litalia-e-il-rammarico-di-non-aver-completato-lopera-parla-salvatore-rossi/">									Draghi, l&#8217;orgoglio di aver ben servito l&#8217;Italia e il rammarico di non aver completato l&#8217;opera: parla Salvatore Rossi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a> | 23 Luglio 2022, 7:57								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A SALVATORE ROSSI, Presidente di Tim e già Direttore generale della Banca d'Italia - "La crisi di Governo...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa-150x150.jpg" class="entry-thumb wp-post-image" alt="Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/08/Alleanza-Pd-Azione-e-piu-Europa-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/terzo-polo-riformista-addio-o-arrivederci-lalleanza-pd-calenda-lo-archivia-ma-tutto-puo-ancora-cambiare/" rel="bookmark">Terzo polo riformista, addio o arrivederci? L&#8217;alleanza Pd-Calenda lo archivia ma tutto può ancora cambiare</a><time class="entry-date" datetime="2022-08-07T07:30:00+02:00">7 Agosto 2022, 7:30</time></li><li><a href="https://www.firstonline.info/come-affrontare-la-crisi-energetica-tecnologia-e-innovazione-per-difendersi-dai-rincari-bollette-luce-e-gas/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-150x150.jpg" class="entry-thumb wp-post-image" alt="Come affrontare la crisi energetica: tecnologia e innovazione per difendersi dai rincari bollette luce e gas" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/10/Rincari-bollette-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/come-affrontare-la-crisi-energetica-tecnologia-e-innovazione-per-difendersi-dai-rincari-bollette-luce-e-gas/" rel="bookmark">Come affrontare la crisi energetica: tecnologia e innovazione per difendersi dai rincari bollette luce e gas</a><time class="entry-date" datetime="2022-08-07T07:20:00+02:00">7 Agosto 2022, 7:20</time></li><li><a href="https://www.firstonline.info/il-femminismo-delle-celebrita-aiuta-o-no-il-movimento-i-vantaggi-sono-piu-importanti-dei-pericoli/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-150x150.png" class="entry-thumb wp-post-image" alt="Il femminismo delle celebrità aiuta o no il movimento? I vantaggi sono più importanti dei pericoli" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2022/08/Femminismo-celebrita-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/il-femminismo-delle-celebrita-aiuta-o-no-il-movimento-i-vantaggi-sono-piu-importanti-dei-pericoli/" rel="bookmark">Il femminismo delle celebrità aiuta o no il movimento? I vantaggi sono più importanti dei pericoli</a><time class="entry-date" datetime="2022-08-07T06:50:00+02:00">7 Agosto 2022, 6:50</time></li><li><a href="https://www.firstonline.info/pnrr-le-regioni-tengono-sotto-osservazione-i-progetti-e-puntano-su-energia-e-infrastrutture/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Nucleare-verde-150x150.jpg" class="entry-thumb wp-post-image" alt="PNRR: le Regioni tengono sotto osservazione i progetti e puntano su energia e infrastrutture" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Nucleare-verde-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Nucleare-verde-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pnrr-le-regioni-tengono-sotto-osservazione-i-progetti-e-puntano-su-energia-e-infrastrutture/" rel="bookmark">PNRR: le Regioni tengono sotto osservazione i progetti e puntano su energia e infrastrutture</a><time class="entry-date" datetime="2022-08-07T06:40:00+02:00">7 Agosto 2022, 6:40</time></li><li><a href="https://www.firstonline.info/pd-ricuce-lalleanza-con-verdi-e-sinistra-italiana-ma-senza-allargare-il-perimetro-a-m5s/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Enrico-Letta-segretario-Pd-150x150.jpg" class="entry-thumb wp-post-image" alt="Pd ricuce l&#8217;alleanza con Verdi e Sinistra italiana ma senza allargare il perimetro a M5S" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Enrico-Letta-segretario-Pd-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/08/Enrico-Letta-segretario-Pd-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pd-ricuce-lalleanza-con-verdi-e-sinistra-italiana-ma-senza-allargare-il-perimetro-a-m5s/" rel="bookmark">Pd ricuce l&#8217;alleanza con Verdi e Sinistra italiana ma senza allargare il perimetro a M5S</a><time class="entry-date" datetime="2022-08-06T18:49:00+02:00">6 Agosto 2022, 18:49</time></li><li><a href="https://www.firstonline.info/acqua-frizzante-a-rischio-manca-lanidride-carbonica-per-renderla-gassata-a-causa-del-caro-energia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Acqua-frizzante-a-rischio-150x150.jpg" class="entry-thumb wp-post-image" alt="Acqua frizzante a rischio: manca l&#8217;anidride carbonica per renderla gassata a causa del caro energia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Acqua-frizzante-a-rischio-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/08/Acqua-frizzante-a-rischio-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/acqua-frizzante-a-rischio-manca-lanidride-carbonica-per-renderla-gassata-a-causa-del-caro-energia/" rel="bookmark">Acqua frizzante a rischio: manca l&#8217;anidride carbonica per renderla gassata a causa del caro energia</a><time class="entry-date" datetime="2022-08-06T17:33:16+02:00">6 Agosto 2022, 17:33</time></li><li><a href="https://www.firstonline.info/elezioni-camusso-candidata-del-pd-a-milano-una-provocazione-a-calenda-ma-soprattutto-un-boomerang/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/news/images/54922-150x150.jpg" class="entry-thumb wp-post-image" alt="Elezioni, Camusso candidata del Pd a Milano? Una provocazione a Calenda ma soprattutto un boomerang" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/news/images/54922-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/54922-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/elezioni-camusso-candidata-del-pd-a-milano-una-provocazione-a-calenda-ma-soprattutto-un-boomerang/" rel="bookmark">Elezioni, Camusso candidata del Pd a Milano? Una provocazione a Calenda ma soprattutto un boomerang</a><time class="entry-date" datetime="2022-08-06T14:33:42+02:00">6 Agosto 2022, 14:33</time></li><li><a href="https://www.firstonline.info/nessuno-escluso-la-forza-della-diversita-della-giustizia-e-dellinclusione-un-libro-di-andrea-laudadio/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Diversita-e-inclusione-150x150.png" class="entry-thumb wp-post-image" alt="&#8220;Nessuno escluso&#8221;, la forza della diversità, della giustizia e dell&#8217;inclusione: un libro di Andrea Laudadio" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Diversita-e-inclusione-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2022/08/Diversita-e-inclusione-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/nessuno-escluso-la-forza-della-diversita-della-giustizia-e-dellinclusione-un-libro-di-andrea-laudadio/" rel="bookmark">&#8220;Nessuno escluso&#8221;, la forza della diversità, della giustizia e dell&#8217;inclusione: un libro di Andrea Laudadio</a><time class="entry-date" datetime="2022-08-06T12:46:00+02:00">6 Agosto 2022, 12:46</time></li><li><a href="https://www.firstonline.info/debito-pil-italia-punta-a-un-calo-annuo-del-28-fino-al-2023-media-superiore-ue-ed-eurozona/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/06/Riforma-Irpef-e-assegno-unico-150x150.png" class="entry-thumb wp-post-image" alt="Debito/Pil: Italia punta a un calo annuo del 2,8% fino al 2023, media superiore Ue ed Eurozona" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/06/Riforma-Irpef-e-assegno-unico-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2022/06/Riforma-Irpef-e-assegno-unico-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/debito-pil-italia-punta-a-un-calo-annuo-del-28-fino-al-2023-media-superiore-ue-ed-eurozona/" rel="bookmark">Debito/Pil: Italia punta a un calo annuo del 2,8% fino al 2023, media superiore Ue ed Eurozona</a><time class="entry-date" datetime="2022-08-06T12:44:00+02:00">6 Agosto 2022, 12:44</time></li><li><a href="https://www.firstonline.info/pappa-al-pomodoro-la-ricetta-dello-chef-dario-guidi-candidato-2022-jeunes-restaurateurs-deurope-per-linnovazione/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Pappa-al-pomodoro-150x150.jpg" class="entry-thumb wp-post-image" alt="Pappa al pomodoro, la ricetta dello chef Dario Guidi candidato 2022 Jeunes Restaurateurs d’Europe per l’innovazione" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Pappa-al-pomodoro-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/08/Pappa-al-pomodoro-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pappa-al-pomodoro-la-ricetta-dello-chef-dario-guidi-candidato-2022-jeunes-restaurateurs-deurope-per-linnovazione/" rel="bookmark">Pappa al pomodoro, la ricetta dello chef Dario Guidi candidato 2022 Jeunes Restaurateurs d’Europe per l’innovazione</a><time class="entry-date" datetime="2022-08-06T09:50:00+02:00">6 Agosto 2022, 9:50</time></li><li><a href="https://www.firstonline.info/maurizio-nichetti-ratataplan-e-il-cinema-tra-realta-e-follia-rieccolo-torno-sto-preparando-un-nuovo-film/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/08/Maurizio-Nichetti-Premi-150x150.jpg" class="entry-thumb wp-post-image" alt="Maurizio Nichetti, Ratataplan e il cinema tra realtà e follia, rieccolo: &#8220;Torno: sto preparando un nuovo film&#8221;" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/08/Maurizio-Nichetti-Premi-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/08/Maurizio-Nichetti-Premi-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/maurizio-nichetti-ratataplan-e-il-cinema-tra-realta-e-follia-rieccolo-torno-sto-preparando-un-nuovo-film/" rel="bookmark">Maurizio Nichetti, Ratataplan e il cinema tra realtà e follia, rieccolo: &#8220;Torno: sto preparando un nuovo film&#8221;</a><time class="entry-date" datetime="2022-08-06T08:00:00+02:00">6 Agosto 2022, 8:00</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-popular-3" class="widget widget-newspaper-popular posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark">Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario</a></li><li><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png" class="entry-thumb wp-post-image" alt="Reddito di emergenza: guida in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark">Reddito di emergenza: guida in 5 punti</a></li><li><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus vacanze: la guida completa in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark">Bonus vacanze: la guida completa in 5 punti</a></li><li><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png" class="entry-thumb wp-post-image" alt="Pensioni 2022: addio Quota 100, 5 proposte sul tavolo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark">Pensioni 2022: addio Quota 100, 5 proposte sul tavolo</a></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a></li><li><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg" class="entry-thumb wp-post-image" alt="Reddito di cittadinanza: ecco come si calcola l&#8217;importo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark">Reddito di cittadinanza: ecco come si calcola l&#8217;importo</a></li><li><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg" class="entry-thumb wp-post-image" alt="Philip Morris, un futuro senza fumo è possibile" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark">Philip Morris, un futuro senza fumo è possibile</a></li><li><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png" class="entry-thumb wp-post-image" alt="Meloni, l&#8217;ingannevole populismo autarchico di Giorgia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark">Meloni, l&#8217;ingannevole populismo autarchico di Giorgia</a></li><li><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg" class="entry-thumb wp-post-image" alt="Spostamenti dal 4 maggio: le nuove regole in 9 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark">Spostamenti dal 4 maggio: le nuove regole in 9 punti</a></li><li><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg" class="entry-thumb wp-post-image" alt="Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark">Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza</a></li><li><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg" class="entry-thumb wp-post-image" alt="Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/uomo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark">Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come</a></li><li><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg" class="entry-thumb wp-post-image" alt="Biovitae, la lampadina che elimina il virus del Covid, presto in vendita" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark">Biovitae, la lampadina che elimina il virus del Covid, presto in vendita</a></li><li><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg" class="entry-thumb wp-post-image" alt="Ecobonus al 110%: le novità del decreto Maggio in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark">Ecobonus al 110%: le novità del decreto Maggio in 5 punti</a></li><li><a href="https://www.firstonline.info/ecobonus-110-per-cento-cosi-si-cede-il-credito-di-imposta/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-150x150.png" class="entry-thumb wp-post-image" alt="Ecobonus 110 per cento: così si cede il credito di imposta" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/condo-2618421_1920-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-110-per-cento-cosi-si-cede-il-credito-di-imposta/" rel="bookmark">Ecobonus 110 per cento: così si cede il credito di imposta</a></li><li><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" class="entry-thumb wp-post-image" alt="Emergenza Sanità e guasti di Quota 100" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark">Emergenza Sanità e guasti di Quota 100</a></li><li><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png" class="entry-thumb wp-post-image" alt="Fattura elettronica: lo strano caso del regime forfettario" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark">Fattura elettronica: lo strano caso del regime forfettario</a></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5"
			
		>
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/quarta-dose-pandolfi-dobbiamo-vaccinare-i-sessantenni-perche-leta-e-un-fattore-di-rischio/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/05/vaccini-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="vaccini anti-Covid" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/05/vaccini-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/05/vaccini-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/05/vaccini-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/05/vaccini-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/05/vaccini.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/quarta-dose-pandolfi-dobbiamo-vaccinare-i-sessantenni-perche-leta-e-un-fattore-di-rischio/">									Quarta dose, Pandolfi: “Dobbiamo vaccinare i sessantenni perché l&#8217;età è un fattore di rischio”								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a> | 16 Luglio 2022, 7:55								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il direttore della sanità pubblica dell’Ausl di Bologna: “Il vaccino è vecchio? Anche il prossimo lo sarà. Chiamiamo Omicron...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/razionamento-gas-e-realistico-ma-sulle-rinnovabili-bisogna-correre-parla-tabarelli-nomisma-energia/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/07/Davide-Tabarelli-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Intervista a Davide Tabarelli sulla crisi energetica" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Davide-Tabarelli-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/07/Davide-Tabarelli-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Davide-Tabarelli-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/07/Davide-Tabarelli-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/07/Davide-Tabarelli.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/razionamento-gas-e-realistico-ma-sulle-rinnovabili-bisogna-correre-parla-tabarelli-nomisma-energia/">									&#8220;Razionamento gas è realistico. Ma sulle rinnovabili bisogna correre&#8221;, parla Tabarelli (Nomisma Energia)								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/federico-rendina/">Federico Rendina</a> | 9 Luglio 2022, 8:08								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A DAVIDE TABARELLI presidente Nomisma Energia. "Dobbiamo prepararci a interruzioni controllate anche nell'elettricità. Stop ai motori termici nel...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/galli-evitare-la-recessione-e-possibile-ma-la-politica-non-deve-fare-pazzie/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/07/Giampaolo-Galli-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Giampaolo Galli" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/07/Giampaolo-Galli-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/07/Giampaolo-Galli-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/07/Giampaolo-Galli-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/07/Giampaolo-Galli-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/07/Giampaolo-Galli.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/galli-evitare-la-recessione-e-possibile-ma-la-politica-non-deve-fare-pazzie/">									Galli: &#8220;Evitare la recessione è possibile, ma la politica non deve fare pazzie&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a> | 7 Luglio 2022, 8:29								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			“La Bce alzerà i tassi senza provocare una caduta dell’economia, ma è difficile che trovi una soluzione per gli...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/composizione-redazione-giornale-firstonline/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
<li id="menu-item-356921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356921"><a href="https://www.firstonline.info/sitemap/">Sitemap</a></li>
<li id="menu-item-358997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358997"><a href="https://www.firstonline.info/tutti-i-tag-di-firstonline/">TAG</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2022 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://letsencrypt.org/" target="_blank" rel="noopener"><strong>SSL Security by Let's Encrypt.org</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ec889e5197", post_id : 404922 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.12' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/690.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/536.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_admin_bar_items = [{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AMP_videoplayer","type":"posizionamento"},{"title":"Prima del contenuto","type":"posizionamento"},{"title":"adv_hyp_brand_mobile","type":"annuncio"},{"title":"AMP_admputop","type":"posizionamento"},{"title":"admputop mobile","type":"posizionamento"},{"title":"inread desktop (outstream)","type":"annuncio"},{"title":"inread desktop (outstream)","type":"posizionamento"},{"title":"AMP_admpumiddle","type":"posizionamento"},{"title":"Contenuto 6","type":"posizionamento"},{"title":"A Video Italiaonline","type":"annuncio"},{"title":"AMP_adoutofpage","type":"posizionamento"},{"title":"AMP_ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"annuncio"},{"title":"AMP_ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"annuncio"},{"title":"AMP_ad_dyn3","type":"posizionamento"},{"title":"ad_dyn3","type":"posizionamento"},{"title":"ad_dyn3","type":"annuncio"},{"title":"AMP_admpbottom","type":"posizionamento"},{"title":"AMP_reccomendation","type":"posizionamento"},{"title":"reccomendation_AMP","type":"annuncio"},{"title":"220530-adnative-articolo","type":"annuncio"},{"title":"admputop","type":"annuncio"},{"title":"admpumiddle","type":"annuncio"},{"title":"AAA Temp GTF","type":"annuncio"},{"title":"AAA Quotazioni Azioni","type":"annuncio"},{"title":"admpufoot","type":"annuncio"},{"title":"Newsletter + Libro Gratis","type":"annuncio"},{"title":"AMP_masthead","type":"posizionamento"},{"title":"Leaderboard","type":"posizionamento"}];</script><script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-beeef2b8b2a08e7521835718d6609ab6"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1231291964\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["349546","ad","AAA Che Tariffa!","off"],["349546","ad","AAA Che Tariffa!","off"],["335899","ad","adv_hyp_brand_mobile","off"],["409","ad","inread desktop (outstream)","off"],["343033","ad","A Video Italiaonline","off"],["70","ad","ad_dyn1","off"],["71","ad","ad_dyn2","off"],["72","ad","ad_dyn3","off"],["7222","ad","reccomendation_AMP","off"],["377695","ad","220530-adnative-articolo","off"],["12","ad","admputop","off"],["13","ad","admpumiddle","off"],["365572","ad","AAA Temp GTF","off"],["349603","ad","AAA Quotazioni Azioni","off"],["14","ad","admpufoot","off"],["297491","ad","Newsletter + Libro Gratis","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-4-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-5-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
			<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				let widget = jQuery('#category-posts-pro-6-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('load resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				// low-end mobile 
				
				cpwp_namespace.layout_wrap_text.preWrap(widget);
				cpwp_namespace.layout_wrap_text.setClass(widget);
				

				
				
					cpwp_namespace.layout_img_size.setHeight(widget);
				

				

			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '21a40d38e7f59ea06a4b960ca256f98d',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>