<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Terna, Donnini: &quot;Sotto il mare la nuova frontiera degli elettrodotti&quot; - FIRSTonline</title>
	<meta name="description" content="Quasi 7 miliardi  sui 18,1 del Piano di Sviluppo di Terna andranno alla realizzazione di 5 elettrodotti sottomarini - Avanza il Tyrrhenian Link che scende a 2000 metri, per Adriatic Link chiusa la consultazione - &quot;Progetti indispensabili per adeguare la rete alla transizione energetica&quot;.  L&#039;impatto sui prezzi dell&#039;energia. Ecco a che punto siamo" />
	<link rel="canonical" href="https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Terna, Donnini: &quot;Sotto il mare la nuova frontiera degli elettrodotti&quot; - FIRSTonline" />
	<meta property="og:description" content="Quasi 7 miliardi sui 18,1 del Piano di Sviluppo di Terna andranno alla realizzazione di 5 elettrodotti sottomarini - Avanza il Tyrrhenian Link che scende a 2000 metri, per Adriatic Link chiusa la consultazione - &quot;Progetti indispensabili per adeguare la rete alla transizione energetica&quot;. L&#039;impatto sui prezzi dell&#039;energia. Ecco a che punto siamo" />
	<meta property="og:url" content="https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2021-09-20T05:00:00+00:00" />
	<meta property="article:modified_time" content="2021-09-20T05:06:14+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Barbara Corrao" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795.png","contentUrl":"https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795.png","width":1200,"height":675,"caption":"Imagoeconomica"},{"@type":"WebPage","@id":"https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/#webpage","url":"https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/","name":"Terna, Donnini: \"Sotto il mare la nuova frontiera degli elettrodotti\" - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/#primaryimage"},"datePublished":"2021-09-20T05:00:00+00:00","dateModified":"2021-09-20T05:06:14+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/2deeeb6615302b69c16d9a24d9cd2052"},"breadcrumb":{"@id":"https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/2deeeb6615302b69c16d9a24d9cd2052","name":"Barbara Corrao","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f2675910877a56188bc442652e1d0572?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f2675910877a56188bc442652e1d0572?s=96&d=mm&r=g","caption":"Barbara Corrao"},"description":"Giornalista professionista, ha lavorato a lungo al Messaggero: la grande Cronaca agli inizi e poi la passione per l'Economia e Finanza per occuparsi di Partecipazioni statali, telecomunicazioni, energia e finanza pubblica con servizi da inviato in Italia e all\u2019estero. Nel 2009, insieme con Corrado Calabr\u00f2 (allora presidente dell\u2019Autorit\u00e0 per le Comunicazioni) ha scritto il libro \u201cRete Italia\u201d (Rubettino Editore). Dal 2013 \u00e8 caporedattore a FIRSTonline.","sameAs":["http://www.firstonline.info"],"url":"https://www.firstonline.info/author/barbara-corrao/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221; Feed dei commenti" href="https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.26.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.12.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
		<style>
		#category-posts-pro-2-internal ul {padding: 0; margin: 0;}
#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none;}
#category-posts-pro-2-internal .cat-post-item {margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-pro-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 5;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden;display:block;}
#category-posts-pro-2-internal .cat-post-item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/339345" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=339345' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	<script>pubAdsCfg.inread = true; </script>			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-339345 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">


<!-- AD WALLPAPER -->
<div class="iol-adtop">
<div id="adwallpaper"></div>
</div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>20</span><span>09</span><span class="top-year">2021</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/di-draghi-ce-ne-vorrebbero-due-ma-se-resta-a-palazzo-chigi-e-meglio/" rel="bookmark">Di Draghi ce ne vorrebbero due ma se resta a Palazzo Chigi è meglio</a> 16 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/" rel="bookmark">Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;</a> 21 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/bentivogli-raccapriccianti-minacce-di-morte-lettera-con-10-proiettili/" rel="bookmark">Bentivogli, raccapriccianti minacce di morte: lettera con 10 proiettili</a> 15 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/caro-bollette-ecco-come-il-governo-neutralizzera-i-rincari/" rel="bookmark">Caro-bollette, ecco come il Governo neutralizzerà i rincari</a> 23 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/fotografia-a-new-york-nuovo-collezionismo-e-un-interesse-senza-precedenti/" rel="bookmark">Fotografia a New York: nuovo collezionismo e un interesse senza precedenti</a> 23 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.italpress.com/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.adnkronos.com/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-301260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301260"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/economia-imprese/" rel="tag">Economia e Imprese</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;</span>
		</div>	
</div>
				
					<article id="post-339345" class="post-339345 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-imprese tag-energia tag-rinnovabili tag-spalla_uno tag-terna entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;&url=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&title=Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;&body=Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;%20-%20https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2021-09-20T07:00:00+02:00" itemprop="datePublished">20 Settembre 2021, 7:00</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/barbara-corrao/" title="Articoli scritti da Barbara Corrao" rel="author">Barbara Corrao</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Quasi 7 miliardi  sui 18,1 del Piano di Sviluppo di Terna andranno alla realizzazione di 5 elettrodotti sottomarini &#8211; Avanza il Tyrrhenian Link che scende a 2000 metri, per Adriatic Link chiusa la consultazione &#8211; &#8220;Progetti indispensabili per adeguare la rete alla transizione energetica&#8221;.  L&#8217;impatto sui prezzi dell&#8217;energia. Ecco a che punto siamo</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795-480x270.png" class="entry-thumbnail wp-post-image" alt="Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-31396272"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p>Tyrrhenian Link, Adriatic Link, Sacoi 3, interconnessioni Italia-Grecia e Italia-Tunisia: Terna investirà su questi 5 progetti quasi 7 dei 18,1 miliardi di investimenti previsti nel&nbsp;<a href="https://www.firstonline.info/terna-mette-il-turbo-agli-investimenti-per-la-transizione-energetica/">Piano di Sviluppo al 2030</a>&nbsp;presentato a luglio&nbsp;dall’Amministratore Delegato dell’azienda, Stefano Donnarumma. A &#8220;governare&#8221; questo importante programma di spesa, necessaria per adeguare la rete alla transizione energetica e all’espansione programmata per le rinnovabili, è Giacomo Donnini, il responsabile Sviluppo e Progetti Speciali del gruppo pubblico che gestisce la rete di trasmissione nazionale. È lui che guida l&#8217;avanzamento delle opere dove ingegneria, tecnologia, business, gestione del territorio si intrecciano per battere nuovi record &#8211; come nel caso dell&#8217;elettrodotto tirrenico che scenderà a 2000 metri sotto il mare &#8211; e portare a casa l&#8217;obiettivo nei tempi dovuti. I grandi elettrodotti invisibili piacciono agli italiani (ma anche agli europei) che li accettano più volentieri e stanno diventando un fenomeno internazionale. A Giacomo Donnini abbiamo chiesto di fare il punto sui progetti più importanti, ecco cosa ci ha risposto.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-1496337672"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<div  class="first-77ac47ec82077dcab0754d638feeb97b first-contenuto" id="first-77ac47ec82077dcab0754d638feeb97b"></div><p><strong>Ingegner Donnini, come procede il piano di investimenti sugli elettrodotti sottomarini, la punta più avanzata del piano di investimenti di&nbsp;Terna?</strong></p>



<p>“Siamo in linea con i tempi previsti e in qualche caso in anticipo rispetto al precedente Piano di Sviluppo. Per il Tyrrhenian Link &#8211; il doppio collegamento da 1000 MegaWatt complessivi tra il Sud della Sardegna, la Sicilia e la Campania &#8211; la fase di concertazione, consultazione e progettazione del ramo Est è completata, mentre per la parte occidentale siamo nel cuore della consultazione pubblica.&nbsp;&nbsp;A fine settembre e poi a inizio ottobre partono&nbsp;i “Terna incontra”,&nbsp; cicli di consultazioni con le istituzioni e i cittadini a livello locale. Tra fine 2025 e inizio 2026 contiamo di completare il primo collegamento tra le due isole e il continente. Il raddoppio&nbsp;dei cavi&nbsp;è previsto nei due anni successivi, con chiusura dell’opera al 2028”.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-224119091"><div id="ad_dyn1"></div></div><p><strong>Il Tyrrhenian Link ha numeri da Kolossal: con 3,7 miliardi di investimento è il più importante realizzato finora da Terna e con 2000 metri sotto il livello del mare segna un record a livello mondiale. A cosa serve e perché lo avete identificato tra le opere più rilevanti del Piano?</strong></p>



<p>“Il nuovo Piano di Sviluppo decennale registra un incremento significativo degli investimenti complessivi a 18,1 miliardi,&nbsp;circa il 25% in più rispetto&nbsp;a quanto previsto un anno e mezzo fa. La ragione è che gli obiettivi della transizione energetica sono diventati sempre più sfidanti. Il Piano nazionale integrato energia e clima (Pniec) indicava una quota di fonti rinnovabili sui consumi elettrici del 55% al 2030 a fronte del38% attuale. Il Green Deal europeo ha alzato l’asticella portando il taglio delle emissioni di CO2 al 55% entro il 2030: un target che sposterebbe&nbsp;intorno&nbsp;al 65% la copertura delle rinnovabili sui consumi, per l’Italia.</p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1820535367"><div id="ad_dyn2"></div></div><p>Gli investimenti rispondono dunque alle esigenze complessive del sistema derivanti dalla transizione energetica a cui occorre aggiungere le mutazioni del clima che ci impegnano a rendere la rete sempre più&nbsp;resiliente&nbsp;e pronta a rispondere alle sollecitazioni climatiche avverse, purtroppo sempre più frequenti”.</p>



<p><strong>Torniamo al Tyrrhenian Link. Scenderete a 2000 metri sotto il mare…</strong></p>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-760122280"><div id="ad_dyn3"></div></div><p>“È una profondità record, siamo i primi a livello internazionale. Il Sapei, tra Sardegna e penisola italiana, è sceso poco oltre i 1600 metri, i collegamenti realizzati nel Mare del Nord non superano i 200 metri. Nel collegamento con la Grecia siamo arrivati a 1000 metri, con il Montenegro abbiamo raggiunto i&nbsp;1200”.</p>



<p><strong>I nuovi elettrodotti consentono il trasporto di elettricità in doppia direzione</strong>?</p>



<div  class="first-78dd9030fed3717293709d97f639b48e first-ad_dyn4" id="first-78dd9030fed3717293709d97f639b48e"></div><p>“Certamente. La presenza crescente delle fonti rinnovabili rende necessario trasferire l’energia in tutte le direzioni, da dove viene prodotta a dove viene consumata. In Italia si tratta prevalentemente di facilitare la trasmissione da Sud, dove si concentra la risorsa primaria &#8211; sole e vento &#8211; a Nord dove è maggiore la popolazione e l’attività industriale. Ma dobbiamo pensare questo fenomeno in una dimensione europea. La Germania, per esempio, sta realizzando dei corridoi dal Mare del Nord dove è la maggiore disponibilità di eolico verso la Baviera. Ma non è da escludere che il solare italiano possa arrivare in Germania se là il vento dovesse mancare. Proprio in questi giorni la Germania ha fatto ricorso al carbone per sopperire alla mancanza di vento per la produzione elettrica e il Regno Unito, che non ha carbone, ha ripiegato sul gas. La conseguenza è stato un forte balzo nei prezzi spot. Per questo dobbiamo avere una visione sempre più interconnessa degli scambi con l’Europa, un passaggio necessario nella transizione energetica anche per l’effetto calmieratore&nbsp;sui prezzi”.</p>



<p><strong>Lo stato dell’arte degli altri elettrodotti sottomarini?</strong></p>



<div  class="first-015141c78b199b4082b7d4cd1ec8915d first-ad_dyn5" id="first-015141c78b199b4082b7d4cd1ec8915d"></div><p>“Con Adriatic Link, 1,1 miliardi d’investimento per collegare la zona tra Pescara in Abruzzo e Fano nelle Marche e aumentare il trasporto di energia, abbiamo chiuso le consultazioni avvenute tra il 6 e il 14 settembre. Ora si apre la frase di raccolta delle osservazioni che porterà alla soluzione progettuale migliore e alla successiva richiesta di autorizzazione al ministero della Transizione ecologica. Siamo in anticipo sui tempi di messa in rete che abbiamo spostato dal 2030 al 2028, proprio grazie all’efficacia raggiunta con questo schema di progettazione partecipata che applichiamo a tutti i nostri progetti”.</p>



<p><strong>Con Adriatic Link sareste potuti passare anche via terra, perché la scelta del mare? Fa crescere il costo di investimento?</strong></p>



<p>“È una possibilità. L’evoluzione tecnologica ci permette oggi di realizzare elettrodotti sottomarini, opere che era più difficile realizzare in passato e che sono indispensabili nel caso delle isole. Tuttavia, è migliore l’accettazione da parte dei territori e per questo vengono scelte anche là dove si potrebbe procedere via terra. Il fenomeno è mondiale: la Francia ha in fase avanzata di studio un collegamento con l’Irlanda ma anche un collegamento marino, anziché via terra, con la Spagna passando dal golfo di Biscaglia nei Paesi Baschi. Anche il Regno Unito sta lavorando su collegamenti marini Nord-Sud, dalla Scozia verso le aree di Londra-Manchester. Mi chiede del costo dell’investimento: aumenta rispetto ad una linea terrestre tradizionale ma non è l’unico parametro: dobbiamo valutare il costo sociale complessivo”.</p>



<p><strong>E gli altri progetti?</strong></p>



<p>“Per il Sacoi 3 &#8211; circa 800 milioni per la completa sostituzione dell’elettrodotto già esistente tra Sardegna-Corsica-Italia &#8211; siamo nella fase terminale della Valutazione d’impatto&nbsp;ambientale. Prevediamo l’autorizzazione nel 2023 e il completamento nel 2026. Il collegamento Italia-Grecia, del valore di 750 milioni, è stato inserito per la prima volta nel nuovo Piano di Sviluppo&nbsp;2021, mentre per il collegamento Italia-Tunisia (300 milioni di investimento per la parte italiana) abbiamo concluso a fine luglio la fase di consultazione&nbsp;pubblica”.</p>



<p><strong>Per concludere: i prezzi dell’energia sono saliti alle stelle, è il tema del giorno. Le nuove infrastrutture metteranno al riparo dai rischi di sbalzi improvvisi sui prezzi della componente energetica delle bollette?</strong></p>



<p>“Sicuramente consentiranno di avanzare sulla via della decarbonizzazione e della riduzione delle emissioni. In secondo luogo, aumenteranno la sicurezza, riducendo i rischi di interruzioni. Infine, il supporto allo sviluppo delle rinnovabili porta anche alla potenziale riduzione del costo dell’energia. Le rinnovabili hanno un costo di investimento iniziale ma poi sono caratterizzate da costi fissi e quindi hanno un effetto stabilizzante sui prezzi.</p>



<p>In questi giorni stiamo assistendo ad uno scenario particolare ma per capire cosa può succedere torniamo all’aprile 2020: il prezzo dell’energia è drammaticamente diminuito sia per effetto della stagionalità che per effetto del lockdown. In quel momento, la forte presenza in rete dell’elettricità da fonti rinnovabili ha portato i prezzi a zero in diverse ore della giornata.</p>



<p>È lo scenario che potremmo sperimentare con la sempre più forte penetrazione della produzione verde. Le simulazioni già oggi ci dicono che, con i nuovi obiettivi europei, il costo scende a zero in certe stagioni per un numero di ore crescente. Per fronteggiare queste variazioni oggi abbiamo alcuni strumenti ma se il cambiamento diventa strutturale, servono risorse per gestirlo in modo efficiente ed efficace. Investire sulla rete è il primo strumento da attivare. Ecco perché è necessario muoversi oggi”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/" data-a2a-title="Terna, Donnini: “Sotto il mare la nuova frontiera degli elettrodotti”"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fterna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti%2F&amp;linkname=Terna%2C%20Donnini%3A%20%E2%80%9CSotto%20il%20mare%20la%20nuova%20frontiera%20degli%20elettrodotti%E2%80%9D" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-13579246"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/economia-imprese/" rel="category tag">Economia e Imprese</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/energia/" rel="tag">Energia</a>, <a href="https://www.firstonline.info/tag/rinnovabili/" rel="tag">Rinnovabili</a>, <a href="https://www.firstonline.info/tag/terna/" rel="tag">Terna</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="//firstonline.info/wp-content/uploads/2017/11/Barbara-Corrao.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/barbara-corrao/" rel="author" itemprop="url"><span itemprop="name">Barbara Corrao</span></a>
				</h3>
				<p class="bio" itemprop="description">Giornalista professionista, ha lavorato a lungo al Messaggero: la grande Cronaca agli inizi e poi la passione per l'Economia e Finanza per occuparsi di Partecipazioni statali, telecomunicazioni, energia e finanza pubblica con servizi da inviato in Italia e all’estero. Nel 2009, insieme con Corrado Calabrò (allora presidente dell’Autorità per le Comunicazioni) ha scritto il libro “Rete Italia” (Rubettino Editore). Dal 2013 è caporedattore a FIRSTonline.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/energia-parte-la-corsa-del-biogas/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Energia, parte la corsa del biogas" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Energia, parte la corsa del biogas</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/alitalia-il-marchio-va-allasta-si-parte-da-290-milioni/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/07/Alitalia-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Alitalia, il marchio va all&#8217;asta: si parte da 290 milioni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Alitalia-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/07/Alitalia-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/07/Alitalia-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/Alitalia-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/07/Alitalia.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Alitalia, il marchio va all&#8217;asta: si parte da 290 milioni</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/terna-firmato-accordo-per-il-nuovo-collegamento-invisibile-tra-italia-e-austria/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/04/Sede-Terna-Roma-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Terna, firmato accordo per il nuovo collegamento invisibile tra Italia e Austria" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Sede-Terna-Roma-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/04/Sede-Terna-Roma-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Sede-Terna-Roma-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/04/Sede-Terna-Roma-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/04/Sede-Terna-Roma.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Terna, firmato accordo per il nuovo collegamento invisibile tra Italia e Austria</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/fotovoltaico-enel-realizza-per-smeg-due-impianti-di-ultima-generazione/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/03/starace-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Fotovoltaico, Enel realizza per Smeg due impianti di ultima generazione" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/starace-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/03/starace-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/starace-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/03/starace-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/03/starace.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Fotovoltaico, Enel realizza per Smeg due impianti di ultima generazione</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='339345' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
								
				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-2144395741"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/evergrande-non-paga-il-crack-cinese-si-allarga-fondi-in-allarme/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/09/Evergrande-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Evergrande, la sede in Cina" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/Evergrande-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/09/Evergrande-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/09/Evergrande-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/09/Evergrande-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/09/Evergrande.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/evergrande-non-paga-il-crack-cinese-si-allarga-fondi-in-allarme/">									Evergrande non paga, il crack cinese si allarga: fondi in allarme								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a> | 17 Settembre 2021, 9:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il colosso immobiliare cinese non è in grado di pagare gli interessi su alcuni dei bond emessi: un milione di clienti, che hanno anticipato i soldi per comprare casa, restano così nel limbo - Cresce l'allarme dei fondi cinesi, ma anche occidentali: ecco l'elenco delle prime vittime																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1678849585"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/crack-evergrande-cresce-il-fantasma-di-una-crisi-subprime-cinese/" title="Crack Evergrande: cresce il fantasma di una crisi subprime cinese"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-250x250.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Ugo Bertone" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone.jpg 250w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/Ugo-Bertone-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/crack-evergrande-cresce-il-fantasma-di-una-crisi-subprime-cinese/" rel="bookmark"><span>Crack Evergrande: cresce il fantasma di una crisi subprime cinese</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/pd-il-bipolarismo-di-letta-va-contro-il-governo-draghi/" title="Pd, il bipolarismo di Letta va contro il Governo Draghi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Ernesto Auci presidente FIRSTonline" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Auci-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/pd-il-bipolarismo-di-letta-va-contro-il-governo-draghi/" rel="bookmark"><span>Pd, il bipolarismo di Letta va contro il Governo Draghi</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da Ernesto Auci" rel="author">Ernesto Auci</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/reddito-di-cittadinanza-flop-non-bastano-ritocchi-ma-serve-una-svolta/" title="Reddito di cittadinanza flop: non bastano ritocchi ma serve una svolta"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Gianfranco Borghini" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Gianfranco-Borghini-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/reddito-di-cittadinanza-flop-non-bastano-ritocchi-ma-serve-una-svolta/" rel="bookmark"><span>Reddito di cittadinanza flop: non bastano ritocchi ma serve una svolta</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/gianfranco-borghini/" title="Articoli scritti da Gianfranco Borghini" rel="author">Gianfranco Borghini</a></span></i></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(281)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(486)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(505)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(568)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/nasce-leurostar-dello-sci-linea-diretta-da-londra-alle-alpi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/09/mountains-1265388_1920-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Treno in montagna" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/mountains-1265388_1920-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/09/mountains-1265388_1920-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/09/mountains-1265388_1920-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/09/mountains-1265388_1920-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/09/mountains-1265388_1920.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/nasce-leurostar-dello-sci-linea-diretta-da-londra-alle-alpi/">									Nasce l&#8217;Eurostar dello sci: linea diretta da Londra alle Alpi								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 18 Settembre 2021, 14:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			La Compagnie des Alpes, controllata dalla Cdp francese, finanzierà il progetto per la prossima stagione invernale. Ma Eurostar è...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/arte-il-partenone-e-i-suoi-marmi-una-bellezza-senza-tempo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/02/parthenon-2125566_960_720-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Partenone Atene" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/02/parthenon-2125566_960_720-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/02/parthenon-2125566_960_720-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/02/parthenon-2125566_960_720-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/02/parthenon-2125566_960_720-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/02/parthenon-2125566_960_720.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/arte-il-partenone-e-i-suoi-marmi-una-bellezza-senza-tempo/">									Arte, il Partenone e i suoi marmi: una bellezza senza tempo								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/marta-boneschi/">Marta Boneschi</a> | 18 Settembre 2021, 6:58								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Ecco l'incipit del nuovo libro di Marta Boneschi "Il naufragio del Mentor. I marmi del Partenone e la guerra...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-983617683"><div id="admpubottom"></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://it.tradingview.com/markets/" rel="noopener" target="_blank"><span class="blue-text">Mercati finanziari</span></a> da TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
  {
  "colorTheme": "light",
  "dateRange": "1D",
  "showChart": true,
  "locale": "it",
  "largeChartUrl": "",
  "isTransparent": false,
  "showSymbolLogo": true,
  "width": "300",
  "height": "700",
  "plotLineColorGrowing": "rgba(41, 98, 255, 1)",
  "plotLineColorFalling": "rgba(41, 98, 255, 1)",
  "gridLineColor": "rgba(240, 243, 250, 0)",
  "scaleFontColor": "rgba(120, 123, 134, 1)",
  "belowLineFillColorGrowing": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorFalling": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorGrowingBottom": "rgba(41, 98, 255, 0)",
  "belowLineFillColorFallingBottom": "rgba(41, 98, 255, 0)",
  "symbolActiveColor": "rgba(41, 98, 255, 0.12)",
  "tabs": [
    {
      "title": "Indici",
      "symbols": [
        {
          "s": "INDEX:FTSEMIB"
        },
        {
          "s": "CURRENCYCOM:UK100"
        },
        {
          "s": "XETR:DAX"
        },
        {
          "s": "INDEX:CAC40"
        },
        {
          "s": "CURRENCYCOM:US500"
        },
        {
          "s": "CURRENCYCOM:US100"
        }
      ],
      "originalTitle": "Indices"
    },
    {
      "title": "Materie prime",
      "symbols": [
        {
          "s": "CME_MINI:ES1!",
          "d": "S&P 500"
        },
        {
          "s": "CME:6E1!",
          "d": "Euro"
        },
        {
          "s": "COMEX:GC1!",
          "d": "Gold"
        },
        {
          "s": "NYMEX:CL1!",
          "d": "Crude Oil"
        },
        {
          "s": "NYMEX:NG1!",
          "d": "Natural Gas"
        },
        {
          "s": "CBOT:ZC1!",
          "d": "Corn"
        }
      ],
      "originalTitle": "Commodities"
    },
    {
      "title": "Obbligazioni",
      "symbols": [
        {
          "s": "CME:GE1!",
          "d": "Eurodollar"
        },
        {
          "s": "CBOT:ZB1!",
          "d": "T-Bond"
        },
        {
          "s": "CBOT:UB1!",
          "d": "Ultra T-Bond"
        },
        {
          "s": "EUREX:FGBL1!",
          "d": "Euro Bund"
        },
        {
          "s": "EUREX:FBTP1!",
          "d": "Euro BTP"
        },
        {
          "s": "EUREX:FGBM1!",
          "d": "Euro BOBL"
        }
      ],
      "originalTitle": "Bonds"
    },
    {
      "title": "Forex",
      "symbols": [
        {
          "s": "FX:EURUSD"
        },
        {
          "s": "FX:GBPUSD"
        },
        {
          "s": "FX:USDJPY"
        },
        {
          "s": "FX:USDCHF"
        },
        {
          "s": "FX:AUDUSD"
        },
        {
          "s": "FX:USDCAD"
        }
      ],
      "originalTitle": "Forex"
    }
  ]
}
  </script>
</div>
<!-- TradingView Widget END --></div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/IscrizioneNL_FirstOnline_Animata.gif" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/forni-prometeia-la-crescita-fa-bene-anche-ai-nostri-conti-pubblici/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_967347-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Lorenzo Forni Prometeia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_967347-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_967347-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_967347-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_967347-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_967347.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/forni-prometeia-la-crescita-fa-bene-anche-ai-nostri-conti-pubblici/">									Forni (Prometeia): &#8220;La crescita fa bene anche ai nostri conti pubblici&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 9 Settembre 2021, 7:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a LORENZO FORNI, Segretario Generale di Prometeia Associazione e docente di Economia politica a Padova - "Le variabili...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/serie-a-piu-povera-e-la-juve-non-parte-favorita-le-pagelle-di-beccantini/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/12/CR7-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Cristiano Ronaldo al Globe Soccer Award" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/CR7-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/12/CR7-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/12/CR7-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/12/CR7-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/12/CR7.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/serie-a-piu-povera-e-la-juve-non-parte-favorita-le-pagelle-di-beccantini/">									Serie A più povera e la Juve non parte favorita: le pagelle di Beccantini								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/federicobertone/">Federico Bertone</a> | 4 Settembre 2021, 7:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA  a ROBERTO BECCANTINI, decano dei giornalisti sportivi- "Senza CR7 e Lukaku il calcio italiano è più povero"...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/con-cibus-le-fiere-ripartono-mutti-una-vetrina-per-lagroalimentare/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Francesco Mutti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/08/ANSA-Max-Cavallari27082020_XCV4562-2.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/con-cibus-le-fiere-ripartono-mutti-una-vetrina-per-lagroalimentare/">									Con Cibus le fiere ripartono, Mutti: &#8220;Una vetrina per l&#8217;agroalimentare&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a> | 28 Agosto 2021, 7:40								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Intervista a FRANCESCO MUTTI, Ceo dell'omonima società e presidente di Centromarca in vista dell'apertura di Cibus - "La filiera...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/di-draghi-ce-ne-vorrebbero-due-ma-se-resta-a-palazzo-chigi-e-meglio/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/03/Draghi-fiumicino-150x150.jpg" class="entry-thumb wp-post-image" alt="Di Draghi ce ne vorrebbero due ma se resta a Palazzo Chigi è meglio" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/03/Draghi-fiumicino-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/03/Draghi-fiumicino-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/di-draghi-ce-ne-vorrebbero-due-ma-se-resta-a-palazzo-chigi-e-meglio/" rel="bookmark">Di Draghi ce ne vorrebbero due ma se resta a Palazzo Chigi è meglio</a><time class="entry-date" datetime="2021-09-20T07:05:00+02:00">20 Settembre 2021, 7:05</time></li><li><a href="https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795-150x150.png" class="entry-thumb wp-post-image" alt="Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/09/Imagoeconomica_1312795-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/terna-donnini-sotto-il-mare-la-nuova-frontiera-degli-elettrodotti/" rel="bookmark">Terna, Donnini: &#8220;Sotto il mare la nuova frontiera degli elettrodotti&#8221;</a><time class="entry-date" datetime="2021-09-20T07:00:00+02:00">20 Settembre 2021, 7:00</time></li><li><a href="https://www.firstonline.info/bentivogli-raccapriccianti-minacce-di-morte-lettera-con-10-proiettili/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/06/NE050620210256-150x150.jpg" class="entry-thumb wp-post-image" alt="Bentivogli, raccapriccianti minacce di morte: lettera con 10 proiettili" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/NE050620210256-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/06/NE050620210256-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bentivogli-raccapriccianti-minacce-di-morte-lettera-con-10-proiettili/" rel="bookmark">Bentivogli, raccapriccianti minacce di morte: lettera con 10 proiettili</a><time class="entry-date" datetime="2021-09-19T16:06:53+02:00">19 Settembre 2021, 16:06</time></li><li><a href="https://www.firstonline.info/caro-bollette-ecco-come-il-governo-neutralizzera-i-rincari/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/03/stromkosten-533818_1920-150x150.jpg" class="entry-thumb wp-post-image" alt="Caro-bollette, ecco come il Governo neutralizzerà i rincari" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/stromkosten-533818_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/stromkosten-533818_1920-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/caro-bollette-ecco-come-il-governo-neutralizzera-i-rincari/" rel="bookmark">Caro-bollette, ecco come il Governo neutralizzerà i rincari</a><time class="entry-date" datetime="2021-09-19T08:39:28+02:00">19 Settembre 2021, 8:39</time></li><li><a href="https://www.firstonline.info/fotografia-a-new-york-nuovo-collezionismo-e-un-interesse-senza-precedenti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/09/9686B124-9F81-4CEE-AB5A-F4C4277C9440-150x150.jpeg" class="entry-thumb wp-post-image" alt="Fotografia a New York: nuovo collezionismo e un interesse senza precedenti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/9686B124-9F81-4CEE-AB5A-F4C4277C9440-150x150.jpeg 150w, https://www.firstonline.info/wp-content/uploads/2021/09/9686B124-9F81-4CEE-AB5A-F4C4277C9440-300x300.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fotografia-a-new-york-nuovo-collezionismo-e-un-interesse-senza-precedenti/" rel="bookmark">Fotografia a New York: nuovo collezionismo e un interesse senza precedenti</a><time class="entry-date" datetime="2021-09-19T08:25:55+02:00">19 Settembre 2021, 8:25</time></li><li><a href="https://www.firstonline.info/energia-parte-la-corsa-del-biogas/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-150x150.jpg" class="entry-thumb wp-post-image" alt="Energia, parte la corsa del biogas" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/12/biogas-2919235_1920-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/energia-parte-la-corsa-del-biogas/" rel="bookmark">Energia, parte la corsa del biogas</a><time class="entry-date" datetime="2021-09-19T08:00:00+02:00">19 Settembre 2021, 8:00</time></li><li><a href="https://www.firstonline.info/leconomist-e-la-sinistra-illiberale-che-avanza/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/09/20210904-cuk1280-cr-large-150x150.jpg" class="entry-thumb wp-post-image" alt="L&#8217;Economist e la sinistra illiberale che avanza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/20210904-cuk1280-cr-large-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/09/20210904-cuk1280-cr-large-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/leconomist-e-la-sinistra-illiberale-che-avanza/" rel="bookmark">L&#8217;Economist e la sinistra illiberale che avanza</a><time class="entry-date" datetime="2021-09-19T07:30:00+02:00">19 Settembre 2021, 7:30</time></li><li><a href="https://www.firstonline.info/juve-milan-e-gia-uno-spareggio-e-le-romane-vogliono-approfittarne/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/09/g90jcm2xfqipgstpvfjq-150x150.jpg" class="entry-thumb wp-post-image" alt="Juve-Milan è già uno spareggio e le romane vogliono approfittarne" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/g90jcm2xfqipgstpvfjq-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/09/g90jcm2xfqipgstpvfjq-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/juve-milan-e-gia-uno-spareggio-e-le-romane-vogliono-approfittarne/" rel="bookmark">Juve-Milan è già uno spareggio e le romane vogliono approfittarne</a><time class="entry-date" datetime="2021-09-19T06:40:00+02:00">19 Settembre 2021, 6:40</time></li><li><a href="https://www.firstonline.info/inter-valanga-di-gol-strapazza-il-bologna-e-sale-in-vetta/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/09/internazionale_corpo-9-150x150.jpg" class="entry-thumb wp-post-image" alt="Inter, valanga di gol: strapazza il Bologna e sale in vetta" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/internazionale_corpo-9-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/09/internazionale_corpo-9-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/inter-valanga-di-gol-strapazza-il-bologna-e-sale-in-vetta/" rel="bookmark">Inter, valanga di gol: strapazza il Bologna e sale in vetta</a><time class="entry-date" datetime="2021-09-19T06:30:00+02:00">19 Settembre 2021, 6:30</time></li><li><a href="https://www.firstonline.info/elezioni-canada-trudeau-al-bivio-la-destra-no-vax-incalza/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1578323-150x150.jpg" class="entry-thumb wp-post-image" alt="Elezioni Canada: Trudeau al bivio, la destra No Vax incalza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1578323-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1578323-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/elezioni-canada-trudeau-al-bivio-la-destra-no-vax-incalza/" rel="bookmark">Elezioni Canada: Trudeau al bivio, la destra No Vax incalza</a><time class="entry-date" datetime="2021-09-19T06:00:00+02:00">19 Settembre 2021, 6:00</time></li><li><a href="https://www.firstonline.info/nasce-leurostar-dello-sci-linea-diretta-da-londra-alle-alpi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/09/mountains-1265388_1920-150x150.jpg" class="entry-thumb wp-post-image" alt="Nasce l&#8217;Eurostar dello sci: linea diretta da Londra alle Alpi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/mountains-1265388_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/09/mountains-1265388_1920-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/nasce-leurostar-dello-sci-linea-diretta-da-londra-alle-alpi/" rel="bookmark">Nasce l&#8217;Eurostar dello sci: linea diretta da Londra alle Alpi</a><time class="entry-date" datetime="2021-09-18T14:00:00+02:00">18 Settembre 2021, 14:00</time></li><li><a href="https://www.firstonline.info/generali-lasse-calta-del-vecchio-si-allarga-aderisce-anche-fondazione-torino/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/generali-150x150.jpg" class="entry-thumb wp-post-image" alt="Generali, l&#8217;asse Calta-Del Vecchio si allarga: aderisce anche Fondazione Torino" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/generali-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/generali-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/generali-lasse-calta-del-vecchio-si-allarga-aderisce-anche-fondazione-torino/" rel="bookmark">Generali, l&#8217;asse Calta-Del Vecchio si allarga: aderisce anche Fondazione Torino</a><time class="entry-date" datetime="2021-09-18T08:46:00+02:00">18 Settembre 2021, 8:46</time></li><li><a href="https://www.firstonline.info/le-borse-la-ripresa-e-linflazione-perche-essere-ottimisti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/05/Partenza-Razzo-spaziale-150x150.jpg" class="entry-thumb wp-post-image" alt="Le Borse, la ripresa e l’inflazione: perché essere ottimisti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/05/Partenza-Razzo-spaziale-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/05/Partenza-Razzo-spaziale-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/le-borse-la-ripresa-e-linflazione-perche-essere-ottimisti/" rel="bookmark">Le Borse, la ripresa e l’inflazione: perché essere ottimisti</a><time class="entry-date" datetime="2021-09-18T08:00:00+02:00">18 Settembre 2021, 8:00</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/italvolley-batte-la-slovenia-azzurri-doro-agli-europei/" target="_blank" rel="nofollow noopener" class="">Italvolley batte la Slovenia, azzurri d’oro agli Europei</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 19-09-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/rebic-risponde-a-morata-juve-milan-1-1-2/" target="_blank" rel="nofollow noopener" class="">Rebic risponde a Morata, Juve-Milan 1-1</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 19-09-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/il-verona-di-tudor-ferma-la-roma-3-2-al-bentegodi-2/" target="_blank" rel="nofollow noopener" class="">Il Verona di Tudor ferma la Roma, 3-2 al Bentegodi</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 19-09-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/cataldi-salva-la-lazio-2-2-con-il-cagliari-2/" target="_blank" rel="nofollow noopener" class="">Cataldi salva la Lazio, 2-2 con il Cagliari</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 19-09-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/ganna-si-conferma-campione-del-mondo-a-cronometro/" target="_blank" rel="nofollow noopener" class="">Ganna si conferma campione del mondo a cronometro</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 19-09-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/bourabia-al-94-lo-spezia-vince-2-1-a-venezia-2/" target="_blank" rel="nofollow noopener" class="">Bourabia al 94°, lo Spezia vince 2-1 a Venezia</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 19-09-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/covid-3-838-nuovi-casi-e-26-decessi-nelle-ultime-24-ore/" target="_blank" rel="nofollow noopener" class="">Covid, 3.838 nuovi casi e 26 decessi nelle ultime 24 ore</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 19-09-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/a-misano-bagnaia-concede-il-bis-davanti-a-quartararo-3-bastianini/" target="_blank" rel="nofollow noopener" class="">A Misano Bagnaia concede il bis davanti a Quartararo, 3° Bastianini</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 19-09-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/salvini-autonomia-la-porteremo-a-casa-con-prossimo-governo/" target="_blank" rel="nofollow noopener" class="">Salvini “Autonomia la porteremo a casa con prossimo Governo”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 19-09-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/la-samp-vince-3-0-a-empoli-doppietta-per-lex-caputo-2/" target="_blank" rel="nofollow noopener" class="">La Samp vince 3-0 a Empoli, doppietta per l’ex Caputo</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 19-09-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/afghanistan-politi-lemergenza-profughi-e-la-questione-centrale/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Alessandro Politi politologo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1277523.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/afghanistan-politi-lemergenza-profughi-e-la-questione-centrale/">									Afghanistan, Politi: &#8220;L&#8217;emergenza profughi è la questione centrale&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a> | 20 Agosto 2021, 7:43								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Intervista ad ALESSANDRO POLITI, Direttore della Nato Defense College Foundation - "Se non salvi chi è stato dalla tua...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/afghanistan-il-destino-dei-talebani-dipendera-dal-terrorismo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Stefano Silvestri" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/afghanistan-il-destino-dei-talebani-dipendera-dal-terrorismo/">									Afghanistan: &#8220;Il destino dei Talebani dipenderà dal terrorismo&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/carlo-musilli/">Carlo Musilli</a> | 13 Agosto 2021, 6:55								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A STEFANO SILVESTRI, già presidente dell’Istituto Affari Internazionali: "Il mondo resterà a guardare l'ascesa dei talebani, ma se...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/cinema-in-piazza-a-roma-carocci-ingressi-30-e-zero-contagi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Cinema in Piazza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/cinema-in-piazza-a-roma-carocci-ingressi-30-e-zero-contagi/">									Cinema in Piazza a Roma, Carocci: &#8220;Ingressi +30% e zero contagi&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/carlo-musilli/">Carlo Musilli</a> | 7 Agosto 2021, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A VALERIO CAROCCI,  Presidente dell'Associazione "PICCOLO AMERICA" di Roma - "Si sta ricostruendo la magia che c'era...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2021 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://www.ssls.com/" target="_blank" rel="noopener"><strong>SSL Security by SSLs.com</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>document.documentElement.className = 'js';</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-0213370018534036"></amp-auto-ads><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "34dcc1e2dc", post_id : 339345 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.8' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.7.3' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.7.3' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.19' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.19' id='wpra-pagination-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-77ac47ec82077dcab0754d638feeb97b"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-80751732\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]},"ad_dyn4_3":{"elementid":["first-78dd9030fed3717293709d97f639b48e"],"ads":{"73":{"id":73,"title":"ad_dyn4","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn4\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1199569920\"><div id=\"ad_dyn4\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":73,"placement_info":{"type":"post_content","name":"ad_dyn4","item":"ad_73","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn4"},"test_id":null,"inject_before":[""]},"ad_dyn5_5":{"elementid":["first-015141c78b199b4082b7d4cd1ec8915d"],"ads":{"74":{"id":74,"title":"ad_dyn5","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn5\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-2002196316\"><div id=\"ad_dyn5\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":74,"placement_info":{"type":"post_content","name":"ad_dyn5","item":"ad_74","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn5"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["335899","ad",null],["409","ad",null],["70","ad",null],["71","ad",null],["72","ad",null],["7222","ad",null],["12","ad",null],["13","ad",null],["14","ad",null],["297491","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				var widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});
			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '0280d38243c06a313b794c99e3575e85',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>