<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>

@import url('https://fonts.googleapis.com/css2?family=Brawler&family=Gelasio&family=Spectral&display=swap');

@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro - FIRSTonline</title>
	<meta name="description" content="L’UGL convoca lo sciopero per rispondere all’obbligo di Green Pass del governo. Interessate Roma, Milano, Napoli e Bologna" />
	<link rel="canonical" href="https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro - FIRSTonline" />
	<meta property="og:description" content="L’UGL convoca lo sciopero per rispondere all’obbligo di Green Pass del governo. Interessate Roma, Milano, Napoli e Bologna" />
	<meta property="og:url" content="https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2021-12-02T13:16:00+00:00" />
	<meta property="article:modified_time" content="2021-12-02T13:31:44+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2018/03/sciopero.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="665" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Francesco Dipasquale" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2018/03/sciopero.jpg","contentUrl":"https://www.firstonline.info/wp-content/uploads/2018/03/sciopero.jpg","width":1200,"height":665,"caption":"Imagoeconomica"},{"@type":"WebPage","@id":"https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/#webpage","url":"https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/","name":"Sciopero venerd\u00ec 3: UGL contro Green Pass sui luoghi di lavoro - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/#primaryimage"},"datePublished":"2021-12-02T13:16:00+00:00","dateModified":"2021-12-02T13:31:44+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/9e548b153512f304a1e16b957d44c3b1"},"breadcrumb":{"@id":"https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Sciopero venerd\u00ec 3: UGL contro Green Pass sui luoghi di lavoro"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/9e548b153512f304a1e16b957d44c3b1","name":"Francesco Dipasquale","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/450422a5044e8945379a8cbfc7b7926b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/450422a5044e8945379a8cbfc7b7926b?s=96&d=mm&r=g","caption":"Francesco Dipasquale"},"url":"https://www.firstonline.info/author/francesco-dipasquale/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro Feed dei commenti" href="https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script id="first-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.30.3' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.15.0' id='advanced_ads_pro/visitor_conditions-js'></script>
		<style>
		#category-posts-pro-2-internal ul {padding: 0; margin: 0;}
#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none;}
#category-posts-pro-2-internal .cat-post-item {margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-pro-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 5;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden;display:block;}
#category-posts-pro-2-internal .cat-post-item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/350422" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=350422' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }

body {
  /*font-family: 'Gelasio', serif;*/
  /*font-family: 'Brawler', serif;*/
  /*font-family: 'Spectral', serif; */
  /*font-size: 18px;*/
}

/*
@media only screen and (max-width: 479px) {
	.container {
		max-width: 100% !important;
		padding: 5px !important;
	}
}
*/		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	<script>pubAdsCfg.inread = true; </script>			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-350422 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">

  <!-- AD WALLPAPER -->
  <div class="iol-adtop">
  <div id="adwallpaper"></div>
  </div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>02</span><span>12</span><span class="top-year">2021</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/trenitalia-dal-12-dicembre-torna-lorario-invernale-le-novita/" rel="bookmark">Trenitalia, dal 12 dicembre torna l’orario invernale: le novità</a> 7 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/i-fondi-pensione-chiedono-meno-tasse-sui-rendimenti/" rel="bookmark">I fondi pensione chiedono meno tasse sui rendimenti</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/pirelli-e-politecnico-milano-rinnovato-programma-di-ricerca/" rel="bookmark">Pirelli e Politecnico Milano: rinnovato programma di ricerca</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/intesa-sanpaolo-premiata-banca-dellanno-da-the-banker/" rel="bookmark">Intesa Sanpaolo premiata “Banca dell’anno&#8221; da The Banker</a> 3 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/auto-elettrica-allarme-di-tavares-e-ora-arrivano-i-cinesi/" rel="bookmark">Auto elettrica, allarme di Tavares. E ora arrivano i cinesi</a> 4 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/ANIMATO.gif" alt="Banner Che Tariffa!"  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/ANIMATO.gif" alt="Banner Che Tariffa!"  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2021/10/LogoTestata1200.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-343182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343182"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-343181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343181"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
<li  id="menu-item-348157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348157"><a href="https://www.firstonline.info/comparazione-tariffe/">Compara tariffe</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
<!-- luca, 2/12/21 - css x posizione player video, mail "I: R: R: R: R: [EXT] Re: Firstonline > Playlist > Url di test" del 24/11/21 -->
<style type="text/css">
		#iol_player_container.vjs-top-parent-mobile {
			width: 100%;
			position: fixed;
			z-index: 1000;
			bottom: 0;
			left: 0; }
		.TEST {
			font-size: 20px;
			background-color: #f00;
			color: #fff;
			text-align: center;
			font-weight: bold;
		}			
		</style>

	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/news/" rel="tag">News</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro</span>
		</div>	
</div>
				
					<article id="post-350422" class="post-350422 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-green-pass tag-sciopero tag-vaccini entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro&url=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&title=Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro&body=Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro%20-%20https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2021-12-02T14:16:00+01:00" itemprop="datePublished">2 Dicembre 2021, 14:16</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/francesco-dipasquale/" title="Articoli scritti da Francesco Dipasquale" rel="author">Francesco Dipasquale</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>L’UGL convoca lo sciopero per rispondere all’obbligo di Green Pass del governo. Interessate Roma, Milano, Napoli e Bologna</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/03/sciopero-480x270.jpg" class="entry-thumbnail wp-post-image" alt="Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro" loading="lazy" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-2015450756"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p>L’Unione Generale del Lavoro (UGL) ha indetto uno <strong>sciopero nazionale per venerdì 3 dicembre</strong>. Questa è la risposta, del tutto pretestuosa, del sindacato autonomo rispetto alla decisione del governo di permettere solo ai dipendenti muniti di Green Pass di accedere al posto di lavoro. Lo sciopero comprenderà alcune delle maggiori città italiane: Roma, Milano, Bologna, Napoli.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-1140596347"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<div  class="first-d34a52df2273a22757b1fd6cdbb6b145 first-contenuto" id="first-d34a52df2273a22757b1fd6cdbb6b145"></div><p>La protesta è stata indetta anche per contestare le condizioni di lavoro degli autoferrotranvieri, su cui gravano la crisi economica e le situazioni di “mancato rinnovo contrattuale, di assente tutela e salvaguardia relativamente alla salute e alla sicurezza” e per richiedere i tamponi gratuiti a finché “si sensibilizzino le aziende nella ricerca di convenzioni ad hoc, così che non si pongano in essere ulteriori discriminazioni; per la sicurezza di tutti gli operatori del settore”.</p><div class="first-contenuto_6" id="first-1577913477"><style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style>
<div id="iol_player_container">
    <div style="position: relative; display: block;max-width: 100%;">
        <div style="padding-top: 56.25%;">
            <video id="iol_player" data-account="6249462458001" data-video-id="6283406641001" data-player="ETuDxDisj" data-embed="default" data-iol-config='{  "endScreen": { "related": "categoria" },  "fixPlayer": { "onScrollUp": true },  "id": "firstonlineinfo",  "content_distributor": "askanews",  "logo": { "active": true, "name": "NOL" },  "adv": { "hidePlayButton": true } }'
                data-application-id class="video-js customIol" controls muted playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;">
            </video>
            <script src="//players.brightcove.net/6249462458001/ETuDxDisj_default/index.min.js"></script>
        </div>
    </div>
</div>
<br></br>







</div>



<p><strong>Roma</strong> <br>I dipendenti ATAC sciopereranno <strong>dalle 8.30 alle 12.30</strong>. L’agenzia capitolina informa che in questo intervallo di tempo non saranno garantiti i servizi di scale mobili, di ascensori e delle biglietterie, anche nelle stazioni che rimarranno ugualmente aperte.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-687018180"><div id="ad_dyn1"></div></div><p><strong>Milano</strong> <br>Si fermerà per otto ore Trenord. A comunicarlo è l’azienda insieme all’assicurazione che <strong>negli orari di garanzia saranno garantite le corse</strong> e che le persone che dovranno arrivare in aeroporto potranno farlo senza problemi. Nel caso di cancellazione del servizio ferroviario saranno disponibili gli autobus sostitutivi. Per quanto riguarda il trasporto locale, ATM ha comunicato che le linee 201, 220, 222, 230, 328, 423, 431, 433 e Smart bus potranno subire ritardi e cancellazioni dalle 18 fino alle 22.</p>



<p><strong>Napoli</strong> <br>ANM, l’agenzia responsabile del servizio di trasporto pubblico del capoluogo partenopeo, ha reso noto che i mezzi potrebbero subire <strong>ritardi e saltare delle corse dalle 9 alle 13</strong>. Per filobus, tram e autobus le ultime partenze saranno effettuate mezz’ora prima dell’inizio dello sciopero e riprenderanno mezz’ora dopo la fine. La metro invece effettuerà l’ultima corsa da Piscinola alle 9.16 e da Garibaldi alle 9.14 per poi riprendere alle 13.56 da Piscinola e alle 14.35 da Garibaldi. Le funicolari opereranno regolarmente fino alle 9.20 e riprenderanno le proprie corse alle 13.20. Potrebbero esserci <strong>disagi anche per chi dovrà prendere l’aereo</strong>: venerdì, <strong>dalle 13 alle 17</strong>, è indetto uno sciopero sull’<strong>aeroporto di Napoli Capodichino</strong>.</p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1093797975"><div id="ad_dyn2"></div></div><p><strong>Bologna</strong> <br>TPER, l’azienda dei trasporti bolognese, ha comunicato che <strong>lo scioperò si terrà dalle 11 alle 15</strong> con un comunicato, nel quale specifica che &#8220;per i bus urbani, suburbani ed extraurbani del bacino di Bologna saranno garantite solamente le corse dal capolinea centrale verso periferia, e viceversa, con orario di partenza fino alle ore 10.45&#8221;.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/" data-a2a-title="Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fsciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro%2F&amp;linkname=Sciopero%20venerd%C3%AC%203%3A%20UGL%20contro%20Green%20Pass%20sui%20luoghi%20di%20lavoro" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1127167872"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/news/" rel="category tag">News</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/green-pass/" rel="tag">Green Pass</a>, <a href="https://www.firstonline.info/tag/sciopero/" rel="tag">Sciopero</a>, <a href="https://www.firstonline.info/tag/vaccini/" rel="tag">Vaccini</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/trenitalia-dal-12-dicembre-torna-lorario-invernale-le-novita/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/06/tren-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Trenitalia, dal 12 dicembre torna l’orario invernale: le novità" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/tren-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/06/tren-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/06/tren-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/06/tren-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/06/tren.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Trenitalia, dal 12 dicembre torna l’orario invernale: le novità</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/formaggio-ubriaco-la-rarita-nata-dalla-furbizia-dei-contadini-della-prima-guerra-mondiale/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/11/Formaggi-de-La-Caseria-Carpanedo-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Formaggio ubriaco: la rarità nata dalla furbizia dei contadini  della prima guerra mondiale" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/Formaggi-de-La-Caseria-Carpanedo-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/11/Formaggi-de-La-Caseria-Carpanedo-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/11/Formaggi-de-La-Caseria-Carpanedo-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/11/Formaggi-de-La-Caseria-Carpanedo-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/11/Formaggi-de-La-Caseria-Carpanedo.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Formaggio ubriaco: la rarità nata dalla furbizia dei contadini  della prima guerra mondiale</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/vino-due-produttori-di-chiaretto-di-bardolino-entrano-nellassociazione-roses-de-terroirs/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/12/bardolino-calice-480x270.jpeg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Vino: due produttori di Chiaretto di Bardolino entrano nell’Associazione Rosés de Terroirs" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/12/bardolino-calice-480x270.jpeg 480w, https://www.firstonline.info/wp-content/uploads/2021/12/bardolino-calice-300x169.jpeg 300w, https://www.firstonline.info/wp-content/uploads/2021/12/bardolino-calice-1024x576.jpeg 1024w, https://www.firstonline.info/wp-content/uploads/2021/12/bardolino-calice-768x432.jpeg 768w, https://www.firstonline.info/wp-content/uploads/2021/12/bardolino-calice.jpeg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Vino: due produttori di Chiaretto di Bardolino entrano nell’Associazione Rosés de Terroirs</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/vaccino-per-i-bambini-laifa-da-lok/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/11/kids-1093758_1920-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Vaccino per i bambini, l&#8217;Aifa  dà l&#8217;ok" loading="lazy" />								<h2 class="entry-title">Vaccino per i bambini, l&#8217;Aifa  dà l&#8217;ok</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='350422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
									<!-- <div>qwerpoiu</div> -->
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-336744136"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/nel-piano-unicredit-3-000-esuberi-e-nuove-assunzioni/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/11/Torre-Unicredit-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Unicredit" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/Torre-Unicredit-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/11/Torre-Unicredit-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/11/Torre-Unicredit-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/11/Torre-Unicredit-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/11/Torre-Unicredit.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/nel-piano-unicredit-3-000-esuberi-e-nuove-assunzioni/">									Nel Piano Unicredit 3.000 esuberi e nuove assunzioni								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 2 Dicembre 2021, 13:40								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Tra una settimana il nuovo piano industriale del Ceo Andrea Orcel. Prime anticipazioni sugli esuberi																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1909227172"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/cdp-cambia-piu-dinamismo-nellequity-ma-stabilita-nelle-tlc/" title="Cdp cambia: più dinamismo nell&#8217;equity ma stabilità nelle tlc"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/03/cropped-Franco-Locatelli-Nuova-Foto-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/cropped-Franco-Locatelli-Nuova-Foto-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/cropped-Franco-Locatelli-Nuova-Foto-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/cdp-cambia-piu-dinamismo-nellequity-ma-stabilita-nelle-tlc/" rel="bookmark"><span>Cdp cambia: più dinamismo nell&#8217;equity ma stabilità nelle tlc</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/parita-di-genere-global-thinking-salari-e-pensioni-divari-da-superare/" title="Parità di genere, Global Thinking: salari e pensioni, divari da superare"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/05/Claudia-Segre-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Claudia Segre" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2021/05/Claudia-Segre-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/05/Claudia-Segre-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/parita-di-genere-global-thinking-salari-e-pensioni-divari-da-superare/" rel="bookmark"><span>Parità di genere, Global Thinking: salari e pensioni, divari da superare</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/claudia-segre/" title="Articoli scritti da Claudia Segre" rel="author">Claudia Segre</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/luce-e-gas-ecco-chi-gonfia-i-prezzi-non-solo-oneri-impropri/" title="Luce e gas, ecco chi gonfia i prezzi: non solo &#8220;Oneri impropri&#8221;"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/10/Federico-Rendina-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Federico Rendina" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Federico-Rendina-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/10/Federico-Rendina-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/luce-e-gas-ecco-chi-gonfia-i-prezzi-non-solo-oneri-impropri/" rel="bookmark"><span>Luce e gas, ecco chi gonfia i prezzi: non solo &#8220;Oneri impropri&#8221;</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/federico-rendina/" title="Articoli scritti da Federico Rendina" rel="author">Federico Rendina</a></span></i></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2021/12/'> Dicembre 2021 &nbsp;(46)</option>
	<option value='https://www.firstonline.info/2021/11/'> Novembre 2021 &nbsp;(495)</option>
	<option value='https://www.firstonline.info/2021/10/'> Ottobre 2021 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(472)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(486)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(505)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(568)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(762)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/milan-e-inter-avvicinano-a-suon-di-gol-il-napoli-frenato-dal-sassuolo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/09/Milan-1-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Ibrahimovic" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/Milan-1-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/09/Milan-1-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/09/Milan-1-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/09/Milan-1-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/09/Milan-1.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/milan-e-inter-avvicinano-a-suon-di-gol-il-napoli-frenato-dal-sassuolo/">									Milan e Inter avvicinano a suon di gol il Napoli, frenato dal Sassuolo								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/federicobertone/">Federico Bertone</a> | 2 Dicembre 2021, 7:40								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Sempre più avvincente la corsa allo scudetto - Il Sassuolo impone il pareggio in rimonta al Napoli che resta...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="block-3" class="widget widget_block"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://it.tradingview.com/markets/" rel="noopener" target="_blank"><span class="blue-text">Mercati finanziari</span></a> da TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
  {
  "colorTheme": "light",
  "dateRange": "12M",
  "showChart": true,
  "locale": "it",
  "largeChartUrl": "https://www.firstonline.info/titoli-di-borsa-e-quotazioni/",
  "isTransparent": false,
  "showSymbolLogo": true,
  "showFloatingTooltip": false,
  "width": "300",
  "height": "660",
  "plotLineColorGrowing": "rgba(41, 98, 255, 1)",
  "plotLineColorFalling": "rgba(41, 98, 255, 1)",
  "gridLineColor": "rgba(240, 243, 250, 0)",
  "scaleFontColor": "rgba(120, 123, 134, 1)",
  "belowLineFillColorGrowing": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorFalling": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorGrowingBottom": "rgba(41, 98, 255, 0)",
  "belowLineFillColorFallingBottom": "rgba(41, 98, 255, 0)",
  "symbolActiveColor": "rgba(41, 98, 255, 0.12)",
  "tabs": [
    {
      "title": "Indici",
      "symbols": [
        {
          "s": "INDEX:FTSEMIB",
          "d": "Ftse Mib"
        },
        {
          "s": "FXOPEN:UK100",
          "d": "FTSE 100"
        },
        {
          "s": "XETR:DAX",
          "d": "Indice DAX"
        },
        {
          "s": "INDEX:CAC40",
          "d": "Indice CAC40"
        },
        {
          "s": "CAPITALCOM:US500",
          "d": "S&P 500"
        },
        {
          "s": "CAPITALCOM:US100",
          "d": "US 100"
        }
      ],
      "originalTitle": "Indices"
    },
    {
      "title": "Futures",
      "symbols": [
        {
          "s": "CME_MINI:ES1!",
          "d": "S&P 500"
        },
        {
          "s": "CME:6E1!",
          "d": "Euro"
        },
        {
          "s": "COMEX:GC1!",
          "d": "Gold"
        },
        {
          "s": "NYMEX:CL1!",
          "d": "Crude Oil"
        },
        {
          "s": "NYMEX:NG1!",
          "d": "Natural Gas"
        },
        {
          "s": "CBOT:ZC1!",
          "d": "Corn"
        }
      ],
      "originalTitle": "Futures"
    },
    {
      "title": "Obbligazioni",
      "symbols": [
        {
          "s": "CME:GE1!",
          "d": "Eurodollar"
        },
        {
          "s": "CBOT:ZB1!",
          "d": "T-Bond"
        },
        {
          "s": "CBOT:UB1!",
          "d": "Ultra T-Bond"
        },
        {
          "s": "EUREX:FGBL1!",
          "d": "Euro Bund"
        },
        {
          "s": "EUREX:FBTP1!",
          "d": "Euro BTP"
        },
        {
          "s": "EUREX:FGBM1!",
          "d": "Euro BOBL"
        }
      ],
      "originalTitle": "Bonds"
    },
    {
      "title": "Forex",
      "symbols": [
        {
          "s": "FX:EURUSD"
        },
        {
          "s": "FX:GBPUSD"
        },
        {
          "s": "FX:USDJPY"
        },
        {
          "s": "FX:USDCHF"
        },
        {
          "s": "FX:AUDUSD"
        },
        {
          "s": "FX:USDCAD"
        }
      ],
      "originalTitle": "Forex"
    }
  ]
}
  </script>
</div>
<!-- TradingView Widget END --></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/eni-inaugura-un-innovation-outpost-nella-silicon-valley/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/07/Eni-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Eni logo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/07/Eni-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/07/Eni-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/07/Eni-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/07/Eni-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/07/Eni.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/eni-inaugura-un-innovation-outpost-nella-silicon-valley/">									Eni inaugura un Innovation Outpost nella Silicon Valley								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 2 Dicembre 2021, 14:16								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Eni ha inaugurato il suo primo "Open Innovation Outpost" a San Francisco. Si tratta di un'iniziativa che mira ad...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-162885937"><div id="admpubottom"></div></div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/IscrizioneNL_FirstOnline_Animata.gif" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="block-5" class="widget widget_block"><div id="first-1503071200"><a href="https://www.firstonline.info/titoli-di-borsa-e-quotazioni/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2021/11/Box-Azioni.jpg" alt="Principali Azioni del Mercato"  width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></div></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/garzarelli-occhio-allinflazione-ma-per-ora-non-ce-allarme/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/11/Francesco-Garzarelli-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/Francesco-Garzarelli-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/11/Francesco-Garzarelli-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/11/Francesco-Garzarelli-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/11/Francesco-Garzarelli-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/11/Francesco-Garzarelli.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/garzarelli-occhio-allinflazione-ma-per-ora-non-ce-allarme/">									Garzarelli: &#8220;Occhio all&#8217;inflazione ma per ora non c&#8217;è allarme&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 27 Novembre 2021, 7:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A FRANCESCO GARZARELLI,  finanziere ex Goldman Sachs e ora in Eisler Capital - "Molti fattori che spingono...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/usa-cina-cosa-ce-dietro-al-vertice-fra-biden-e-xi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/07/Silvestri-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Stefano Silvestri" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/usa-cina-cosa-ce-dietro-al-vertice-fra-biden-e-xi/">									Usa-Cina: cosa c&#8217;è dietro al vertice fra Biden e Xi								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/carlo-musilli/">Carlo Musilli</a> | 20 Novembre 2021, 7:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A STEFANO SILVESTRI, ex presidente dell’Istituto Affari Internazionali (Iai) - Sui rapporti fra le due grandi potenze pesa...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/de-giovanni-shock-il-sud-oggi-e-solo-unarea-geografica/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_355612-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Biagio De Giovanni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_355612-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_355612-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_355612-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_355612-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_355612.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/de-giovanni-shock-il-sud-oggi-e-solo-unarea-geografica/">									De Giovanni shock: &#8220;Il Sud oggi è solo un&#8217;area geografica&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a> | 13 Novembre 2021, 7:40								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A BIAGIO DE GIOVANNI, filosofo ed ex parlamentare europeo del Pd - "La questione meridionale è stata cancellata...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/trenitalia-dal-12-dicembre-torna-lorario-invernale-le-novita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/tren-150x150.jpg" class="entry-thumb wp-post-image" alt="Trenitalia, dal 12 dicembre torna l’orario invernale: le novità" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/tren-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/tren-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/trenitalia-dal-12-dicembre-torna-lorario-invernale-le-novita/" rel="bookmark">Trenitalia, dal 12 dicembre torna l’orario invernale: le novità</a><time class="entry-date" datetime="2021-12-02T18:04:14+01:00">2 Dicembre 2021, 18:04</time></li><li><a href="https://www.firstonline.info/i-fondi-pensione-chiedono-meno-tasse-sui-rendimenti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/fondi-pensione-150x150.png" class="entry-thumb wp-post-image" alt="I fondi pensione chiedono meno tasse sui rendimenti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/fondi-pensione-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/06/fondi-pensione-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/i-fondi-pensione-chiedono-meno-tasse-sui-rendimenti/" rel="bookmark">I fondi pensione chiedono meno tasse sui rendimenti</a><time class="entry-date" datetime="2021-12-02T16:07:14+01:00">2 Dicembre 2021, 16:07</time></li><li><a href="https://www.firstonline.info/pirelli-e-politecnico-milano-rinnovato-programma-di-ricerca/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/12/Simulatore-con-realta-virtuale-Pirelli-150x150.jpg" class="entry-thumb wp-post-image" alt="Pirelli e Politecnico Milano: rinnovato programma di ricerca" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/12/Simulatore-con-realta-virtuale-Pirelli-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/12/Simulatore-con-realta-virtuale-Pirelli-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pirelli-e-politecnico-milano-rinnovato-programma-di-ricerca/" rel="bookmark">Pirelli e Politecnico Milano: rinnovato programma di ricerca</a><time class="entry-date" datetime="2021-12-02T15:48:29+01:00">2 Dicembre 2021, 15:48</time></li><li><a href="https://www.firstonline.info/intesa-sanpaolo-premiata-banca-dellanno-da-the-banker/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-150x150.png" class="entry-thumb wp-post-image" alt="Intesa Sanpaolo premiata “Banca dell’anno&#8221; da The Banker" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/intesa-sanpaolo-premiata-banca-dellanno-da-the-banker/" rel="bookmark">Intesa Sanpaolo premiata “Banca dell’anno&#8221; da The Banker</a><time class="entry-date" datetime="2021-12-02T15:31:00+01:00">2 Dicembre 2021, 15:31</time></li><li><a href="https://www.firstonline.info/auto-elettrica-allarme-di-tavares-e-ora-arrivano-i-cinesi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1520706-150x150.jpg" class="entry-thumb wp-post-image" alt="Auto elettrica, allarme di Tavares. E ora arrivano i cinesi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1520706-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1520706-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/auto-elettrica-allarme-di-tavares-e-ora-arrivano-i-cinesi/" rel="bookmark">Auto elettrica, allarme di Tavares. E ora arrivano i cinesi</a><time class="entry-date" datetime="2021-12-02T14:25:56+01:00">2 Dicembre 2021, 14:25</time></li><li><a href="https://www.firstonline.info/eni-inaugura-un-innovation-outpost-nella-silicon-valley/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/07/Eni-150x150.png" class="entry-thumb wp-post-image" alt="Eni inaugura un Innovation Outpost nella Silicon Valley" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/07/Eni-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/07/Eni-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/eni-inaugura-un-innovation-outpost-nella-silicon-valley/" rel="bookmark">Eni inaugura un Innovation Outpost nella Silicon Valley</a><time class="entry-date" datetime="2021-12-02T14:16:03+01:00">2 Dicembre 2021, 14:16</time></li><li><a href="https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/03/sciopero-150x150.jpg" class="entry-thumb wp-post-image" alt="Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/sciopero-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/sciopero-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/sciopero-venerdi-3-ugl-contro-green-pass-sui-luoghi-di-lavoro/" rel="bookmark">Sciopero venerdì 3: UGL contro Green Pass sui luoghi di lavoro</a><time class="entry-date" datetime="2021-12-02T14:16:00+01:00">2 Dicembre 2021, 14:16</time></li><li><a href="https://www.firstonline.info/enel-sceglie-genova-per-la-rete-del-futuro-e-la-citta-smart/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/09/DJI_0217-1200x899-1-150x150.jpg" class="entry-thumb wp-post-image" alt="Enel sceglie Genova per la rete del futuro e la città smart" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/09/DJI_0217-1200x899-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/09/DJI_0217-1200x899-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/enel-sceglie-genova-per-la-rete-del-futuro-e-la-citta-smart/" rel="bookmark">Enel sceglie Genova per la rete del futuro e la città smart</a><time class="entry-date" datetime="2021-12-02T13:47:11+01:00">2 Dicembre 2021, 13:47</time></li><li><a href="https://www.firstonline.info/nel-piano-unicredit-3-000-esuberi-e-nuove-assunzioni/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/11/Torre-Unicredit-150x150.jpg" class="entry-thumb wp-post-image" alt="Nel Piano Unicredit 3.000 esuberi e nuove assunzioni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/Torre-Unicredit-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/11/Torre-Unicredit-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/nel-piano-unicredit-3-000-esuberi-e-nuove-assunzioni/" rel="bookmark">Nel Piano Unicredit 3.000 esuberi e nuove assunzioni</a><time class="entry-date" datetime="2021-12-02T13:40:27+01:00">2 Dicembre 2021, 13:40</time></li><li><a href="https://www.firstonline.info/cresce-loccupazione-ma-sono-solo-uomini/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/09/Lavoro-contratti-150x150.png" class="entry-thumb wp-post-image" alt="Cresce l&#8217;occupazione ma sono solo uomini" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/09/Lavoro-contratti-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/09/Lavoro-contratti-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/cresce-loccupazione-ma-sono-solo-uomini/" rel="bookmark">Cresce l&#8217;occupazione ma sono solo uomini</a><time class="entry-date" datetime="2021-12-02T11:33:42+01:00">2 Dicembre 2021, 11:33</time></li><li><a href="https://www.firstonline.info/auto-la-crisi-continua-immatricolazioni-246-a-novembre/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/10/tim-foster-TW-rxLXqJUs-unsplash-150x150.png" class="entry-thumb wp-post-image" alt="Auto, la crisi continua: immatricolazioni -24,6% a novembre" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/10/tim-foster-TW-rxLXqJUs-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/10/tim-foster-TW-rxLXqJUs-unsplash-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/auto-la-crisi-continua-immatricolazioni-246-a-novembre/" rel="bookmark">Auto, la crisi continua: immatricolazioni -24,6% a novembre</a><time class="entry-date" datetime="2021-12-02T10:30:27+01:00">2 Dicembre 2021, 10:30</time></li><li><a href="https://www.firstonline.info/geox-ricavi-attesi-oltre-800-milioni-ebit-al-5-6-nel-2024/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/01/geox-150x150.jpg" class="entry-thumb wp-post-image" alt="Geox: ricavi attesi oltre 800 milioni, ebit al 5-6% nel 2024" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/geox-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/geox-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/geox-ricavi-attesi-oltre-800-milioni-ebit-al-5-6-nel-2024/" rel="bookmark">Geox: ricavi attesi oltre 800 milioni, ebit al 5-6% nel 2024</a><time class="entry-date" datetime="2021-12-02T10:27:50+01:00">2 Dicembre 2021, 10:27</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/vaccino-meloni-desecretare-i-contratti-con-le-case-farmaceutiche/" target="_blank" rel="nofollow noopener" class="">Vaccino, Meloni “Desecretare i contratti con le case farmaceutiche”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 02-12-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/tim-giorgetti-finora-nessuna-opa-governo-pronto-al-golden-power/" target="_blank" rel="nofollow noopener" class="">Tim, Giorgetti “Finora nessuna Opa, Governo pronto al golden power”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 02-12-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/terzo-valico-avanzamento-degli-scavi-giunto-al-75/" target="_blank" rel="nofollow noopener" class="">Terzo Valico, avanzamento degli scavi giunto al 75%</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 02-12-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/nasce-future-inventors-nuovo-progetto-di-educazione-stem-per-le-scuole/" target="_blank" rel="nofollow noopener" class="">Nasce Future Inventors, nuovo progetto di educazione STEM per le scuole</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 02-12-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/nel-terzo-trimestre-compravendite-di-abitazioni-in-crescita/" target="_blank" rel="nofollow noopener" class="">Nel terzo trimestre compravendite di abitazioni in crescita</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 02-12-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/sostenibilita-e-nuove-generazioni-bayer-al-festivaldeigiovani/" target="_blank" rel="nofollow noopener" class="">Sostenibilità e nuove generazioni, Bayer al Festivaldeigiovani</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 02-12-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/al-via-la-campagna-social-di-bauli-per-un-natale-solidale/" target="_blank" rel="nofollow noopener" class="">Al via la campagna social di Bauli per un Natale solidale</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 02-12-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/covid-vaccini-per-i-bambini-dal-16-dicembre-in-arrivo-15-mln-di-dosi/" target="_blank" rel="nofollow noopener" class="">Covid, vaccini per i bambini dal 16 dicembre, in arrivo 1,5 mln di dosi</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 02-12-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/a-ottobre-la-disoccupazione-sale-al-94/" target="_blank" rel="nofollow noopener" class="">A ottobre la disoccupazione sale al 9,4%</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 02-12-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/lavoro-e-pensioni-la-crisi-demografica-sconvolgera-tutto/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/11/Alessandro-Rosina-di-Cattolica-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Alessandro Rosina" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/Alessandro-Rosina-di-Cattolica-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/11/Alessandro-Rosina-di-Cattolica-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/11/Alessandro-Rosina-di-Cattolica-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/11/Alessandro-Rosina-di-Cattolica-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/11/Alessandro-Rosina-di-Cattolica.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/lavoro-e-pensioni-la-crisi-demografica-sconvolgera-tutto/">									Lavoro e pensioni: la crisi demografica sconvolgerà tutto								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 8 Novembre 2021, 7:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A ALESSANDRO ROSINA, demografo della Cattolica e autore del libro "Crisi demografica. Politiche per un Paese che ha...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/svimez-il-sud-ha-nel-pnrr-unoccasione-unica-ma-deve-attrezzarsi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Luca Bianchi, direttore Svimez" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/11/Imagoeconomica_1314382.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/svimez-il-sud-ha-nel-pnrr-unoccasione-unica-ma-deve-attrezzarsi/">									Svimez: &#8220;Il Sud ha nel PNRR un&#8217;occasione unica ma deve attrezzarsi&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a> | 1 Novembre 2021, 7:15								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A LUCA BIANCHI, Direttore della SVIMEZ - "Per molti anni il motore del Mezzogiorno è rimasto spento, ma...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/messori-nel-futuro-di-unicredit-si-intravede-mediobanca/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="L&#039;economista Marcello Messori" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/12/Imagoeconomica_745714.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/messori-nel-futuro-di-unicredit-si-intravede-mediobanca/">									Messori: &#8220;Nel futuro di Unicredit si intravede Mediobanca&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> | 30 Ottobre 2021, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARCELLO MESSORI,  economista e docente di politica economica europea alla Luiss - "Non sono sorpreso del...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2021 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://letsencrypt.org/" target="_blank" rel="noopener"><strong>SSL Security by Let's Encrypt.org</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "319a5bf1e6", post_id : 350422 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.19.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.9' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/690.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/536.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.8.2' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.8.2' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.19.3' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.19.3' id='wpra-pagination-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_admin_bar_items = [{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AMP_videoplayer","type":"posizionamento"},{"title":"Prima del contenuto","type":"posizionamento"},{"title":"adv_hyp_brand_mobile","type":"annuncio"},{"title":"AMP_admputop","type":"posizionamento"},{"title":"admputop mobile","type":"posizionamento"},{"title":"inread desktop (outstream)","type":"annuncio"},{"title":"inread desktop (outstream)","type":"posizionamento"},{"title":"AMP_admpumiddle","type":"posizionamento"},{"title":"Contenuto 6","type":"posizionamento"},{"title":"A Video Italiaonline","type":"annuncio"},{"title":"AMP_adoutofpage","type":"posizionamento"},{"title":"AMP_ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"annuncio"},{"title":"AMP_ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"annuncio"},{"title":"AMP_admpbottom","type":"posizionamento"},{"title":"AMP_reccomendation","type":"posizionamento"},{"title":"reccomendation_AMP","type":"annuncio"},{"title":"admputop","type":"annuncio"},{"title":"admpumiddle","type":"annuncio"},{"title":"admpubottom","type":"annuncio"},{"title":"Newsletter + Libro Gratis","type":"annuncio"},{"title":"AAA Quotazioni Azioni","type":"annuncio"},{"title":"Leaderboard","type":"posizionamento"}];</script><script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-d34a52df2273a22757b1fd6cdbb6b145"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-974409571\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["349546","ad","AAA Che Tariffa!","off"],["349546","ad","AAA Che Tariffa!","off"],["335899","ad","adv_hyp_brand_mobile","off"],["409","ad","inread desktop (outstream)","off"],["343033","ad","A Video Italiaonline","off"],["70","ad","ad_dyn1","off"],["71","ad","ad_dyn2","off"],["7222","ad","reccomendation_AMP","off"],["12","ad","admputop","off"],["13","ad","admpumiddle","off"],["14","ad","admpubottom","off"],["297491","ad","Newsletter + Libro Gratis","off"],["349603","ad","AAA Quotazioni Azioni","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				var widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});
			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '35a93e2986b5980fe67d67d4cca80e63',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>