<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>

@import url('https://fonts.googleapis.com/css2?family=Brawler&family=Gelasio&family=Spectral&display=swap');

@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione - FIRSTonline</title>
	<meta name="description" content="Borse in difficoltà non solo per i venti di guerra tra Russia e Ucraina: contano anche il rincaro del petrolio e l&#039;inflazione" />
	<link rel="canonical" href="https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione - FIRSTonline" />
	<meta property="og:description" content="Borse in difficoltà non solo per i venti di guerra tra Russia e Ucraina: contano anche il rincaro del petrolio e l&#039;inflazione" />
	<meta property="og:url" content="https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2022-02-23T08:08:45+00:00" />
	<meta property="article:modified_time" content="2022-02-23T08:08:48+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ugo Bertone" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="8 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina.jpg","contentUrl":"https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina.jpg","width":1200,"height":675,"caption":"FIRSTonline"},{"@type":"WebPage","@id":"https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/#webpage","url":"https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/","name":"Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/#primaryimage"},"datePublished":"2022-02-23T08:08:45+00:00","dateModified":"2022-02-23T08:08:48+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e"},"description":"Borse in difficoltà non solo per i venti di guerra tra Russia e Ucraina: contano anche il rincaro del petrolio e l'inflazione","breadcrumb":{"@id":"https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e","name":"Ugo Bertone","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","caption":"Ugo Bertone"},"description":"Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.","url":"https://www.firstonline.info/author/ugo-bertone/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione Feed dei commenti" href="https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script id="first-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.31.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.16.0' id='advanced_ads_pro/visitor_conditions-js'></script>
		<style>
		#category-posts-pro-2-internal ul {padding: 0; margin: 0;}
#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none;}
#category-posts-pro-2-internal .cat-post-item {margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-pro-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 5;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden;display:block;}
#category-posts-pro-2-internal .cat-post-item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/360821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=360821' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }
#primary-bar{ z-index: 5000 !important; }

body {
  /*font-family: 'Gelasio', serif;*/
  /*font-family: 'Brawler', serif;*/
  /*font-family: 'Spectral', serif; */
  /*font-size: 18px;*/
}

/*
@media only screen and (max-width: 479px) {
	.container {
		max-width: 100% !important;
		padding: 5px !important;
	}
}
*/		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- iubenda -->
<!--
<script type="text/javascript">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</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
-->
<!-- end iubenda -->


<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	    <script>pubAdsCfg.inread = true; </script>
  			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-360821 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">

  <!-- AD WALLPAPER -->
  <div class="iol-adtop">
  <div id="adwallpaper"></div>
  </div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>23</span><span>02</span><span class="top-year">2022</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/" rel="bookmark">Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione</a> 22 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/sanzioni-alla-russia-ecco-cosa-hanno-deciso-usa-e-ue-dopo-linvasione-della-regione-ucraina-del-donbass/" rel="bookmark">Sanzioni alla Russia: ecco cosa hanno deciso Usa e Ue dopo l’invasione della regione ucraina del Donbass</a> 47 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/putin-dove-portera-la-russia-annessione-del-donbass-post-invasione-lo-scenario-piu-probabile/" rel="bookmark">Putin dove porterà la Russia? Annessione del Donbass post-invasione lo scenario più probabile</a> 50 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/champions-villareal-juve-1-1-con-gol-lampo-di-vlahovic-ed-errore-fatale-di-rabiot-occasione-persa/" rel="bookmark">Champions, Villareal-Juve 1-1 con gol lampo di Vlahovic ed errore fatale di Rabiot: occasione persa</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/eta-pensionabile-2023-2024-stabile-a-67-anni-inps-requisiti-congelati-anche-per-precoci-e-lavori-usuranti/" rel="bookmark">Età pensionabile 2023-2024 stabile a 67 anni. Inps: requisiti congelati anche per precoci e lavori usuranti</a> 3 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.firstonline.info/comparazione-tariffe/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2021/11/STATICO.jpg" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2021/10/LogoTestata1200.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-343182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343182"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-343181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343181"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
<li  id="menu-item-348157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348157"><a href="https://www.firstonline.info/comparazione-tariffe/">Compara tariffe</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
<!-- luca, 2/12/21 - css x posizione player video, mail "I: R: R: R: R: [EXT] Re: Firstonline > Playlist > Url di test" del 24/11/21 -->
<style type="text/css">
		#iol_player_container.vjs-top-parent-mobile {
			width: 100%;
			position: fixed;
			z-index: 1000;
			bottom: 0;
			left: 0;
		}

		#iol_player_container {
			border: 0px solid #f00;
			/* top: 100px; */
			bottom: 0 !important;
			right: 0;
		}
		.TEST {
			font-size: 20px;
			background-color: #f00;
			color: #fff;
			text-align: center;
			font-weight: bold;
		}			
		</style>

	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione</span>
		</div>	
</div>
				
					<article id="post-360821" class="post-360821 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-apertura tag-borse tag-guerra tag-inflazione tag-petrolio tag-russia entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione&url=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&title=Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione&body=Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione%20-%20https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2022-02-23T09:08:45+01:00" itemprop="datePublished">23 Febbraio 2022, 9:08</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Alla base delle difficoltà delle Borse non ci sono solo i venti di guerra, ma anche il boom del petrolio e l&#8217;inflazione galoppante che spiazzano le banche centrali</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina-480x270.jpg" class="entry-thumbnail wp-post-image" alt="Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<div class="first-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-600344762"><script>
  function restructure_brandheader() {
	  console.log("call : restructure_brandheader");
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
	  console.log("call : adv_hyp_brand_mobile");
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>
</div>
<p>Investiti dai venti di guerra in Ucraina e dall’aumento delle materie prime che alimenta l’inflazione già sfuggita di mano alle banche centrali, i mercati finanziari guardano con grade <strong>preoccupazione per quota 4.300</strong>. Se l’indice S&amp;P (oggi a 4.304) bucherà questo livello al ribasso, dicono i tecnici, <strong>i listini americani rischiano un calo fino ad un ulteriore 10%</strong>, tanto quanto già andato in fumo nel 2022. Le Borse, a caccia di una bussola, tentano di ribellarsi a questo destino, come dimostra la tenuta dei prezzi accompagnata da forte volatilità. Ma, tra Donbass e nuovi rialzi dell’inflazione (decisivo il dato sui prezzi al consumo Usa in uscita venerdì), gli operatori sono ormai scesi in trincea.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-263059827"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<div  class="first-089be3899cfa5f3cbbdc48439367eefd first-contenuto" id="first-089be3899cfa5f3cbbdc48439367eefd"></div><p>Il future dell&#8217;S&amp;P500 è in rialzo stamane dello 0,7%. Nella seduta di ieri, chiusa in calo dell&#8217;1%, il benchmark della Borsa degli Stati Uniti è entrato in quella che gli analisti tecnici definiscono l&#8217;area di correzione. Un indice, o il prezzo di un asset, corregge quando perde più del 10% dai massimi recenti. L&#8217;S&amp;P500 è il 10,2% sotto il record toccato il 2 gennaio. Dow Jones -1,42%, Nasdaq -1,23%.</p><div class="first-contenuto_6" id="first-670178502"><!-- START IOL player embed code-->
<style>#iol_player_container.vjs-top-parent-mobile { width: 80%; position: fixed;z-index: 1000; bottom: 20 !important; right: 0; border: 0px solid #f00;}</style>
<div id="iol-player-container-outer" data-partner= "nol" 
 data-account="6249462458001" data-player="ETuDxDisj" 
 data-autoplay="true" data-shuffle-first-video="false" data-muted="true" data-sticky="true" 
 data-orderby="data"></div>
<script src="https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js"></script>
<!-- END IOL player embed code-->








</div>



<p>Le <strong>borse dell&#8217;Asia Pacifico</strong> tengono il passo dei future di <strong>Wall Street</strong> e salgono. CSI 300 dei listini di Shanghai e Shenzen +0,7%. Kospi di Seul +0,5%, Taiex di Taiwan +0,5%. La Borsa di Tokyo è chiusa.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1160227936"><div id="ad_dyn1"></div></div><p>L&#8217;Hang Seng di Hong Kong guadagna lo 0,8% e l&#8217;Hang Seng Tech l&#8217;1,8%. Nella ex colonia inglese, sotto stress per la nuova ondata di contagi, aspettano l&#8217;imposizione di misure anti-epidemia. In un&#8217;intervista a <em>Bloomberg</em>, il parlamentare Michael Tien propone nove restrizioni pesanti. Il segretario alle finanze Paul Chan ha annunciato una spesa di 170 miliardi di dollari di Hong Kong (21,79 miliardi di dollari) in misure a sostegno dell&#8217;economia.</p>



<p>New Oriental, una delle più importanti scuole private cinesi, ha chiuso l’anno con una perdita di 876 milioni di dollari per effetto delle regole imposte dal presidente Xi.</p>



<div class="first-ad_dyn2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-2003738247"><div id="ad_dyn2"></div></div><p>Stamane arrivano da Mosca dichiarazioni distensive da parte di Putin. Ma sul terreno cresce la pressione militare, mentre <a href="https://www.firstonline.info/sanzioni-alla-russia-ecco-cosa-hanno-deciso-usa-e-ue-dopo-linvasione-della-regione-ucraina-del-donbass/" target="_blank" rel="noreferrer noopener">entrano in vigore le prime sanzioni</a>, prima fra tutte lo stop al gasdotto North Stream.</p>



<p>I provvedimenti Usa riguardano due banche, il debito sovrano (che viene tagliato fuori dal mercato occidentale), personaggi russi e loro familiari.</p>



<div class="first-ad_dyn3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-1810243295"><div id="ad_dyn3"></div></div><p>Joe Biden non ha intenzione di partecipare ad un summit con Vladimir Putin. Lo ha detto la portavoce della Casa Bianca Jen Psaki poco dopo che il segretario di stato Usa Antony Blinken ha cancellato l&#8217;incontro con il ministro degli esteri russo Sergej Lavrov, previsto per giovedì.</p>



<p>Il petrolio Brent e WTI è in rialzo a 99,50 dollari. Oro poco sotto quota 1.900 dollari, in lieve calo. Treasury Note a dieci anni a 1,94%, da 1,85% di ieri. Poco mosso il mercato delle valute: ieri il rublo ha chiuso in rialzo dell&#8217;1%, dal -3% di lunedì.</p>



<h2>Medvedev: pagherete il gas 200 dollari a metro cubo</h2>



<div  class="first-7541d7565ecba2a1b22b91ac6738dbcb first-ad_dyn4" id="first-7541d7565ecba2a1b22b91ac6738dbcb"></div><p>I venti di guerra hanno soffiato per tutta la giornata. Ma, a sorpresa, dopo lo sbandamento iniziale i listini europei hanno recuperato le perdite. Nemmeno la decisione tedesca di congelare North Stream interrompendo l’iter di certificazione del gasdotto (valore 11 miliardi di euro, proprietà Gazprom) in risposta alle mosse di Mosca ha messo fuori gioco il lavoro delle diplomazie, anche se il cancelliere Scholz ha sottolineato che si tratta “di un atto politico provocato da una grave violazione del diritto internazionale”.</p>



<p>Sarcastica e minacciosa la replica di Dmitri Medvedev, il presidente-gregario che ha sostituito a suo tempo Putin: “Benvenuti nel mondo ardimentoso in cui gli Europei pagheranno fino a 200 dollari per un metro cubo di gas”. Il clima gelido tra le parti, nonché la pressione al rialzo sul petrolio, non ha però provocato una frana sui mercati. Forse perché gli operatori non vogliono perdere l’eventuale rimbalzo in caso di un accordo.</p>



<h2>Ma la Bce rallenterà l’ascesa dei tassi</h2>



<div  class="first-62d2b25bafb8703ec7558be675177384 first-ad_dyn5" id="first-62d2b25bafb8703ec7558be675177384"></div><p>Oppure forse perché, almeno nel breve, i mercati che hanno finora scontato mosse più aggressive sui tassi da parte del Consiglio direttivo della Bce stanno facendo marcia indietro rispetto alle loro posizioni iniziali: la prospettiva di una politica monetaria più restrittiva è stata oscurata dalle tensioni in Ucraina foriere di recessione. Guardando alla curva Overnight Index Swap dell&#8217;Eurozona, i mercati monetari scontano ora solo un rialzo completo da 25 punti base entro dicembre.</p>



<h2>L’inflazione italiana ai massimi dal 1996</h2>



<p>L’incertezza è tanta e sta già costando molto. Continua a correre il gas, che è arrivato a guadagnare fino al 13%; il petrolio in serata ha raggiunto quota 99,50 dollari al barile, con un immediato impatto sull’inflazione. L’Istat conferma che l’aumento in Italia, a gennaio, ha toccato i massimi dal 1996: la stima per i prezzi al consumo è +1,6% mese, +4,8% su base annua.</p>



<h2>Spread sulle montagne russe: chiude a 172</h2>



<p>In un mercato assai volatile, il rendimento del Btp a 10 anni è passato dal minimo di 1,88% al massimo di 1,97%, mentre quello dell&#8217;equivalente tedesco da un minimo di 0,15% a un massimo di 0,28%.</p>



<p>Di conseguenza, lo spread Italia-Germania sul segmento decennale è sceso fino a 166 punti base, per poi arrampicarsi fino a 172, massimo da metà luglio 2020.</p>



<p>Al di là della crisi ucraina sull’andamento dei Bund ha pesato la decisione tedesca di intensificare l’attività sul mercato repo per alleviare una carenza di debito usato come collaterale che ha provocato un rialzo dei costi di finanziamento tedeschi.</p>



<h2>Piatta Piazza Affari, meglio del previsto l’Ifo</h2>



<p>Al traguardo di seduta Piazza Affari è piatta, in sintonia con Parigi e Madrid. In lieve rialzo Amsterdam (+0,31%), mentre è in leggero calo Francoforte (-0,31%), con il Dax che appare più vulnerabile a causa dell&#8217;alta dipendenza della Germania dalla fornitura di gas russo e dalla mancanza di società energetiche sull’indice.</p>



<p>È andato comunque meglio del previsto l’indice Ifo sulle aspettative di economisti ed imprenditori tedeschi. In febbraio l&#8217;indicatore sale a 99,2 punti da 95,8. Il consensus era 96,2. L&#8217;uscita della Germania dalla fase più dura della terza ondata della pandemia ha portato l&#8217;indice sui massimi dal luglio del 2021.</p>



<h2>Porsche, un’Ipo da 20 miliardi. Vola Volkswagen (+9%)</h2>



<p>Ma la spinta agli indici arriva da Volkswagen (+9,2%) dopo l’annuncio della richiesta di Ipo da parte della controllata Porsche (+11,1%). <a href="https://www.bloomberg.com/opinion/articles/2022-02-22/porsche-ipo-vw-wakes-up-to-how-much-bankers-would-love-it" target="_blank" rel="noreferrer noopener">Secondo Bloomberg</a> la casa vale almeno 90 miliardi. L’Ipo dovrebbe aggirarsi attorno ai 20 miliardi di euro.</p>



<p>Londra +0,17%. La Gran Bretagna ha imposto sanzioni su cinque banche russe e tre persone, tra cui Gennady Timchenko, stretto alleato di Vladimir Putin. &#8220;Si tratta della prima tranche&#8230; di quello che siamo pronti a fare&#8221;, ha detto il premier Boris Johnson al Parlamento. &#8220;Ogni asset detenuto nel Regno Unito verrà congelato e agli individui in oggetto sarà vietato l&#8217;ingresso&#8221;, ha aggiunto Johnson riferendosi alle persone soggette a sanzioni. Le banche sanzionate sono Rossiya, IS Bank, General Bank, Promsvyazbank e Black Sea Bank.</p>



<p>A Parigi vola Worldline (+10%) dopo i buoni risultati della società dei pagamenti elettronici.</p>



<h2>Maglia rosa a Inwit verso l’orbita di Ardian</h2>



<p>Il miglior titolo di giornata è stato Inwit (+3,7%), in un settore &#8211; quello delle torri di trasmissione &#8211; particolarmente vivace sulle speculazioni M&amp;A. Telecom è in trattative con Ardian, l’altro grande azionista, per la cessione della quota nella società.</p>



<p>Tra i titoli migliori di giornata a Milano spiccano i petroliferi, trainati dai rialzi dei prezzi del greggio. Eni sale dell&#8217;1,3% e Tenaris dello 0,8%. In controtendenza Saipem che figura ancora tra i peggiori del listino, lasciando per strada il 2,2%.</p>



<h2>Unicredit e Telecom crollano poi recuperano</h2>



<p>In forte recupero dai minimi il settore bancario a Piazza Affari che resta un passo indietro rispetto agli altri comparti. Unicredit, tra le banche più esposte alla Russia, cede l&#8217;1% circa dopo un&#8217;apertura in calo di oltre 5%. Bper arretra dello 0,4%, Banco Bpm ed Intesa Sanpaolo salgono di circa 0,5%. Giù anche Banca Generali (-1,81%); Unipol -1,48%; Generali -1,28%; Mediobanca -1,32%. Le banche guardano con preoccupazione alle sanzioni.</p>



<p>Giornata all’insegna della volatilità per Telecom Italia, sotto del 7% in apertura, +0,4% in chiusura.</p>



<h2>Rimbalza Diasorin, Buzzi il titolo peggiore</h2>



<p>Salgono inoltre Diasorin (+3,36%) e Interpump (+2,16%). La maglia nera, tra le blue chip, spetta a Buzzi, -2,62%, azienda esposta alla Russia. L’effetto Volkswagen favorisce l’automotive del Bel Paese. Iveco +2,61%, Pirelli +0,89%, Cnh +1,2%. Più arretrate Stellantis +0,26% e Ferrari +0,29%.</p>



<p>Allunga ancora Gas Plus (+6% sotto i massimi di giornata). Tra i settori più brillanti del made in Italy svetta l’industria nautica. In gran spolvero Sanlorenzo (+3,93%), che ha incassato la promozione a buy da parte degli analisti di Kepler Cheuvreux. Italian Sea Group (+3,6%) ha superato la guidance 2021. Attualmente sono in costruzione 27 yacht e mega yacht;</p>



<p>Sull&#8217;EGM forti acquisti su Matica Fintec (+14,86%), che ha chiuso un contratto di fornitura un Messico per un valore di circa 750.000 euro.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/" data-a2a-title="Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Frussia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione%2F&amp;linkname=Russia-Ucraina%2C%20ma%20anche%20inflazione%20e%20petrolio%20spingono%20le%20Borse%20in%20zona%20correzione" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-715257874"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/borse/" rel="tag">Borse</a>, <a href="https://www.firstonline.info/tag/guerra/" rel="tag">Guerra</a>, <a href="https://www.firstonline.info/tag/inflazione/" rel="tag">Inflazione</a>, <a href="https://www.firstonline.info/tag/petrolio/" rel="tag">Petrolio</a>, <a href="https://www.firstonline.info/tag/russia/" rel="tag">Russia</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/ugo-bertone/" rel="author" itemprop="url"><span itemprop="name">Ugo Bertone</span></a>
				</h3>
				<p class="bio" itemprop="description">Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/le-borse-reggono-e-limitano-leffetto-ucraina-piazza-affari-sulla-parita-maggiori-perdite-a-wall-street/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Le Borse reggono e limitano l&#8217;effetto Ucraina: Piazza Affari sulla parità, maggiori perdite a Wall Street" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Le Borse reggono e limitano l&#8217;effetto Ucraina: Piazza Affari sulla parità, maggiori perdite a Wall Street</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/rai-way-vola-in-borsa-si-parla-di-un-decreto-per-consentire-il-consolidamento-con-ei-towers/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Rai-Way-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Rai Way vola in Borsa: si parla di un decreto per consentire il consolidamento con Ei Towers" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Rai-Way-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Rai-Way-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Rai-Way-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Rai-Way-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Rai-Way.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Rai Way vola in Borsa: si parla di un decreto per consentire il consolidamento con Ei Towers</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/energia-solare-la-startup-norvegese-otovo-raccoglie-30-milioni-per-rafforzare-la-sua-presenza-in-europa/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Pannelli-solari-di-Otovo-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Energia solare, la startup norvegese Otovo raccoglie 30 milioni per rafforzare la sua presenza in Europa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Pannelli-solari-di-Otovo-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Pannelli-solari-di-Otovo-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Pannelli-solari-di-Otovo-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Pannelli-solari-di-Otovo-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Pannelli-solari-di-Otovo.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Energia solare, la startup norvegese Otovo raccoglie 30 milioni per rafforzare la sua presenza in Europa</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/le-borse-si-riprendono-francoforte-premia-volkswagen-bene-enel-ed-eni-solidi-i-btp/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/12/PIPPO-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Le Borse si riprendono. Francoforte premia Volkswagen. Bene Enel ed Eni, solidi i Btp" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/12/PIPPO-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/12/PIPPO-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/12/PIPPO-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/12/PIPPO-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/12/PIPPO.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Le Borse si riprendono. Francoforte premia Volkswagen. Bene Enel ed Eni, solidi i Btp</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento <span class="" aria-hidden="true">*</span></label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" required></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='360821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
									<!-- <div>qwerpoiu</div> -->
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-877837866"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/ucraina-cosi-putin-riporta-leuropa-alla-guerra-fredda-un-salto-indietro-di-mezzo-secolo/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Vladimir-Putin-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Putin e il rischio guerra in Ucraina" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Vladimir-Putin-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Vladimir-Putin-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Vladimir-Putin-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Vladimir-Putin-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Vladimir-Putin.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/ucraina-cosi-putin-riporta-leuropa-alla-guerra-fredda-un-salto-indietro-di-mezzo-secolo/">									Ucraina, così Putin riporta l&#8217;Europa alla Guerra Fredda: un salto indietro di mezzo secolo								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/mario-margiocco/">Mario Margiocco</a> | 22 Febbraio 2022, 5:07								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Con l'operazione Ucraina Putin ha riportato l'Europa ai tempi della Guerra Fredda, con l'aiuto di alcuni errori dell'Occidente a partire dagli anni '90																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1937658117"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="https://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/serie-a-i-tycoon-americani-alla-conquista-di-stadi-e-goal-ma-e-davvero-un-affare/" title="Serie A, i tycoon americani alla conquista di stadi e goal. Ma è davvero un affare?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Stadio-San-Siro-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Stadio San Siro, Milano" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Stadio-San-Siro-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Stadio-San-Siro-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/serie-a-i-tycoon-americani-alla-conquista-di-stadi-e-goal-ma-e-davvero-un-affare/" rel="bookmark"><span>Serie A, i tycoon americani alla conquista di stadi e goal. Ma è davvero un affare?</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/addio-a-marino-golinelli-101-anni-grande-imprenditore-e-grande-filantropo-che-pensava-al-futuro/" title="Addio a Marino Golinelli: 101 anni, grande imprenditore e grande filantropo che pensava al futuro"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Marino-Golinelli-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Marino Golinelli" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Marino-Golinelli-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Marino-Golinelli-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/addio-a-marino-golinelli-101-anni-grande-imprenditore-e-grande-filantropo-che-pensava-al-futuro/" rel="bookmark"><span>Addio a Marino Golinelli: 101 anni, grande imprenditore e grande filantropo che pensava al futuro</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/maria-teresa-scorzoni/" title="Articoli scritti da Maria Teresa Scorzoni" rel="author">Maria Teresa Scorzoni</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/difendere-i-salari-dallinflazione-ma-come-niente-nostalgie-per-la-scala-mobile-si-al-modello-ciampi/" title="Difendere i salari dall&#8217;inflazione, ma come? Niente nostalgie per la scala mobile, sì al modello Ciampi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Inflazione-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Pupazzo di plastica con euro in monete" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Inflazione-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Inflazione-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/difendere-i-salari-dallinflazione-ma-come-niente-nostalgie-per-la-scala-mobile-si-al-modello-ciampi/" rel="bookmark"><span>Difendere i salari dall&#8217;inflazione, ma come? Niente nostalgie per la scala mobile, sì al modello Ciampi</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/walter-galbusera/" title="Articoli scritti da Walter Galbusera" rel="author">Walter Galbusera</a></span></i></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2022/02/'> Febbraio 2022 &nbsp;(349)</option>
	<option value='https://www.firstonline.info/2022/01/'> Gennaio 2022 &nbsp;(420)</option>
	<option value='https://www.firstonline.info/2021/12/'> Dicembre 2021 &nbsp;(465)</option>
	<option value='https://www.firstonline.info/2021/11/'> Novembre 2021 &nbsp;(495)</option>
	<option value='https://www.firstonline.info/2021/10/'> Ottobre 2021 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2021/09/'> Settembre 2021 &nbsp;(472)</option>
	<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(363)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(486)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(505)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(567)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(762)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(635)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/impact-la-rivoluzione-che-cambia-il-capitalismo-limpresa-vale-anche-per-il-suo-impatto-sociale/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/ESG-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Diversità e obiettivi Esg rappresentati dalle mani che si intrecciano" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/ESG-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/ESG-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/ESG-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/ESG-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/ESG.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/impact-la-rivoluzione-che-cambia-il-capitalismo-limpresa-vale-anche-per-il-suo-impatto-sociale/">									Impact, la rivoluzione che cambia il capitalismo: l&#8217;impresa vale anche per il suo impatto sociale								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">Redazione FIRSTonline</a> | 23 Febbraio 2022, 6:50								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Esce in Italia "Impact" il libro di Sir Ronald Cohen, uno dei massimi esperti al mondo di impatto sociale....																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/utp-e-mercato-immobiliare-qual-e-la-differenza-rispetto-agli-npl-e-come-funzionano-nel-real-estate/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Utp-e-mercato-immobiliare-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Mani che reggono un sacchetto di soldi e una casa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Utp-e-mercato-immobiliare-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Utp-e-mercato-immobiliare-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Utp-e-mercato-immobiliare-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Utp-e-mercato-immobiliare-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Utp-e-mercato-immobiliare.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/utp-e-mercato-immobiliare-qual-e-la-differenza-rispetto-agli-npl-e-come-funzionano-nel-real-estate/">									Utp e mercato immobiliare: qual è la differenza rispetto agli Npl e come funzionano nel real estate								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">Redazione FIRSTonline</a> | 22 Febbraio 2022, 23:27								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Ecco come orientarsi nella gestione dei crediti Unlikely To Pay (Utp) dopo i cambiamenti innescati dalla pandemia																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1429596467"><div id="admpubottom"></div></div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/IscrizioneNL_FirstOnline_Animata.gif" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="block-5" class="widget widget_block"><div id="first-1059927738"><a href="https://www.firstonline.info/titoli-di-borsa-e-quotazioni/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2021/11/Box-Quotazioni.jpg" alt="Quotazioni delle principali azioni di Borsa"  width="1440" height="1440"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="block-9" class="widget widget_block"><div id="first-1091334995"><a href="https://www.gltfoundation.com/podcast-glt/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2021/12/Banner-FirstOnline-300-x-250-px.gif" alt=""  width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></div></aside><aside id="block-11" class="widget widget_block"><div id="first-912756"><a href="https://www.firstonline.info/firstonlinems/" target="_blank"><img loading="lazy" src="https://www.firstonline.info/wp-content/uploads/2022/02/GIF-definitivo.gif" alt=""  width="300" height="430"  style=" max-width: 100%; height: auto;" /></a></div></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-8" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/il-trattato-di-maastricht-compie-30-anni-ma-farne-un-altro-e-difficile-parla-il-professor-ziller/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Jacques-Ziller-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Jacques Ziller" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Jacques-Ziller-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Jacques-Ziller-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Jacques-Ziller-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Jacques-Ziller-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Jacques-Ziller.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/il-trattato-di-maastricht-compie-30-anni-ma-farne-un-altro-e-difficile-parla-il-professor-ziller/">									Il Trattato di Maastricht compie 30 anni ma farne un altro è difficile: parla il professor Ziller								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 7 Febbraio 2022, 6:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A JACQUES ZILLER, presidente della Societas Iuris Publici Europaei – Il 7 febbraio del 1992, pochi anni dopo...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/vacca-la-rielezione-di-mattarella-ha-scosso-partiti-e-alleanze-e-cambiare-la-legge-elettorale-e-ineludibile/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/02/Giuseppe-Vacca-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Il Professor Giuseppe Vacca" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Giuseppe-Vacca-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/02/Giuseppe-Vacca-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/02/Giuseppe-Vacca-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/02/Giuseppe-Vacca-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/02/Giuseppe-Vacca.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/vacca-la-rielezione-di-mattarella-ha-scosso-partiti-e-alleanze-e-cambiare-la-legge-elettorale-e-ineludibile/">									Vacca: &#8220;La rielezione di Mattarella ha scosso partiti e alleanze e cambiare la legge elettorale è ineludibile&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> | 5 Febbraio 2022, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A BEPPE VACCA,  ex parlamentare Pd e già presidente della Fondazione Gramsci - "La conclusione dell'elezione presidenziale...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tobagi-invesco-in-borsa-non-vedo-bolle-ma-buone-opportunita-dopo-la-correzione/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/01/luca-tobagi-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Foto dell&#039;intervistato, Luca Tobagi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/luca-tobagi-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/01/luca-tobagi-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/01/luca-tobagi-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/01/luca-tobagi-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/01/luca-tobagi.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tobagi-invesco-in-borsa-non-vedo-bolle-ma-buone-opportunita-dopo-la-correzione/">									Tobagi (Invesco): &#8220;In Borsa non vedo bolle ma buone opportunità dopo la correzione&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/gabriella-bruschi/">Gabriella Bruschi</a> | 29 Gennaio 2022, 7:22								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A LUCA TOBAGI, Investment Strategist di INVESCO - Nel 2022 la consistente liquidità in Italia potrebbe incanalarsi verso l'economia...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina-150x150.jpg" class="entry-thumb wp-post-image" alt="Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Russia-Ucraina-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/russia-ucraina-ma-anche-inflazione-e-petrolio-spingono-le-borse-in-zona-correzione/" rel="bookmark">Russia-Ucraina, ma anche inflazione e petrolio spingono le Borse in zona correzione</a><time class="entry-date" datetime="2022-02-23T09:08:45+01:00">23 Febbraio 2022, 9:08</time></li><li><a href="https://www.firstonline.info/sanzioni-alla-russia-ecco-cosa-hanno-deciso-usa-e-ue-dopo-linvasione-della-regione-ucraina-del-donbass/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Sanzioni-alla-Russia-150x150.png" class="entry-thumb wp-post-image" alt="Sanzioni alla Russia: ecco cosa hanno deciso Usa e Ue dopo l’invasione della regione ucraina del Donbass" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Sanzioni-alla-Russia-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Sanzioni-alla-Russia-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/sanzioni-alla-russia-ecco-cosa-hanno-deciso-usa-e-ue-dopo-linvasione-della-regione-ucraina-del-donbass/" rel="bookmark">Sanzioni alla Russia: ecco cosa hanno deciso Usa e Ue dopo l’invasione della regione ucraina del Donbass</a><time class="entry-date" datetime="2022-02-23T08:43:15+01:00">23 Febbraio 2022, 8:43</time></li><li><a href="https://www.firstonline.info/putin-dove-portera-la-russia-annessione-del-donbass-post-invasione-lo-scenario-piu-probabile/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Battaglione-Dombass-durante-unesercitazione-150x150.jpg" class="entry-thumb wp-post-image" alt="Putin dove porterà la Russia? Annessione del Donbass post-invasione lo scenario più probabile" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Battaglione-Dombass-durante-unesercitazione-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Battaglione-Dombass-durante-unesercitazione-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/putin-dove-portera-la-russia-annessione-del-donbass-post-invasione-lo-scenario-piu-probabile/" rel="bookmark">Putin dove porterà la Russia? Annessione del Donbass post-invasione lo scenario più probabile</a><time class="entry-date" datetime="2022-02-23T08:40:45+01:00">23 Febbraio 2022, 8:40</time></li><li><a href="https://www.firstonline.info/champions-villareal-juve-1-1-con-gol-lampo-di-vlahovic-ed-errore-fatale-di-rabiot-occasione-persa/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Vlahovic-150x150.jpg" class="entry-thumb wp-post-image" alt="Champions, Villareal-Juve 1-1 con gol lampo di Vlahovic ed errore fatale di Rabiot: occasione persa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Vlahovic-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Vlahovic-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/champions-villareal-juve-1-1-con-gol-lampo-di-vlahovic-ed-errore-fatale-di-rabiot-occasione-persa/" rel="bookmark">Champions, Villareal-Juve 1-1 con gol lampo di Vlahovic ed errore fatale di Rabiot: occasione persa</a><time class="entry-date" datetime="2022-02-23T07:15:00+01:00">23 Febbraio 2022, 7:15</time></li><li><a href="https://www.firstonline.info/eta-pensionabile-2023-2024-stabile-a-67-anni-inps-requisiti-congelati-anche-per-precoci-e-lavori-usuranti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Eta-pensionabile-a-67-anni-150x150.jpeg" class="entry-thumb wp-post-image" alt="Età pensionabile 2023-2024 stabile a 67 anni. Inps: requisiti congelati anche per precoci e lavori usuranti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Eta-pensionabile-a-67-anni-150x150.jpeg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Eta-pensionabile-a-67-anni-300x300.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/eta-pensionabile-2023-2024-stabile-a-67-anni-inps-requisiti-congelati-anche-per-precoci-e-lavori-usuranti/" rel="bookmark">Età pensionabile 2023-2024 stabile a 67 anni. Inps: requisiti congelati anche per precoci e lavori usuranti</a><time class="entry-date" datetime="2022-02-23T07:00:00+01:00">23 Febbraio 2022, 7:00</time></li><li><a href="https://www.firstonline.info/impact-la-rivoluzione-che-cambia-il-capitalismo-limpresa-vale-anche-per-il-suo-impatto-sociale/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/ESG-150x150.jpg" class="entry-thumb wp-post-image" alt="Impact, la rivoluzione che cambia il capitalismo: l&#8217;impresa vale anche per il suo impatto sociale" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/ESG-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/ESG-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/impact-la-rivoluzione-che-cambia-il-capitalismo-limpresa-vale-anche-per-il-suo-impatto-sociale/" rel="bookmark">Impact, la rivoluzione che cambia il capitalismo: l&#8217;impresa vale anche per il suo impatto sociale</a><time class="entry-date" datetime="2022-02-23T06:50:00+01:00">23 Febbraio 2022, 6:50</time></li><li><a href="https://www.firstonline.info/utp-e-mercato-immobiliare-qual-e-la-differenza-rispetto-agli-npl-e-come-funzionano-nel-real-estate/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Utp-e-mercato-immobiliare-150x150.jpg" class="entry-thumb wp-post-image" alt="Utp e mercato immobiliare: qual è la differenza rispetto agli Npl e come funzionano nel real estate" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Utp-e-mercato-immobiliare-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Utp-e-mercato-immobiliare-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/utp-e-mercato-immobiliare-qual-e-la-differenza-rispetto-agli-npl-e-come-funzionano-nel-real-estate/" rel="bookmark">Utp e mercato immobiliare: qual è la differenza rispetto agli Npl e come funzionano nel real estate</a><time class="entry-date" datetime="2022-02-22T23:27:00+01:00">22 Febbraio 2022, 23:27</time></li><li><a href="https://www.firstonline.info/le-borse-reggono-e-limitano-leffetto-ucraina-piazza-affari-sulla-parita-maggiori-perdite-a-wall-street/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-150x150.jpg" class="entry-thumb wp-post-image" alt="Le Borse reggono e limitano l&#8217;effetto Ucraina: Piazza Affari sulla parità, maggiori perdite a Wall Street" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Esterno-Palazzo-Mezzanotte-Piazza-Affari-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/le-borse-reggono-e-limitano-leffetto-ucraina-piazza-affari-sulla-parita-maggiori-perdite-a-wall-street/" rel="bookmark">Le Borse reggono e limitano l&#8217;effetto Ucraina: Piazza Affari sulla parità, maggiori perdite a Wall Street</a><time class="entry-date" datetime="2022-02-22T18:16:31+01:00">22 Febbraio 2022, 18:16</time></li><li><a href="https://www.firstonline.info/snam-premia-le-prime-startup-inserite-nel-programma-focalizzato-sullidrogeno/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Premiazione-delle-startup-entrate-a-far-parte-di-Hyaccelerator-il-programma-di-Snam-150x150.jpg" class="entry-thumb wp-post-image" alt="Snam premia le prime startup inserite nel programma focalizzato sull&#8217;idrogeno" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Premiazione-delle-startup-entrate-a-far-parte-di-Hyaccelerator-il-programma-di-Snam-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Premiazione-delle-startup-entrate-a-far-parte-di-Hyaccelerator-il-programma-di-Snam-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/snam-premia-le-prime-startup-inserite-nel-programma-focalizzato-sullidrogeno/" rel="bookmark">Snam premia le prime startup inserite nel programma focalizzato sull&#8217;idrogeno</a><time class="entry-date" datetime="2022-02-22T17:26:53+01:00">22 Febbraio 2022, 17:26</time></li><li><a href="https://www.firstonline.info/rai-way-vola-in-borsa-si-parla-di-un-decreto-per-consentire-il-consolidamento-con-ei-towers/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2022/02/Rai-Way-150x150.jpg" class="entry-thumb wp-post-image" alt="Rai Way vola in Borsa: si parla di un decreto per consentire il consolidamento con Ei Towers" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/02/Rai-Way-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2022/02/Rai-Way-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/rai-way-vola-in-borsa-si-parla-di-un-decreto-per-consentire-il-consolidamento-con-ei-towers/" rel="bookmark">Rai Way vola in Borsa: si parla di un decreto per consentire il consolidamento con Ei Towers</a><time class="entry-date" datetime="2022-02-22T16:37:26+01:00">22 Febbraio 2022, 16:37</time></li><li><a href="https://www.firstonline.info/consip-aggiudica-prima-gara-da-135-milioni-per-la-cybersecurity-nella-pa/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/12/Tecnologia-digitale-cloud-computing-150x150.jpg" class="entry-thumb wp-post-image" alt="Consip aggiudica prima gara da 135 milioni per la cybersecurity nella Pa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/12/Tecnologia-digitale-cloud-computing-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/12/Tecnologia-digitale-cloud-computing-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/consip-aggiudica-prima-gara-da-135-milioni-per-la-cybersecurity-nella-pa/" rel="bookmark">Consip aggiudica prima gara da 135 milioni per la cybersecurity nella Pa</a><time class="entry-date" datetime="2022-02-22T16:08:20+01:00">22 Febbraio 2022, 16:08</time></li><li><a href="https://www.firstonline.info/sace-da-inizio-pandemia-mobilitati-circa-90-miliardi-di-euro-a-sostegno-delle-imprese-italiane/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/08/Sace-Group-CDP-150x150.jpg" class="entry-thumb wp-post-image" alt="Sace: da inizio pandemia mobilitati circa 90 miliardi di euro a sostegno delle imprese italiane" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Sace-Group-CDP-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/08/Sace-Group-CDP-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/sace-da-inizio-pandemia-mobilitati-circa-90-miliardi-di-euro-a-sostegno-delle-imprese-italiane/" rel="bookmark">Sace: da inizio pandemia mobilitati circa 90 miliardi di euro a sostegno delle imprese italiane</a><time class="entry-date" datetime="2022-02-22T15:56:27+01:00">22 Febbraio 2022, 15:56</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-popular-3" class="widget widget-newspaper-popular posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/05/Soldi-per-bonus-600-euro-aprile-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-600-euro-aprile-soldi-in-arrivo-dallinps-ecco-il-calendario/" rel="bookmark">Bonus 600 euro aprile: soldi in arrivo dall&#8217;INPS. Ecco il calendario</a></li><li><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png" class="entry-thumb wp-post-image" alt="Reddito di emergenza: guida in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/reddito-di-emergenza-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-emergenza-guida-in-5-punti/" rel="bookmark">Reddito di emergenza: guida in 5 punti</a></li><li><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg" class="entry-thumb wp-post-image" alt="Bonus vacanze: la guida completa in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Bonus-vacanze-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-vacanze-la-guida-completa-in-5-punti/" rel="bookmark">Bonus vacanze: la guida completa in 5 punti</a></li><li><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png" class="entry-thumb wp-post-image" alt="Pensioni 2022: addio Quota 100, 5 proposte sul tavolo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/10/yannes-kiefer-4jQrfjfeN88-unsplash-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/pensioni-2022-addio-quota-100-5-proposte-sul-tavolo/" rel="bookmark">Pensioni 2022: addio Quota 100, 5 proposte sul tavolo</a></li><li><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg" class="entry-thumb wp-post-image" alt="Reddito di cittadinanza: ecco come si calcola l&#8217;importo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/Reddito-di-cittadinanza-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/reddito-di-cittadinanza-ecco-come-si-calcola-limporto/" rel="bookmark">Reddito di cittadinanza: ecco come si calcola l&#8217;importo</a></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a></li><li><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg" class="entry-thumb wp-post-image" alt="Philip Morris, un futuro senza fumo è possibile" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/01/IQOS_02-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/philip-morris-un-futuro-senza-fumo-e-possibile/" rel="bookmark">Philip Morris, un futuro senza fumo è possibile</a></li><li><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png" class="entry-thumb wp-post-image" alt="Meloni, l&#8217;ingannevole populismo autarchico di Giorgia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1493152-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/meloni-lingannevole-populismo-autarchico-di-giorgia/" rel="bookmark">Meloni, l&#8217;ingannevole populismo autarchico di Giorgia</a></li><li><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg" class="entry-thumb wp-post-image" alt="Spostamenti dal 4 maggio: le nuove regole in 9 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Spostamenti-e-sport-a-Milano-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/spostamenti-dal-4-maggio-le-nuove-regole-in-9-punti/" rel="bookmark">Spostamenti dal 4 maggio: le nuove regole in 9 punti</a></li><li><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg" class="entry-thumb wp-post-image" alt="Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Paola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Paola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/cina-panico-da-epidemia-ma-i-morti-sono-meno-di-quelli-di-uninfluenza/" rel="bookmark">Cina: panico da epidemia ma i morti sono meno di quelli di un&#8217;influenza</a></li><li><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg" class="entry-thumb wp-post-image" alt="Biovitae, la lampadina che elimina il virus del Covid, presto in vendita" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/12/Biovitae-Lampadina-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/biovitae-la-lampadina-che-elimina-il-virus-del-covid-presto-in-vendita/" rel="bookmark">Biovitae, la lampadina che elimina il virus del Covid, presto in vendita</a></li><li><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg" class="entry-thumb wp-post-image" alt="Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/uomo-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/uomo-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fase-2-riapertura-dal-4-maggio-ma-non-per-tutti-ecco-come/" rel="bookmark">Fase 2, riapertura dal 4 maggio ma non per tutti: ecco come</a></li><li><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg" class="entry-thumb wp-post-image" alt="Ecobonus al 110%: le novità del decreto Maggio in 5 punti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ecobonus-al-110-le-novita-del-decreto-maggio-in-5-punti/" rel="bookmark">Ecobonus al 110%: le novità del decreto Maggio in 5 punti</a></li><li><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png" class="entry-thumb wp-post-image" alt="Fattura elettronica: lo strano caso del regime forfettario" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark">Fattura elettronica: lo strano caso del regime forfettario</a></li><li><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg" class="entry-thumb wp-post-image" alt="Emergenza Sanità e guasti di Quota 100" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/06/Giuliano-Cazzola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/emergenza-sanita-e-guasti-di-quota-100/" rel="bookmark">Emergenza Sanità e guasti di Quota 100</a></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/federmeccanica-contro-il-caro-energia-il-governo-ci-dia-una-mano/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Il presidente di Federmeccanica, Federico Visentin" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2022/01/Federico-Visentin.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/federmeccanica-contro-il-caro-energia-il-governo-ci-dia-una-mano/">									Federmeccanica: &#8220;Contro il caro-energia il Governo ci dia una mano&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 8 Gennaio 2022, 6:30								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A FEDERICO VISENTIN, Presidente di Federmeccanica - L'Italia è la locomotiva industriale dell'Europa ma "sulla ripresa aleggiano due...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/i-tre-mali-del-sindacato-che-la-sinistra-non-vede-parla-borghini/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/04/cropped-Gianfranco-Borghini-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/cropped-Gianfranco-Borghini-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2018/04/cropped-Gianfranco-Borghini-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/cropped-Gianfranco-Borghini-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/04/cropped-Gianfranco-Borghini-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/04/cropped-Gianfranco-Borghini.jpg 1182w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/i-tre-mali-del-sindacato-che-la-sinistra-non-vede-parla-borghini/">									I tre mali del sindacato che la sinistra non vede: parla Borghini								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> | 18 Dicembre 2021, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIANFRANCO BORGHINI, già parlamentare e responsabile Industria del Pci - Cedendo alle lusinghe del corporativismo, del populismo...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/clo-caro-bollette-tutto-previsto-e-i-prezzi-del-gas-saliranno-ancora/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Alberto Ciò" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/04/Alberto-Clo.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/clo-caro-bollette-tutto-previsto-e-i-prezzi-del-gas-saliranno-ancora/">									Clò: caro-bollette? Tutto previsto e i prezzi del gas saliranno ancora								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a> | 13 Dicembre 2021, 7:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ALBERTO CLO',  economista, grande esperto di energia e già ministro dell'Industria - L'impennata dei prezzi del...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
<li id="menu-item-356921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356921"><a href="https://www.firstonline.info/sitemap/">Sitemap</a></li>
<li id="menu-item-358997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358997"><a href="https://www.firstonline.info/tutti-i-tag-di-firstonline/">TAG</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2022 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">visualizzazioni nell'ordine di milioni</a> ogni mese - <a href="https://letsencrypt.org/" target="_blank" rel="noopener"><strong>SSL Security by Let's Encrypt.org</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ef7d29ac85", post_id : 360821 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.9' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/690.js?ver=2.16.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/js/536.js?ver=2.16.0' id='advanced-ads-pro/cache_busting-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_admin_bar_items = [{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AAA Che Tariffa!","type":"annuncio"},{"title":"AMP_videoplayer","type":"posizionamento"},{"title":"Prima del contenuto","type":"posizionamento"},{"title":"adv_hyp_brand_mobile","type":"annuncio"},{"title":"AMP_admputop","type":"posizionamento"},{"title":"admputop mobile","type":"posizionamento"},{"title":"inread desktop (outstream)","type":"annuncio"},{"title":"inread desktop (outstream)","type":"posizionamento"},{"title":"AMP_admpumiddle","type":"posizionamento"},{"title":"Contenuto 6","type":"posizionamento"},{"title":"A Video Italiaonline","type":"annuncio"},{"title":"AMP_adoutofpage","type":"posizionamento"},{"title":"AMP_ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"posizionamento"},{"title":"ad_dyn1","type":"annuncio"},{"title":"AMP_ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"posizionamento"},{"title":"ad_dyn2","type":"annuncio"},{"title":"ad_dyn3","type":"posizionamento"},{"title":"ad_dyn3","type":"annuncio"},{"title":"AMP_admpbottom","type":"posizionamento"},{"title":"AMP_reccomendation","type":"posizionamento"},{"title":"reccomendation_AMP","type":"annuncio"},{"title":"AMP_masthead","type":"posizionamento"},{"title":"admputop","type":"annuncio"},{"title":"admpumiddle","type":"annuncio"},{"title":"admpubottom","type":"annuncio"},{"title":"Newsletter + Libro Gratis","type":"annuncio"},{"title":"AAA Quotazioni Azioni","type":"annuncio"},{"title":"AAA GBT 300x250","type":"annuncio"},{"title":"AAA FIRSTonline Media Solutions","type":"annuncio"},{"title":"Leaderboard","type":"posizionamento"}];</script><script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-089be3899cfa5f3cbbdc48439367eefd"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-2008998277\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]},"ad_dyn4_3":{"elementid":["first-7541d7565ecba2a1b22b91ac6738dbcb"],"ads":{"73":{"id":73,"title":"ad_dyn4","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn4\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1312623441\"><div id=\"ad_dyn4\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":73,"placement_info":{"type":"post_content","name":"ad_dyn4","item":"ad_73","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn4"},"test_id":null,"inject_before":[""]},"ad_dyn5_5":{"elementid":["first-62d2b25bafb8703ec7558be675177384"],"ads":{"74":{"id":74,"title":"ad_dyn5","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"first-ad_dyn5\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1266209453\"><div id=\"ad_dyn5\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":74,"placement_info":{"type":"post_content","name":"ad_dyn5","item":"ad_74","options":{"lazy_load":"disabled","placement_position":""},"id":"ad_dyn5"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["349546","ad","AAA Che Tariffa!","off"],["349546","ad","AAA Che Tariffa!","off"],["335899","ad","adv_hyp_brand_mobile","off"],["409","ad","inread desktop (outstream)","off"],["343033","ad","A Video Italiaonline","off"],["70","ad","ad_dyn1","off"],["71","ad","ad_dyn2","off"],["72","ad","ad_dyn3","off"],["7222","ad","reccomendation_AMP","off"],["12","ad","admputop","off"],["13","ad","admpumiddle","off"],["14","ad","admpubottom","off"],["297491","ad","Newsletter + Libro Gratis","off"],["349603","ad","AAA Quotazioni Azioni","off"],["354002","ad","AAA GBT 300x250","off"],["360451","ad","AAA FIRSTonline Media Solutions","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				var widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});
			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'e9cc143c1d713155094cf280d278895b',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>