<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.firstonline.info/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
  </script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
  
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari - FIRSTonline</title>
	<meta name="description" content="La minor fiducia americana raffredda i mercati - Piazza Affari limite il ribasso grazie ai big della finanza che guadagnano oltre mezzo punto - Vendite soprattutto su Exor e Cnh." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari - FIRSTonline" />
	<meta property="og:description" content="La minor fiducia americana raffredda i mercati - Piazza Affari limite il ribasso grazie ai big della finanza che guadagnano oltre mezzo punto - Vendite soprattutto su Exor e Cnh." />
	<meta property="og:url" content="https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2020-08-25T16:11:43+00:00" />
	<meta property="article:modified_time" content="2020-08-25T16:11:46+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="665" />
	<meta property="fb:app_id" content="194520077260964" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FIRSTonlineTwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4.jpg","width":1200,"height":665,"caption":"Twitter"},{"@type":"WebPage","@id":"https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/#webpage","url":"https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/","name":"Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/#primaryimage"},"datePublished":"2020-08-25T16:11:43+00:00","dateModified":"2020-08-25T16:11:46+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/b3adf5169b19f6cd971b73f32bbe775b"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/"]}]},{"@type":["Person"],"@id":"https://www.firstonline.info/#/schema/person/b3adf5169b19f6cd971b73f32bbe775b","name":"Maria Teresa Scorzoni","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/531938f5525410f3767e0209cb209dfe?s=96&d=mm&r=g","caption":"Maria Teresa Scorzoni"},"description":"Bolognese, ha una laurea in giurisprudenza ed \u00e8 giornalista. Prima redattrice dell'Agenzia Dire, quindi collaboratrice del Sole 24 ore, poi responsabile delle relazioni esterne di Nomisma. Oggi collabora con FIRSTonline e scrive piccole guide per la casa editrice Astraea. Gioca a golf e a burraco."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.tiptop.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.19.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.9'></script>
<style type="text/css">
	#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail.cat-post-cover {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-posts-nowrap {display:flex;flex-direction:row;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
</style>
	<link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=276544' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }		</style>
		  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <meta name="referrer" content="no-referrer-when-downgrade">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">

  <!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  
              <script>var pubAdsCfg = {dynamicAds:{enable:true,id:['dyn1','dyn2']}};</script>
        
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
  <!-- IOL END -->
</head>
<body class="post-template-default single single-post postid-276544 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>25</span><span>08</span><span class="top-year">2020</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/" rel="bookmark">Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari</a> 19 secondi fa												<li class="news-item">
							<a href="https://www.firstonline.info/gas-snam-nuovo-accordo-strategico-in-cina/" rel="bookmark">Gas, Snam: nuovo accordo strategico in Cina</a> 2 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/maltempo-veneto-generali-ecco-i-numeri-da-chiamare/" rel="bookmark">Maltempo Veneto, Generali: ecco i numeri da chiamare</a> 4 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/exxon-la-fine-di-unera-addio-dow-jones-dopo-quasi-un-secolo/" rel="bookmark">Exxon, la fine di un&#8217;era: addio Dow Jones dopo quasi un secolo</a> 4 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/lavoro-i-settori-su-cui-puntare-per-i-prossimi-5-anni/" rel="bookmark">Lavoro: i settori su cui puntare per i prossimi 5 anni</a> 4 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif" alt="" width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245037" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png" alt="" width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img class="lazy" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a>
<ul class="sub-menu">
	<li  id="menu-item-247366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247366"><a href="https://www.firstonline.info/news-italpress/">Italpress</a></li>
	<li  id="menu-item-247377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247377"><a href="https://www.firstonline.info/news-adnkronos-immediapress/">AdnKronos – ImmediaPress</a></li>
	<li  id="menu-item-247378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247378"><a href="https://www.firstonline.info/news-adnkronos-lab-italia/">AdnKronos – LAB Italia</a></li>
	<li  id="menu-item-247379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247379"><a href="https://www.firstonline.info/news-adnkronos-salute/">AdnKronos – Salute</a></li>
	<li  id="menu-item-247380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247380"><a href="https://www.firstonline.info/news-adnkronos-sostenibilita/">AdnKronos – Sostenibilità</a></li>
	<li  id="menu-item-247381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247381"><a href="https://www.firstonline.info/news-adnkronos-ultimora/">AdnKronos &#8211; Ultim&#8217;ora</a></li>
	<li  id="menu-item-247365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247365"><a href="https://www.firstonline.info/news-adnkronos-video/">AdnKronos – Video</a></li>

</ul>
</li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-239038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239038"><a href="https://tutorial.firstonline.info">FIRST Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://goo.gl/maps/icL4JXTwLBrQfXeg8" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari</span>
		</div>	
</div>
				
					<article id="post-276544" class="post-276544 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-borsa tag-generali tag-leonardo tag-mediobanca tag-prima_colonna_dx entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari&url=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&title=Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2018%2F02%2FAppunti-Windows-1-4.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari&body=Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari%20-%20https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2020-08-25T18:11:43+02:00" itemprop="datePublished">25 Agosto 2020, 18:11</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/maria-teresa-scorzoni/" title="Posts by Maria Teresa Scorzoni" class="author url fn" rel="author">Maria Teresa Scorzoni</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>La minor fiducia americana raffredda i mercati &#8211; Piazza Affari limite il ribasso grazie ai big della finanza che guadagnano oltre mezzo punto &#8211; Vendite soprattutto su Exor e Cnh.</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-480x270.jpg" class="entry-thumbnail wp-post-image lazy" alt="Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>L’andamento volatile di Wall Street si abbatte sulle borse europee, che perdono slancio nell’ultima mezz&#8217;ora di scambi e chiudono miste, lontane dai massimi di seduta. <strong>Piazza Affari cede lo 0,41%</strong>, anche se salva quota 20mila punti. L’impennata dello spread, +5,75%, 152 punti base, frena le banche.</p>



<p>La parabola discendente affonda Londra -1,11% e azzera i guadagni di Parigi, Madrid e Francoforte. Quest’ultima ha dovuto fare i conti in giornata anche con dati macroeconomici abbastanza scioccanti. Il pil tedesco ha conosciuto infatti, nel secondo trimestre, una caduta storica, -9,7% (-11,3% su base annuale). I dati<strong> sono stati rivisti leggermente al rialzo</strong> rispetto alla lettura preliminare e al consenso degli economisti  (-10,1% trimestre su trimestre e -11,7% anno su anno) e questo almeno è un buon segnale. Migliora inoltre la percezione del clima da parte delle imprese tedesche. L&#8217;Ifo di agosto sale a 92,6 punti da 90,4 di luglio. </p>



<p>Un progresso che fa dire all’istituto che svolge le indagini che<strong> la Germania &#8220;è sulla strada della ripresa”</strong>. Un tale sentimento positivo proveniente dalla principale economia europea ha quindi sostenuto l’andamento dei listini nella prima parte della seduta, unitamente al miglioramento nella relazioni Usa-Cina e alla speranza che i numerosi vaccini anti Covid, su cui si sta lavorando nel mondo, arrivino al traguardo in tempi relativamente rapidi. Questi ultimi elementi ieri hanno portato Wall Street a centrare nuovi record e hanno offerto un buon trampolino oggi alla Borsa di Tokyo (+1,35%). </p>



<p>Il copione appare diverso in queste ore e, dopo un avvio cautamente positivo, la borsa di New York si sta muovendo contrastata. <strong>Pesano le prese di beneficio su Apple</strong> (-1,5%). Inoltre è in calo Exxon (-2,87%) destinata a <a href="https://www.firstonline.info/exxon-la-fine-di-unera-addio-dow-jones-dopo-quasi-un-secolo/">uscire dal Dow Jones</a> dopo quasi un secolo di permanenza. È proprio lo split di Apple, che entrerà in vigore il prossimo 31 agosto, a provocare una specie di terremoto. Lo ha annunciato ieri lo S&amp;P Dow Jones Indices, leader nella creazione di vari indici azionari benchmark. Insieme a Exxon Mobil Corp, componente del Dow Jones dal 1928, il 31 agosto abbandoneranno l&#8217;indice Pfizer e Raytheon Technologies. Le sostitute saranno Salesforce.com, Amgen e Honeywell International.</p>



<p>Sul mercato valutario l’euro risale sul dollaro e il cambio orbita intorno a 1,183, in rialzo dello 0,35%. I prezzi del greggio sono in crescita, ancora supportati dai tagli alla produzione nella costa del Golfo degli Stati Uniti. Il Brent si apprezza dell’1,57% a 45,84 dollari al barile; Wti +1,05%, 43,07 dollari. <strong>Oro in ribasso</strong>, con lo spot gold a 1920,39 dollari l’oncia (-0,67%).</p>



<p>In Piazza Affari acciuffa la testa del listino negli ultimi minuti Nexi +1,01%. Bene Stm +0,84%, che si distingue dalla sua cliente Apple. Fra i titoli migliori Amplifon +0,84%; Unipol +0,58%; Generali +0,57%. Perdono terreno le banche, ben comprate a inizio seduta anche a seguito dell’ipotesi, rimessa in campo dal Sole 24 ore, di <strong>una bad bank a livello europeo</strong>. A quanto risulta al quotidiano il prossimo 25 settembre il tema sarà al centro di una tavola rotonda organizzata dalla Commissione europea, in particolare dalla Dg Fisma, direzione della Stabilità finanziaria e dei mercati dei capitali responsabile della politica dell’Ue in materia di banche e finanza. Per il Sole “l’ipotesi del varo di una bad bank europea, che abbia come obiettivo quello di ripulire i bilanci delle banche dai crediti deteriorati, e in particolare di quelli generati dalla pandemia, sembra tornare d’attualità”.</p>



<p>Restano in evidenza sul listino Mediobanca +0,56% e Bper +0,38%. L’Autorità garante della concorrenza e del mercato ha deciso di non avviare istruttorie sull’acquisto delle filiali di Ubi (-0,08%), nell’ambito dell’integrazione di quest’ultima con Intesa (-0,28%%). Segno meno per Exor -2,35%; Cnh -2,18%; Interpump -1,75%. In calo Eni -1,38% dopo l’esuberanza della vigilia. <strong>La seduta è in rosso per l’obbligazionario</strong>: lo spread fra decennale italiano e tedesco balza a 152 punti base (+5,75%) e il rendimento del Btp cresce a 1,03%.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/" data-a2a-title="Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fborsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari%2F&amp;linkname=Borsa%2C%20Mediobanca%20e%20Generali%20frenano%20le%20perdite%20di%20Piazza%20Affari" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/borsa/" rel="tag">Borsa</a>, <a href="https://www.firstonline.info/tag/generali/" rel="tag">Generali</a>, <a href="https://www.firstonline.info/tag/leonardo/" rel="tag">Leonardo</a>, <a href="https://www.firstonline.info/tag/mediobanca/" rel="tag">Mediobanca</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="//firstonline.info/wp-content/uploads/authors/images/71622.jpg" class="avatar avatar-50 photo lazy" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/maria-teresa-scorzoni/" rel="author" itemprop="url"><span itemprop="name">Maria Teresa Scorzoni</span></a>
				</h3>
				<p class="bio" itemprop="description">Bolognese, ha una laurea in giurisprudenza ed è giornalista. Prima redattrice dell'Agenzia Dire, quindi collaboratrice del Sole 24 ore, poi responsabile delle relazioni esterne di Nomisma. Oggi collabora con FIRSTonline e scrive piccole guide per la casa editrice Astraea. Gioca a golf e a burraco.</p>
			</div>
		</div><!-- .author-bio -->

		
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/gas-snam-nuovo-accordo-strategico-in-cina/">
								<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/Turbina-Snam-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Gas, Snam: nuovo accordo strategico in Cina" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Turbina-Snam-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/07/Turbina-Snam-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/07/Turbina-Snam-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/Turbina-Snam-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/07/Turbina-Snam.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Gas, Snam: nuovo accordo strategico in Cina</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/exxon-la-fine-di-unera-addio-dow-jones-dopo-quasi-un-secolo/">
								<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/titlo-exxon-mobil-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Exxon, la fine di un&#8217;era: addio Dow Jones dopo quasi un secolo" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/titlo-exxon-mobil-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/08/titlo-exxon-mobil-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/08/titlo-exxon-mobil-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/titlo-exxon-mobil-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/08/titlo-exxon-mobil.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Exxon, la fine di un&#8217;era: addio Dow Jones dopo quasi un secolo</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borse-il-disgelo-usa-cina-da-fiducia/">
								<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/usacina-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Borse: il disgelo Usa-Cina dà fiducia" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/usacina-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/08/usacina-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/08/usacina-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/usacina-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/08/usacina.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Borse: il disgelo Usa-Cina dà fiducia</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borse-effervescenti-per-la-speranza-di-vaccino-milano-oltre-il-2/">
								<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/syringe-4964598_1920-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Borse effervescenti per la speranza di vaccino: Milano oltre il 2%" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/syringe-4964598_1920-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/08/syringe-4964598_1920-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/08/syringe-4964598_1920-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/syringe-4964598_1920-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/08/syringe-4964598_1920.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Borse effervescenti per la speranza di vaccino: Milano oltre il 2%</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='276544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/accadde-oggi-le-olimpiadi-di-roma-1960-al-via-il-25-agosto/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/Berruti_roma60-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Livio Berruti alle Olimpiadi di Roma 60" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/Berruti_roma60-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/08/Berruti_roma60-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/08/Berruti_roma60-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/Berruti_roma60-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/08/Berruti_roma60.png 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/accadde-oggi-le-olimpiadi-di-roma-1960-al-via-il-25-agosto/">									ACCADDE OGGI &#8211; Le Olimpiadi di Roma 1960 al via il 25 agosto								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 25 Agosto 2020, 6:15</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Oggi, 60 anni fa, si aprivano a Roma i 17esimi Giochi Olimpici, che per noi italiani rimarranno sempre associati al mito di Livio Berruti																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/il-referendum-e-la-grande-truffa-dei-cinque-stelle/" title="Il referendum e la grande truffa dei Cinque Stelle"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image lazy" alt="Ernesto Auci presidente FIRSTonline" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/il-referendum-e-la-grande-truffa-dei-cinque-stelle/" rel="bookmark">Il referendum e la grande truffa dei Cinque Stelle</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da Ernesto Auci" rel="author">Ernesto Auci</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/elezioni-usa-la-mappa-del-voto-nella-sfida-trump-biden/" title="Elezioni Usa, la mappa del voto nella sfida Trump-Biden"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/06/Mario-Margiocco-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image lazy" alt="Mario Margiocco" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Mario-Margiocco-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Mario-Margiocco-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/elezioni-usa-la-mappa-del-voto-nella-sfida-trump-biden/" rel="bookmark">Elezioni Usa, la mappa del voto nella sfida Trump-Biden</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/mario-margiocco/" title="Articoli scritti da Mario Margiocco" rel="author">Mario Margiocco</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/recovery-fund-regioni-nella-gestione-ma-per-fare-che-cosa/" title="Recovery Fund, Regioni nella gestione ma per fare che cosa?"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/01/Franco-Dallara-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image lazy" alt="Franco Mosconi" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/Franco-Dallara-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/Franco-Dallara-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/recovery-fund-regioni-nella-gestione-ma-per-fare-che-cosa/" rel="bookmark">Recovery Fund, Regioni nella gestione ma per fare che cosa?</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/franco-mosconi/" title="Articoli scritti da Franco Mosconi" rel="author">Franco Mosconi</a></span></strong></div></div></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(270)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(432)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(440)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(444)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(471)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(410)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(415)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(456)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245146" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/300x600.jpg" alt="" width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bentivogli-la-sfida-dello-smart-working-ecco-come-affrontarla/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/05/bentivogli-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Marco Bentivogli Fim Cisl al Festival Economia di Trento" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bentivogli-la-sfida-dello-smart-working-ecco-come-affrontarla/">									Bentivogli: la sfida dello smart working, ecco come affrontarla								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 24 Agosto 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Un nuovo libro di Marco Bentivogli, fino a poco tempo fa segretario generale dei metalmeccanici dell Cisl, intitolato "InDipendenti...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245148" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/300x250_banner_statico-copia-2.jpg" alt="" width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/ecobonus-110-e-sismabonus-guida-in-8-punti/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/Ecobonus-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Ecobonus 110% e Sismabonus" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/Ecobonus-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/08/Ecobonus-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/08/Ecobonus-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/Ecobonus-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/08/Ecobonus.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/ecobonus-110-e-sismabonus-guida-in-8-punti/">									Ecobonus 110% e Sismabonus: guida in 8 punti								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/carlo-musilli/">Carlo Musilli</a></font> | 12 Agosto 2020, 8:48</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Per quali lavori vale l'ecobonus 110%? Si può usare sulla seconda casa? Quali documenti servono? Come funziona lo sconto...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="9861075241" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><video width="300" height="200" controls="controls" type="video/mp4" preload="none" poster="https://www.firstonline.info/wp-content/uploads/2020/03/GBT.jpg">
<source src="https://www.firstonline.info/wp-content/uploads/2020/03/GLT-APPmp4.mp4" autostart="false">
Your browser does not support the video tag.
</video></div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="2589518055" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/pedrocchi-polimi-sul-clima-tanti-tabu-da-sfatare/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Ernesto Pedrocchi prof Politecnico" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/pedrocchi-polimi-sul-clima-tanti-tabu-da-sfatare/">									Pedrocchi (Polimi): &#8220;Sul clima tanti tabù da sfatare&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 22 Agosto 2020, 6:44</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ERNESTO PEDROCCHI, professore emerito di Energetica al Politecnico di Milano - "Il riscaldamento globale è certo, ma...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/iseppi-tci-ferragosto-2020-riscopre-il-turismo-di-prossimita/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/iseppi-1-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Franco Iseppi presidente Touring Club Italia" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/iseppi-1-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/08/iseppi-1-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/08/iseppi-1-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/iseppi-1-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/08/iseppi-1.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/iseppi-tci-ferragosto-2020-riscopre-il-turismo-di-prossimita/">									Iseppi (TCI): &#8220;Ferragosto 2020 riscopre il turismo di prossimità&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 15 Agosto 2020, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A FRANCO ISEPPI, Presidente del Touring Club Italiano - Di fronte all'assenza dei turisti stranieri, "il turismo di...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/libano-e-bielorussia-leuropa-scenda-in-campo-incalza-quartapelle-pd/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Lia Quartapelle deputato Pd" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/libano-e-bielorussia-leuropa-scenda-in-campo-incalza-quartapelle-pd/">									&#8220;Libano e Bielorussia: l&#8217;Europa scenda in campo&#8221;, incalza Quartapelle (Pd)								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 13 Agosto 2020, 6:36</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A LIA QUARTAPELLE, capogruppo Pd nella Commissione Esteri della Camera - "In Libano, Paese chiave negli equilibri della...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari" data-srcset="https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/Appunti-Windows-1-4-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/" rel="bookmark">Borsa, Mediobanca e Generali frenano le perdite di Piazza Affari</a><time class="entry-date" datetime="2020-08-25T18:11:43+02:00">25 Agosto 2020, 18:11</time></li><li><a href="https://www.firstonline.info/gas-snam-nuovo-accordo-strategico-in-cina/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/Turbina-Snam-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Gas, Snam: nuovo accordo strategico in Cina" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Turbina-Snam-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/07/Turbina-Snam-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/gas-snam-nuovo-accordo-strategico-in-cina/" rel="bookmark">Gas, Snam: nuovo accordo strategico in Cina</a><time class="entry-date" datetime="2020-08-25T16:31:00+02:00">25 Agosto 2020, 16:31</time></li><li><a href="https://www.firstonline.info/maltempo-veneto-generali-ecco-i-numeri-da-chiamare/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2018/10/rain-2811639_1920-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Maltempo Veneto, Generali: ecco i numeri da chiamare" data-srcset="https://www.firstonline.info/wp-content/uploads/2018/10/rain-2811639_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/10/rain-2811639_1920-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/maltempo-veneto-generali-ecco-i-numeri-da-chiamare/" rel="bookmark">Maltempo Veneto, Generali: ecco i numeri da chiamare</a><time class="entry-date" datetime="2020-08-25T14:17:00+02:00">25 Agosto 2020, 14:17</time></li><li><a href="https://www.firstonline.info/exxon-la-fine-di-unera-addio-dow-jones-dopo-quasi-un-secolo/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/titlo-exxon-mobil-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Exxon, la fine di un&#8217;era: addio Dow Jones dopo quasi un secolo" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/titlo-exxon-mobil-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/08/titlo-exxon-mobil-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/exxon-la-fine-di-unera-addio-dow-jones-dopo-quasi-un-secolo/" rel="bookmark">Exxon, la fine di un&#8217;era: addio Dow Jones dopo quasi un secolo</a><time class="entry-date" datetime="2020-08-25T14:16:00+02:00">25 Agosto 2020, 14:16</time></li><li><a href="https://www.firstonline.info/lavoro-i-settori-su-cui-puntare-per-i-prossimi-5-anni/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/Lavoro-150x150.png" class="entry-thumb wp-post-image lazy" alt="Lavoro: i settori su cui puntare per i prossimi 5 anni" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Lavoro-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/Lavoro-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/lavoro-i-settori-su-cui-puntare-per-i-prossimi-5-anni/" rel="bookmark">Lavoro: i settori su cui puntare per i prossimi 5 anni</a><time class="entry-date" datetime="2020-08-25T13:56:00+02:00">25 Agosto 2020, 13:56</time></li><li><a href="https://www.firstonline.info/canoo-il-van-elettrico-sbarca-sul-nasdaq/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/canoo_Design_Exterior_09-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Canoo, il van elettrico sbarca sul Nasdaq" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/canoo_Design_Exterior_09-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/08/canoo_Design_Exterior_09-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/canoo-il-van-elettrico-sbarca-sul-nasdaq/" rel="bookmark">Canoo, il van elettrico sbarca sul Nasdaq</a><time class="entry-date" datetime="2020-08-25T11:01:00+02:00">25 Agosto 2020, 11:01</time></li><li><a href="https://www.firstonline.info/borse-il-disgelo-usa-cina-da-fiducia/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/usacina-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Borse: il disgelo Usa-Cina dà fiducia" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/usacina-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/08/usacina-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borse-il-disgelo-usa-cina-da-fiducia/" rel="bookmark">Borse: il disgelo Usa-Cina dà fiducia</a><time class="entry-date" datetime="2020-08-25T10:31:41+02:00">25 Agosto 2020, 10:31</time></li><li><a href="https://www.firstonline.info/riforma-fiscale-2021-irpef-al-33-e-taglio-dei-bonus/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/tasse-150x150.png" class="entry-thumb wp-post-image lazy" alt="Riforma fiscale 2021: Irpef al 33% e taglio dei bonus" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/tasse-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/08/tasse-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/riforma-fiscale-2021-irpef-al-33-e-taglio-dei-bonus/" rel="bookmark">Riforma fiscale 2021: Irpef al 33% e taglio dei bonus</a><time class="entry-date" datetime="2020-08-25T09:14:52+02:00">25 Agosto 2020, 9:14</time></li><li><a href="https://www.firstonline.info/mobilita-elettrica-enel-x-e-hubject-insieme-per-i-pagamenti/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/04/ricarica-veicoli-elettrici-150x150.png" class="entry-thumb wp-post-image lazy" alt="Mobilità elettrica, Enel X e Hubject insieme per i pagamenti" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/04/ricarica-veicoli-elettrici-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/04/ricarica-veicoli-elettrici-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/mobilita-elettrica-enel-x-e-hubject-insieme-per-i-pagamenti/" rel="bookmark">Mobilità elettrica, Enel X e Hubject insieme per i pagamenti</a><time class="entry-date" datetime="2020-08-25T06:27:00+02:00">25 Agosto 2020, 6:27</time></li><li><a href="https://www.firstonline.info/covid-6-imprese-su-10-in-crisi-di-liquidita/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-ESsGNnhUiCg-unsplash-150x150.png" class="entry-thumb wp-post-image lazy" alt="Covid, 6 imprese su 10 in crisi di liquidità" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-ESsGNnhUiCg-unsplash-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-ESsGNnhUiCg-unsplash-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/covid-6-imprese-su-10-in-crisi-di-liquidita/" rel="bookmark">Covid, 6 imprese su 10 in crisi di liquidità</a><time class="entry-date" datetime="2020-08-25T06:27:00+02:00">25 Agosto 2020, 6:27</time></li><li><a href="https://www.firstonline.info/terna-negli-indici-di-sostenibilita-ftse4good-da-16-anni/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/04/Sede-Terna-Roma-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Terna negli indici di sostenibilità FTSE4Good da 16 anni" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Sede-Terna-Roma-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Sede-Terna-Roma-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/terna-negli-indici-di-sostenibilita-ftse4good-da-16-anni/" rel="bookmark">Terna negli indici di sostenibilità FTSE4Good da 16 anni</a><time class="entry-date" datetime="2020-08-25T06:20:00+02:00">25 Agosto 2020, 6:20</time></li><li><a href="https://www.firstonline.info/accadde-oggi-le-olimpiadi-di-roma-1960-al-via-il-25-agosto/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/Berruti_roma60-150x150.png" class="entry-thumb wp-post-image lazy" alt="ACCADDE OGGI &#8211; Le Olimpiadi di Roma 1960 al via il 25 agosto" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/Berruti_roma60-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/08/Berruti_roma60-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/accadde-oggi-le-olimpiadi-di-roma-1960-al-via-il-25-agosto/" rel="bookmark">ACCADDE OGGI &#8211; Le Olimpiadi di Roma 1960 al via il 25 agosto</a><time class="entry-date" datetime="2020-08-25T06:15:00+02:00">25 Agosto 2020, 6:15</time></li><li><a href="https://www.firstonline.info/borse-effervescenti-per-la-speranza-di-vaccino-milano-oltre-il-2/" rel="bookmark"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/08/syringe-4964598_1920-150x150.jpg" class="entry-thumb wp-post-image lazy" alt="Borse effervescenti per la speranza di vaccino: Milano oltre il 2%" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/08/syringe-4964598_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/08/syringe-4964598_1920-300x300.jpg 300w" data-sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/borse-effervescenti-per-la-speranza-di-vaccino-milano-oltre-il-2/" rel="bookmark">Borse effervescenti per la speranza di vaccino: Milano oltre il 2%</a><time class="entry-date" datetime="2020-08-24T18:02:04+02:00">24 Agosto 2020, 18:02</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/de-laurentiis-format-serie-a-vecchio-ben-vengano-novita/" target="_blank" rel="nofollow noopener noreferrer" class="">De Laurentiis “Format Serie A vecchio, ben vengano novità”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-08-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/a2a-mazzoncini-saremo-sempre-di-piu-un-player-nazionale/" target="_blank" rel="nofollow noopener noreferrer" class="">A2A, Mazzoncini “Saremo sempre di più un player nazionale”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-08-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/matt-dillon-nella-giuria-a-venezia/" target="_blank" rel="nofollow noopener noreferrer" class="">Matt Dillon nella giuria a Venezia</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-08-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/pirlo-nel-posto-giusto-al-momento-giusto-voglio-juve-propositiva/" target="_blank" rel="nofollow noopener noreferrer" class="">Pirlo “Nel posto giusto al momento giusto, voglio Juve propositiva”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-08-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/ottimismo-milan-su-ibra-gazidis-e-maldini-e-la-nostra-priorita/" target="_blank" rel="nofollow noopener noreferrer" class="">Ottimismo Milan su Ibra, Gazidis e Maldini “E’ la nostra priorità”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-08-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/aggiunti-4-gp-mondiale-f-1-si-chiude-il-13-dicembre-ad-abu-dhabi/" target="_blank" rel="nofollow noopener noreferrer" class="">Aggiunti 4 Gp, Mondiale F.1 si chiude il 13 dicembre ad Abu Dhabi</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-08-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/covid-briatore-ricoverato-salgono-i-contagiati-al-billionaire/" target="_blank" rel="nofollow noopener noreferrer" class="">Covid, Briatore ricoverato, salgono i contagiati al Billionaire</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-08-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/confintesa-unico-patto-sociale-che-puo-salvare-italia-e-partecipazione/" target="_blank" rel="nofollow noopener noreferrer" class="">Confintesa “Unico patto sociale che può salvare Italia è partecipazione”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-08-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/25-milioni-di-lavoratori-da-sostituire-nei-prossimi-5-anni/" target="_blank" rel="nofollow noopener noreferrer" class="">2,5 milioni di lavoratori da sostituire nei prossimi 5 anni</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-08-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/al-via-rivedere-il-blu-iniziativa-allinsegna-del-turismo-italiano/" target="_blank" rel="nofollow noopener noreferrer" class="">Al via “Rivedere il blu”, iniziativa all’insegna del turismo italiano</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 25-08-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/5g-senza-huawei-cosa-rischia-leuropa-parla-il-politecnico-di-milano/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/capone-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Antonio Capone Politecnico di Milano" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/capone-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/07/capone-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/07/capone-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/capone-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/07/capone.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/5g-senza-huawei-cosa-rischia-leuropa-parla-il-politecnico-di-milano/">									&#8220;5G senza Huawei? Cosa rischia l&#8217;Europa&#8221;: parla il Politecnico di Milano								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 25 Luglio 2020, 7:03</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA al Professor ANTONIO CAPONE, responsabile dell'Osservatorio 5G & Beyond del Politecnico di Milano - "Nello scontro, tutto politico,...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/carofiglio-pd-emiliano-renzi-e-il-voto-in-puglia-i-conti-non-tornano/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="Gianrico Carofiglio" data-srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540.png 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/carofiglio-pd-emiliano-renzi-e-il-voto-in-puglia-i-conti-non-tornano/">									Carofiglio: &#8220;Pd, Emiliano, Renzi e il voto in Puglia: i conti non tornano&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 18 Luglio 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIANRICO CAROFIGLIO, scrittore ed ex parlamentare, che ha sfiorato la vittoria del premio Strega e che a...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/brun-cura-shock-per-ripartire-commissariare-lenergia/">
										<img width="480" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20270'%3E%3C/svg%3E" data-src="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image lazy" alt="" data-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun.jpg 1200w" data-sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/brun-cura-shock-per-ripartire-commissariare-lenergia/">									Brun: &#8220;Cura-shock per ripartire, commissariare l&#8217;Energia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 15 Luglio 2020, 6:44</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA all'Ad di SHELL ITALIA. Per rimettere in moto Pil, investimenti e occupazione serve un cambio di passo. "Tempi...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2020 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" rel="noopener" target="_blank">4 milioni di visualizzazioni</a> ogni mese.</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Ti invitiamo a prendere visione della nostra Informativa sulla Privacy e della nostra politica sui Cookie (cliccando su "Preferenze Privacy") che descrive i tipi di Cookie utilizzati su questo sito e cosa comporta proseguire con la navigazione. Cliccando su "Acconsento" permetti l'utilizzo dei Cookie da parte di FIRSTonline.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferenze Privacy</button>
				<button class="gdpr-agreement" type="button">Acconsento</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="b0ea1b2937" /><input type="hidden" name="_wp_http_referer" value="/borsa-mediobanca-e-generali-frenano-le-perdite-di-piazza-affari/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro preferenza privacy</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opzioni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">La tua privacy</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="cookie-di-profilazione">Impostazioni dei cookies</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="cookie-di-profilazione" >Cookie tecnici</button></li><li><button type="button" data-target="cookie-tecnici" >Cookie di profilazione</button></li><li><button type="button" data-target="cookie-di-sessione" >Cookie di sessione</button></li><li><button type="button" data-target="cookie-permanenti" >Cookie permanenti</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a></li>
																							<li><a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie policy</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>La tua privacy</h4>
						</header>
						<div class="gdpr-info">
							<p>A FIRSTonline sta a cuore la tutela dei dati personali, per questo motivo vogliamo offrire ai nostri utenti un servizio di qualità, senza rinunciare alla trasparenza su come vengono raccolti i dati personali per offrire tale servizio, sul modo in cui vengono utilizzati e sui soggetti con i quali vengono condivisi.<br />
<br />
Con questa comunicazione vogliamo farti sapere che abbiamo aggiornato la nostra Informativa sulla privacy in virtù del nuovo regolamento entrato in vigore il 25 Maggio 2018 e siamo pronti a recepire la cosiddetta ePrivacy (in sostituzione della Cookie Law) che regolamenta altri aspetti digitali del diritto alla privacy.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a>.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="cookie-policy" style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie Policy</a>.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="cookie-di-profilazione">
							<header>
								<h4>Cookie tecnici</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>Questi cookie sono necessari per rendere fruibile il nostro sito web perché permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-tecnici">
							<header>
								<h4>Cookie di profilazione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-tecnici" name="approved_cookies[]" value="[&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;]" >
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicità in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie, clicca su “Maggiori informazioni”. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto &quot;prosegui&quot; acconsenti all’uso dei cookie.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-di-sessione">
							<header>
								<h4>Cookie di sessione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-di-sessione" name="approved_cookies[]" value="[&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-permanenti">
							<header>
								<h4>Cookie permanenti</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-permanenti" name="approved_cookies[]" value="[&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su più siti oltre la singola sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;,&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;,&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;,&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]">
			</div>
			<footer>
				<input type="submit" value="Salva Preferenze">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "df024e870c", post_id : 276544 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.20.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.7'></script>
  	<div class="first-f7a704932fd62c56be5428a9525fffe5" id="first-f7a704932fd62c56be5428a9525fffe5"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"leaderboard_1":{"elementid":["first-f7a704932fd62c56be5428a9525fffe5"],"ads":{"245149":{"id":245149,"title":"TIM 728x90","expiry_date":0,"visitors":[],"content":"<div class=\"first-leaderboard\" style=\"text-align: center; \" id=\"first-2066212144\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/245149\" target=\"_blank\"><img src=\"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/07\/728x90.jpg\" alt=\"\" width=\"728\" height=\"90\"  style=\" max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"type":"ad","id":245149,"placement_info":{"type":"custom_position","name":"Leaderboard","item":"ad_245149","options":{"inject_by":"pro_custom_element","pro_custom_element":"div#page > footer#footer > div#footer-columns","container_id":"#c58317cd236f36059667cd6d7adf4ef45","placement_position":"center"},"id":"leaderboard"},"test_id":null,"inject_before":["<script>advads.move(\"#first-f7a704932fd62c56be5428a9525fffe5\", \"div#page > footer#footer > div#footer-columns\", { method: \"insertBefore\" });<\/script>"]}};

window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["245146","ad",null],["245148","ad",null],["218720","ad",null],["226439","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							this.firstListItem = this.firstSpan.closest( 'ul' );
							if (ratios['default' ] != 0)
								this.ratio = ratios['default' ];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}

							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
											default:    1,
											alteration: 1										};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2' ] =
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">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</script>

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '9fff3c8d69d0a2555085cfdd56aa3413',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.firstonline.info/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>