<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
  </script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
  
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Banco Bpm emette bond Tier 2 da mezzo miliardo - FIRSTonline</title>
	<meta name="description" content="L&#039;emissione, destinata agli investitori istituzionali, ha scadenza dieci anni ma è rimborsabile anticipatamente
dopo cinque anni con cedola fissa al 5%." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Banco Bpm emette bond Tier 2 da mezzo miliardo - FIRSTonline" />
	<meta property="og:description" content="L&#039;emissione, destinata agli investitori istituzionali, ha scadenza dieci anni ma è rimborsabile anticipatamente dopo cinque anni con cedola fissa al 5%." />
	<meta property="og:url" content="https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:author" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2020-09-08T06:01:14+00:00" />
	<meta property="article:modified_time" content="2020-09-08T09:01:12+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2020/03/cast.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="fb:app_id" content="194520077260964" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/firstonlinetwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2020/03/cast.jpg","width":1200,"height":675,"caption":"Imagoeconomica"},{"@type":"WebPage","@id":"https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/#webpage","url":"https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/","name":"Banco Bpm emette bond Tier 2 da mezzo miliardo - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/#primaryimage"},"datePublished":"2020-09-08T06:01:14+00:00","dateModified":"2020-09-08T09:01:12+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/"]}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc","name":"FIRSTonline","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/055fcf6bd76583e69d4306a49b204db4?s=96&d=mm&r=g","caption":"FIRSTonline"},"description":"FIRSTonline \u00e8 un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da Ernesto Auci e Franco Locatelli e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a Roma, e da un innovativo ed efficace team di manager dell\u2019innovazione e del web.","sameAs":["https://www.facebook.com/FIRSTonlineSocial/","https://twitter.com/https://twitter.com/firstonlinetwit"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.tiptop.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.9' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.9' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.9' id='advanced-ds-pro/front-js'></script>
<style type="text/css">
	#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail.cat-post-cover {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-posts-nowrap {display:flex;flex-direction:row;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
</style>
	<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/278565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=278565' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }		</style>
		  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <meta name="referrer" content="no-referrer-when-downgrade">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">

  <!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  
              <script>var pubAdsCfg = {dynamicAds:{enable:true,id:['dyn1','dyn2']}};</script>
        
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
  <!-- IOL END -->
	
	
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<body class="post-template-default single single-post postid-278565 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>08</span><span>09</span><span class="top-year">2020</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/bankitalia-recovery-fund-aiuta-la-crescita-solo-se-ben-usato/" rel="bookmark">Bankitalia: Recovery Fund aiuta la crescita solo se ben usato</a> 5 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/albini-partner-di-oracle-tessile-sempre-piu-digitale/" rel="bookmark">Albini partner di Oracle: tessile sempre più digitale</a> 8 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/rete-unica-nel-balletto-delle-alleanze-spunta-anche-rai/" rel="bookmark">Rete unica, nel balletto delle alleanze spunta anche Rai</a> 15 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/poste-lancia-il-suo-telegiornale-in-diretta-streaming/" rel="bookmark">Poste lancia il suo telegiornale in diretta streaming</a> 38 minuti fa												<li class="news-item">
							<a href="https://www.firstonline.info/covivio-acquista-8-grandi-hotel-europei-li-gestira-nh/" rel="bookmark">Covivio acquista 8 grandi hotel europei: li gestirà NH</a> 3 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif" alt="" width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245037" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png" alt="" width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a>
<ul class="sub-menu">
	<li  id="menu-item-247366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247366"><a href="https://www.firstonline.info/news-italpress/">Italpress</a></li>
	<li  id="menu-item-247377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247377"><a href="https://www.firstonline.info/news-adnkronos-immediapress/">AdnKronos – ImmediaPress</a></li>
	<li  id="menu-item-247378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247378"><a href="https://www.firstonline.info/news-adnkronos-lab-italia/">AdnKronos – LAB Italia</a></li>
	<li  id="menu-item-247379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247379"><a href="https://www.firstonline.info/news-adnkronos-salute/">AdnKronos – Salute</a></li>
	<li  id="menu-item-247380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247380"><a href="https://www.firstonline.info/news-adnkronos-sostenibilita/">AdnKronos – Sostenibilità</a></li>
	<li  id="menu-item-247381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247381"><a href="https://www.firstonline.info/news-adnkronos-ultimora/">AdnKronos &#8211; Ultim&#8217;ora</a></li>
	<li  id="menu-item-247365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247365"><a href="https://www.firstonline.info/news-adnkronos-video/">AdnKronos – Video</a></li>

</ul>
</li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-239038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239038"><a href="https://tutorial.firstonline.info">FIRST Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://goo.gl/maps/icL4JXTwLBrQfXeg8" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Banco Bpm emette bond Tier 2 da mezzo miliardo</span>
		</div>	
</div>
				
					<article id="post-278565" class="post-278565 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-banco-bpm tag-bond tag-castagna tag-terza_riga_sopra entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Banco Bpm emette bond Tier 2 da mezzo miliardo&url=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&title=Banco Bpm emette bond Tier 2 da mezzo miliardo" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2020%2F03%2Fcast.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Banco Bpm emette bond Tier 2 da mezzo miliardo&body=Banco Bpm emette bond Tier 2 da mezzo miliardo%20-%20https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Banco Bpm emette bond Tier 2 da mezzo miliardo</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2020-09-08T08:01:14+02:00" itemprop="datePublished">8 Settembre 2020, 8:01</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/admin/" title="Posts by FIRSTonline" class="author url fn" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>L&#8217;emissione, destinata agli investitori istituzionali, ha scadenza dieci anni ma è rimborsabile anticipatamente<br />
dopo cinque anni con cedola fissa al 5%.</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/03/cast-480x270.jpg" class="entry-thumbnail wp-post-image" alt="Banco Bpm emette bond Tier 2 da mezzo miliardo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/cast-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/03/cast-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/03/cast-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/03/cast-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/03/cast.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Banco Bpm ha portato a termine con successo una nuova emissione subordinata Tier 2, con scadenza dieci anni, rimborsabile anticipatamente dopo cinque anni, per un ammontare pari a 500 milioni di euro. Il titolo è stato emesso alla pari e <strong>paga una cedola fissa del 5,% per i primi 5 anni</strong>: qualora l’emittente decidesse di non esercitare l&#8217;opzione di rimborso anticipato la cedola per il successivo periodo fino a scadenza verrebbe rideterminata sulla base del tasso swap a 5 anni alla fine del quinto anno, aumentato di uno spread pari a 542 bps.</p>



<p>Il titolo, che è riservato agli investitori istituzionali, è stato emesso a valere sul Programma Euro Medium Term Notes dell&#8217;emittente e, in ragione dello status subordinato, ha un rating atteso di B1 (Moody&#8217;s) e BB (DBRS). Gli investitori che hanno partecipato all’operazione sono principalmente asset manager (63%), banche (24%) ed hedge funds (11%), mentre la distribuzione geografica vede<strong> la presenza prevalente di investitori esteri </strong>(tra cui Regno Unito e Irlanda con il 31%, la Francia con il 10% e la Svizzera con il 6%), con quelli italiani al 48%.</p>



<p>L’operazione contribuisce all&#8217;ulteriore efficientamento della già robusta struttura di capitale di Banco Bpm. Banca Akros (parte correlata  dell’emittente), Barclays, Credit Agricole, Goldman Sachs, Intesa Sanpaolo- Banca IMI, Morgan Stanley hanno agito in qualità di Joint Bookrunners.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/" data-a2a-title="Banco Bpm emette bond Tier 2 da mezzo miliardo"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fbanco-bpm-emette-bond-tier-2-da-mezzo-miliardo%2F&amp;linkname=Banco%20Bpm%20emette%20bond%20Tier%202%20da%20mezzo%20miliardo" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/banco-bpm/" rel="tag">Banco Bpm</a>, <a href="https://www.firstonline.info/tag/bond/" rel="tag">Bond</a>, <a href="https://www.firstonline.info/tag/castagna/" rel="tag">Castagna</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description">FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e <a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
			</div>
		</div><!-- .author-bio -->

		
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/bce-vuol-frenare-leuro-nuovo-btp-20-verso-no-deal-brexit/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Bce vuol frenare l&#8217;euro, nuovo Btp 20, verso No deal Brexit" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Bce vuol frenare l&#8217;euro, nuovo Btp 20, verso No deal Brexit</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/le-borse-rimbalzano-nexi-tiscali-e-mediaset-volano/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2018/01/economy-2245121_1280-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Le Borse rimbalzano: Nexi, Tiscali e Mediaset volano" loading="lazy" />								<h2 class="entry-title">Le Borse rimbalzano: Nexi, Tiscali e Mediaset volano</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/unicredit-e-bei-200-milioni-per-le-pmi-e-midcap/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-ESsGNnhUiCg-unsplash-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Unicredit e Bei, 200 milioni per le Pmi e Midcap" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-ESsGNnhUiCg-unsplash-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-ESsGNnhUiCg-unsplash-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-ESsGNnhUiCg-unsplash-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-ESsGNnhUiCg-unsplash-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/05/omid-armin-ESsGNnhUiCg-unsplash.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Unicredit e Bei, 200 milioni per le Pmi e Midcap</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borsa-italiana-e-mts-in-vendita-governo-spinge-per-cdp-euronext/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2017/12/Borsa_di_Milano_Ingresso_del_Palazzo_Mezzanotte-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Borsa Italiana e Mts in vendita: governo spinge per Cdp-Euronext" loading="lazy" />								<h2 class="entry-title">Borsa Italiana e Mts in vendita: governo spinge per Cdp-Euronext</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='278565' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/278014" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/09/FIRSTONLINE_300x250.gif" alt="" width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/idroelettrico-il-rilancio-passa-dal-nodo-delle-gare/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2019/12/Immagine-1-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Centrale idroelettrica Enel Green Power di Acquoria, vicino Tivoli" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Immagine-1-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2019/12/Immagine-1-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2019/12/Immagine-1-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2019/12/Immagine-1-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2019/12/Immagine-1.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/idroelettrico-il-rilancio-passa-dal-nodo-delle-gare/">									Idroelettrico, il rilancio passa dal nodo delle gare								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/gilardoni-tiscar/">Andrea Gilardoni e Raffaele Tiscar</a></font> | 8 Settembre 2020, 6:48</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Un emendamento al decreto Semplificazioni, respinto, avrebbe voluto introdurre la proroga di un decennio delle concessioni per l'idroelettrico ma ciò non sarebbe bastato a dare certezza al settore chiamato a importanti investimenti. Ecco una proposta per risolvere il problema che sarà pubblicata sul nuovo numero della rivista Management delle utilities																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="2589518055" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/il-taglio-dei-parlamentari-e-lincompiuta-di-schubert/" title="Il taglio dei parlamentari e l&#8217;Incompiuta di Schubert"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/news/images/74151-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Filippo Cavazzuti" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/news/images/74151-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/74151-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/il-taglio-dei-parlamentari-e-lincompiuta-di-schubert/" rel="bookmark">Il taglio dei parlamentari e l&#8217;Incompiuta di Schubert</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/fil-cavazzutigmail-com/" title="Articoli scritti da Filippo Cavazzuti" rel="author">Filippo Cavazzuti</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/debito-buono-e-cattivo-che-cosa-insegna-draghi/" title="Debito &#8220;buono&#8221; e &#8220;cattivo&#8221;: che cosa insegna Draghi"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="Giovanni Ferri, economista e prorettore dell&#039;università Lumsa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/12/Imagoeconomica_880914-1-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/debito-buono-e-cattivo-che-cosa-insegna-draghi/" rel="bookmark">Debito &#8220;buono&#8221; e &#8220;cattivo&#8221;: che cosa insegna Draghi</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/giovanni-ferri/" title="Articoli scritti da Giovanni Ferri" rel="author">Giovanni Ferri</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/referendum-no-per-reagire-al-tanto-peggio-tanto-meglio/" title="Referendum: NO per reagire al tanto peggio, tanto meglio"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuliano Cazzola" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/referendum-no-per-reagire-al-tanto-peggio-tanto-meglio/" rel="bookmark">Referendum: NO per reagire al tanto peggio, tanto meglio</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/giuliano-cazzola/" title="Articoli scritti da Giuliano Cazzola" rel="author">Giuliano Cazzola</a></span></strong></div></div></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(92)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(320)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(432)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(440)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(444)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(471)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(410)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(415)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(456)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245146" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/08/300x600-v2.jpg" alt="" width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/orario-di-lavoro-e-progetti-catalfo-errare-e-umano-perseverare-diabolico/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/05/thisisengineering-raeng-FXgbqr-t7uw-unsplash-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Giovani ingegneri al lavoro" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/thisisengineering-raeng-FXgbqr-t7uw-unsplash-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/05/thisisengineering-raeng-FXgbqr-t7uw-unsplash-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/05/thisisengineering-raeng-FXgbqr-t7uw-unsplash-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/05/thisisengineering-raeng-FXgbqr-t7uw-unsplash-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/05/thisisengineering-raeng-FXgbqr-t7uw-unsplash.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/orario-di-lavoro-e-progetti-catalfo-errare-e-umano-perseverare-diabolico/">									Orario di lavoro e progetti Catalfo: errare è umano, perseverare diabolico								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/claudio-negro/">Claudio Negro</a></font> | 7 Settembre 2020, 6:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Le proposte della ministra grillina del Lavoro di ridurre l'orario a parità di salario e di rilanciare la cosiddetta...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245148" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/08/300x250_CALCIO.jpg" alt="" width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/videogiochi-alla-conquista-dello-spazio-digitale/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/09/fortnite-4129124_1920-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Videogiochi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/09/fortnite-4129124_1920-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/09/fortnite-4129124_1920-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/09/fortnite-4129124_1920-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/09/fortnite-4129124_1920-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/09/fortnite-4129124_1920.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/videogiochi-alla-conquista-dello-spazio-digitale/">									Videogiochi alla conquista dello spazio digitale								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/goware-ebook-team/">goWare ebook team</a></font> | 6 Settembre 2020, 7:04</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Contrariamente a quanto molti pensano i videogiochi non sono solo un passatempo per adolescenti e stanno conquistando uno spazio...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="9861075241" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><video width="300" height="200" controls="controls" type="video/mp4" preload="none" poster="https://www.firstonline.info/wp-content/uploads/2020/03/GBT.jpg">
<source src="https://www.firstonline.info/wp-content/uploads/2020/03/GLT-APPmp4.mp4" autostart="false">
Your browser does not support the video tag.
</video></div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="2589518055" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="2589518055" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/formica-il-si-cancella-il-referendum-del-46-su-monarchia-o-repubblica/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/09/Rino-Formica-2-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Rino Formica" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/09/Rino-Formica-2-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/09/Rino-Formica-2-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/09/Rino-Formica-2-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/09/Rino-Formica-2-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/09/Rino-Formica-2.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/formica-il-si-cancella-il-referendum-del-46-su-monarchia-o-repubblica/">									Formica: &#8220;Il Sì cancella il referendum del &#8217;46 su monarchia o repubblica&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 5 Settembre 2020, 6:56</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A RINO FORMICA, già ministro socialista - "Il SI' al referendum del 20-21 settembre è un voto controrivoluzionario...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tabacci-referendum-che-pasticcio-ecco-perche-votero-no/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/08/Tabacci-intervista-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Tabacci, intervista sul Referendum" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/08/Tabacci-intervista-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/08/Tabacci-intervista-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/08/Tabacci-intervista-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/Tabacci-intervista-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/08/Tabacci-intervista.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tabacci-referendum-che-pasticcio-ecco-perche-votero-no/">									Tabacci: &#8220;Referendum, che pasticcio: ecco perchè voterò NO&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 29 Agosto 2020, 7:10</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A BRUNO TABACCI, leader del Centro democratico - "Il numero dei parlamentari non è un tabù ma in...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/pedrocchi-polimi-sul-clima-tanti-tabu-da-sfatare/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Ernesto Pedrocchi prof Politecnico" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/08/pedrocchi.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/pedrocchi-polimi-sul-clima-tanti-tabu-da-sfatare/">									Pedrocchi (Polimi): &#8220;Sul clima tanti tabù da sfatare&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 22 Agosto 2020, 6:44</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ERNESTO PEDROCCHI, professore emerito di Energetica al Politecnico di Milano - "Il riscaldamento globale è certo, ma...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/bankitalia-recovery-fund-aiuta-la-crescita-solo-se-ben-usato/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-150x150.png" class="entry-thumb wp-post-image" alt="Bankitalia: Recovery Fund aiuta la crescita solo se ben usato" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Bankitalia-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bankitalia-recovery-fund-aiuta-la-crescita-solo-se-ben-usato/" rel="bookmark">Bankitalia: Recovery Fund aiuta la crescita solo se ben usato</a><time class="entry-date" datetime="2020-09-08T11:09:25+02:00">8 Settembre 2020, 11:09</time></li><li><a href="https://www.firstonline.info/albini-partner-di-oracle-tessile-sempre-piu-digitale/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/11/albini-interno-150x150.jpg" class="entry-thumb wp-post-image" alt="Albini partner di Oracle: tessile sempre più digitale" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/albini-interno-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/albini-interno-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/albini-interno-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/albini-partner-di-oracle-tessile-sempre-piu-digitale/" rel="bookmark">Albini partner di Oracle: tessile sempre più digitale</a><time class="entry-date" datetime="2020-09-08T11:06:31+02:00">8 Settembre 2020, 11:06</time></li><li><a href="https://www.firstonline.info/rete-unica-nel-balletto-delle-alleanze-spunta-anche-rai/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/05/fibra-ottica-150x150.png" class="entry-thumb wp-post-image" alt="Rete unica, nel balletto delle alleanze spunta anche Rai" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/05/fibra-ottica-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/05/fibra-ottica-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/rete-unica-nel-balletto-delle-alleanze-spunta-anche-rai/" rel="bookmark">Rete unica, nel balletto delle alleanze spunta anche Rai</a><time class="entry-date" datetime="2020-09-08T11:00:07+02:00">8 Settembre 2020, 11:00</time></li><li><a href="https://www.firstonline.info/poste-lancia-il-suo-telegiornale-in-diretta-streaming/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/09/AD-Poste-Italiane-Matteo-Del-Fante-ospite-alla-prima-puntata-del-TG-Poste-150x150.jpg" class="entry-thumb wp-post-image" alt="Poste lancia il suo telegiornale in diretta streaming" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/09/AD-Poste-Italiane-Matteo-Del-Fante-ospite-alla-prima-puntata-del-TG-Poste-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/09/AD-Poste-Italiane-Matteo-Del-Fante-ospite-alla-prima-puntata-del-TG-Poste-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/poste-lancia-il-suo-telegiornale-in-diretta-streaming/" rel="bookmark">Poste lancia il suo telegiornale in diretta streaming</a><time class="entry-date" datetime="2020-09-08T10:36:57+02:00">8 Settembre 2020, 10:36</time></li><li><a href="https://www.firstonline.info/covivio-acquista-8-grandi-hotel-europei-li-gestira-nh/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/09/Palazzo-Naiadi-Roma-150x150.jpg" class="entry-thumb wp-post-image" alt="Covivio acquista 8 grandi hotel europei: li gestirà NH" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/09/Palazzo-Naiadi-Roma-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/09/Palazzo-Naiadi-Roma-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/covivio-acquista-8-grandi-hotel-europei-li-gestira-nh/" rel="bookmark">Covivio acquista 8 grandi hotel europei: li gestirà NH</a><time class="entry-date" datetime="2020-09-08T08:35:21+02:00">8 Settembre 2020, 8:35</time></li><li><a href="https://www.firstonline.info/bce-vuol-frenare-leuro-nuovo-btp-20-verso-no-deal-brexit/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-150x150.jpg" class="entry-thumb wp-post-image" alt="Bce vuol frenare l&#8217;euro, nuovo Btp 20, verso No deal Brexit" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/04/Lagarde-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bce-vuol-frenare-leuro-nuovo-btp-20-verso-no-deal-brexit/" rel="bookmark">Bce vuol frenare l&#8217;euro, nuovo Btp 20, verso No deal Brexit</a><time class="entry-date" datetime="2020-09-08T08:30:52+02:00">8 Settembre 2020, 8:30</time></li><li><a href="https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/03/cast-150x150.jpg" class="entry-thumb wp-post-image" alt="Banco Bpm emette bond Tier 2 da mezzo miliardo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/cast-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/cast-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/banco-bpm-emette-bond-tier-2-da-mezzo-miliardo/" rel="bookmark">Banco Bpm emette bond Tier 2 da mezzo miliardo</a><time class="entry-date" datetime="2020-09-08T08:01:14+02:00">8 Settembre 2020, 8:01</time></li><li><a href="https://www.firstonline.info/ripensare-firenze-le-citta-darte-e-leffetto-covid/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-150x150.jpg" class="entry-thumb wp-post-image" alt="Ripensare Firenze: le città d&#8217;arte e l&#8217;effetto Covid" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/ripensare-firenze-le-citta-darte-e-leffetto-covid/" rel="bookmark">Ripensare Firenze: le città d&#8217;arte e l&#8217;effetto Covid</a><time class="entry-date" datetime="2020-09-08T07:00:00+02:00">8 Settembre 2020, 7:00</time></li><li><a href="https://www.firstonline.info/idroelettrico-il-rilancio-passa-dal-nodo-delle-gare/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/12/Immagine-1-150x150.png" class="entry-thumb wp-post-image" alt="Idroelettrico, il rilancio passa dal nodo delle gare" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Immagine-1-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/12/Immagine-1-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/idroelettrico-il-rilancio-passa-dal-nodo-delle-gare/" rel="bookmark">Idroelettrico, il rilancio passa dal nodo delle gare</a><time class="entry-date" datetime="2020-09-08T06:48:00+02:00">8 Settembre 2020, 6:48</time></li><li><a href="https://www.firstonline.info/servizi-finanziari-banca-generali-e-lad-mossa-al-top/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/02/MNT_3999-150x150.jpg" class="entry-thumb wp-post-image" alt="Servizi finanziari: Banca Generali e l&#8217;Ad Mossa al top" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/MNT_3999-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/02/MNT_3999-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/servizi-finanziari-banca-generali-e-lad-mossa-al-top/" rel="bookmark">Servizi finanziari: Banca Generali e l&#8217;Ad Mossa al top</a><time class="entry-date" datetime="2020-09-08T06:31:00+02:00">8 Settembre 2020, 6:31</time></li><li><a href="https://www.firstonline.info/le-borse-rimbalzano-nexi-tiscali-e-mediaset-volano/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/01/economy-2245121_1280-150x150.jpg" class="entry-thumb wp-post-image" alt="Le Borse rimbalzano: Nexi, Tiscali e Mediaset volano" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/economy-2245121_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/economy-2245121_1280-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/le-borse-rimbalzano-nexi-tiscali-e-mediaset-volano/" rel="bookmark">Le Borse rimbalzano: Nexi, Tiscali e Mediaset volano</a><time class="entry-date" datetime="2020-09-07T18:00:32+02:00">7 Settembre 2020, 18:00</time></li><li><a href="https://www.firstonline.info/cortina-2021-banca-ifis-national-partner/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/07/Luciano-Colombini-150x150.jpg" class="entry-thumb wp-post-image" alt="Cortina 2021: Banca Ifis national partner" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Luciano-Colombini-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/07/Luciano-Colombini-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/cortina-2021-banca-ifis-national-partner/" rel="bookmark">Cortina 2021: Banca Ifis national partner</a><time class="entry-date" datetime="2020-09-07T15:14:05+02:00">7 Settembre 2020, 15:14</time></li><li><a href="https://www.firstonline.info/h-farm-apre-il-campus-della-silicon-valley-veneta/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/09/hfarm-150x150.jpg" class="entry-thumb wp-post-image" alt="H-Farm, apre il Campus della Silicon Valley veneta" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/09/hfarm-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/09/hfarm-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/h-farm-apre-il-campus-della-silicon-valley-veneta/" rel="bookmark">H-Farm, apre il Campus della Silicon Valley veneta</a><time class="entry-date" datetime="2020-09-07T13:45:43+02:00">7 Settembre 2020, 13:45</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/mattarella-lalfabetizzazione-e-un-motore-di-giustizia-e-sviluppo/" target="_blank" rel="nofollow noopener noreferrer" class="">Mattarella “L’alfabetizzazione è un motore di giustizia e sviluppo”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-09-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/scoperta-banda-trafficanti-di-uomini-14-fermi/" target="_blank" rel="nofollow noopener noreferrer" class="">Scoperta banda trafficanti di uomini, 14 fermi</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-09-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/mafia-torna-in-carcere-boss-di-palermo-centro-totuccio-milano/" target="_blank" rel="nofollow noopener noreferrer" class="">Mafia, torna in carcere boss di Palermo Centro “Totuccio” Milano</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-09-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/scuola-conte-fiducioso-criticita-in-gran-parte-superate/" target="_blank" rel="nofollow noopener noreferrer" class="">Scuola, Conte “Fiducioso, criticità in gran parte superate”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 08-09-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/litalia-vince-in-nations-league-barella-stende-lolanda/" target="_blank" rel="nofollow noopener noreferrer" class="">L’Italia vince in Nations League, Barella stende l’Olanda</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 07-09-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/via-libera-dalla-direzione-il-pd-votera-si-al-referendum/" target="_blank" rel="nofollow noopener noreferrer" class="">Via libera dalla direzione, il Pd voterà sì al referendum</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 07-09-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/recovery-fund-per-bankitalia-possibile-impatto-3-punti-pil-entro-2025/" target="_blank" rel="nofollow noopener noreferrer" class="">Recovery Fund, per Bankitalia possibile impatto 3 punti Pil entro 2025</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 07-09-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-1-108-nuovi-positivi-in-24-ore/" target="_blank" rel="nofollow noopener noreferrer" class="">Coronavirus, 1.108 nuovi positivi in 24 ore</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 07-09-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/nasce-il-tg-di-poste-italiane-per-raccontare-litalia-che-cambia/" target="_blank" rel="nofollow noopener noreferrer" class="">Nasce il Tg di Poste Italiane per raccontare l’Italia che cambia</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 07-09-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/covid-speranza-su-vaccino-passi-avanti-ma-non-abbassare-la-guardia-2/" target="_blank" rel="nofollow noopener noreferrer" class="">Covid, Speranza “Su vaccino passi avanti, ma non abbassare la guardia”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 07-09-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/dalema-il-recovery-fund-segna-la-svolta-delleuropa-tanto-attesa/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/07/dalema-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Massimo D&#039;Alema" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/dalema-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/07/dalema-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/07/dalema-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/dalema-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/07/dalema.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/dalema-il-recovery-fund-segna-la-svolta-delleuropa-tanto-attesa/">									D&#8217;Alema: &#8220;Il Recovery Fund segna la svolta dell&#8217;Europa tanto attesa&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 1 Agosto 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a MASSIMO D'ALEMA, ex premier ed ex ministro degli Esteri che ha appena dato alle stampe un libro...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/5g-senza-huawei-cosa-rischia-leuropa-parla-il-politecnico-di-milano/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/07/capone-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Antonio Capone Politecnico di Milano" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/capone-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2020/07/capone-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/07/capone-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/capone-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2020/07/capone.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/5g-senza-huawei-cosa-rischia-leuropa-parla-il-politecnico-di-milano/">									&#8220;5G senza Huawei? Cosa rischia l&#8217;Europa&#8221;: parla il Politecnico di Milano								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 25 Luglio 2020, 7:03</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA al Professor ANTONIO CAPONE, responsabile dell'Osservatorio 5G & Beyond del Politecnico di Milano - "Nello scontro, tutto politico,...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/carofiglio-pd-emiliano-renzi-e-il-voto-in-puglia-i-conti-non-tornano/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Gianrico Carofiglio" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1276540.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/carofiglio-pd-emiliano-renzi-e-il-voto-in-puglia-i-conti-non-tornano/">									Carofiglio: &#8220;Pd, Emiliano, Renzi e il voto in Puglia: i conti non tornano&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 18 Luglio 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIANRICO CAROFIGLIO, scrittore ed ex parlamentare, che ha sfiorato la vittoria del premio Strega e che a...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2020 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" rel="noopener" target="_blank">4 milioni di visualizzazioni</a> ogni mese.</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b616ef8be7", post_id : 278565 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.min.js?ver=4.8.1' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.6' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.12' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.20.3' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.5.1' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.5.1' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.7' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.7' id='wpra-pagination-js'></script>
  	<div class="first-9a02122c9ade3634980f0ef9a284295f" id="first-9a02122c9ade3634980f0ef9a284295f"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"leaderboard_1":{"elementid":["first-9a02122c9ade3634980f0ef9a284295f"],"ads":{"245149":{"id":245149,"title":"TIM 728x90","expiry_date":0,"visitors":[],"content":"<div class=\"first-leaderboard\" style=\"text-align: center; \" id=\"first-1591780697\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/245149\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/08\/728x90_TimCalcio.jpg\" alt=\"\" width=\"728\" height=\"90\"  style=\" max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"type":"ad","id":245149,"placement_info":{"type":"custom_position","name":"Leaderboard","item":"ad_245149","options":{"inject_by":"pro_custom_element","pro_custom_element":"div#page > footer#footer > div#footer-columns","container_id":"#c58317cd236f36059667cd6d7adf4ef45","placement_position":"center"},"id":"leaderboard"},"test_id":null,"inject_before":["<script>advads.move(\"#first-9a02122c9ade3634980f0ef9a284295f\", \"div#page > footer#footer > div#footer-columns\", { method: \"insertBefore\" });<\/script>"]}};

window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["278014","ad",null],["226439","ad",null],["245146","ad",null],["245148","ad",null],["218720","ad",null],["226439","ad",null],["226439","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							this.firstListItem = this.firstSpan.closest( 'ul' );
							if (ratios['default' ] != 0)
								this.ratio = ratios['default' ];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}

							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
											default:    1,
											alteration: 1										};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2' ] =
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">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</script>

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'ae9f03d6407382d0dbe63a9f48459736',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

</body>
</html>