<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
  </script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,400italic' rel='stylesheet' type='text/css'>
  <title>Pedaggi autostrade, niente aumenti nel 2020 - FIRSTonline</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;entrata in vigore del decreto Milleprorghe ha congelato gli aumenti sul 95% della rete autostradale. Rincari solo su quattro tratte"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pedaggi autostrade, niente aumenti nel 2020 - FIRSTonline" />
<meta property="og:description" content="L&#039;entrata in vigore del decreto Milleprorghe ha congelato gli aumenti sul 95% della rete autostradale. Rincari solo su quattro tratte" />
<meta property="og:url" content="https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:author" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Autostrade" />
<meta property="article:tag" content="pedaggi" />
<meta property="article:tag" content="Terza Riga Sopra" />
<meta property="article:section" content="Tasse" />
<meta property="article:published_time" content="2019-12-31T15:32:09+00:00" />
<meta property="article:modified_time" content="2019-12-31T15:32:11+00:00" />
<meta property="og:updated_time" content="2019-12-31T15:32:11+00:00" />
<meta property="fb:app_id" content="194520077260964" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="665" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;entrata in vigore del decreto Milleprorghe ha congelato gli aumenti sul 95% della rete autostradale. Rincari solo su quattro tratte" />
<meta name="twitter:title" content="Pedaggi autostrade, niente aumenti nel 2020 - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920.jpg" />
<meta name="twitter:creator" content="@firstonlinetwit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/#primaryimage","url":"https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920.jpg","width":1200,"height":665,"caption":"Autostrade, infrastrutture, grandi opere"},{"@type":"WebPage","@id":"https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/#webpage","url":"https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/","inLanguage":"it-IT","name":"Pedaggi autostrade, niente aumenti nel 2020 - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/#primaryimage"},"datePublished":"2019-12-31T15:32:09+00:00","dateModified":"2019-12-31T15:32:11+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc"},"description":"L'entrata in vigore del decreto Milleprorghe ha congelato gli aumenti sul 95% della rete autostradale. Rincari solo su quattro tratte"},{"@type":["Person"],"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc","name":"FIRSTonline","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#authorlogo","url":"https://secure.gravatar.com/avatar/055fcf6bd76583e69d4306a49b204db4?s=96&d=mm&r=g","caption":"FIRSTonline"},"description":"FIRSTonline \u00e8 un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href=\"https://it.wikipedia.org/wiki/Ernesto_Auci\">Ernesto Auci</a> e <a href=\"https://www.firstonline.info/author/franco-locatelli/\">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href=\"https://www.firstonline.info/contatti/\">Roma</a>, e da un innovativo ed efficace team di manager dell\u2019innovazione e del web.","sameAs":["https://www.facebook.com/FIRSTonlineSocial/","https://twitter.com/https://twitter.com/firstonlinetwit"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.tiptop.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-responsive-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fontawesome-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.6.2'></script>
<style type="text/css">
	#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail.cat-post-cover {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-posts-nowrap {display:flex;flex-direction:row;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
</style>
	<link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.firstonline.info/?p=236995' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/amp/"><!--[if lte IE 9]>
<script src="https://www.firstonline.info/wp-content/themes/newspaper/assets/js/html5shiv.js"></script>
<![endif]-->
	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b4b56fc0eac8a"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);

// FIX HEIGHT
setTimeout(function() {
$('body.single #main, body.single #primary').css('height', $('#content').height() + 120);
console.log('fixHeight');
}, 5000);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>




		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-236995 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>31</span><span>12</span><span class="top-year">2019</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/" rel="bookmark">Pedaggi autostrade, niente aumenti nel 2020</a> 18 secondi fa									<li class="news-item">
						<a href="https://www.firstonline.info/reddito-di-cittadinanza-e-scontro-renzi-sfida-i-5-stelle/" rel="bookmark">Reddito di cittadinanza, è scontro: Renzi sfida i 5 Stelle</a> 8 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/renault-nissan-ghosn-scappa-in-libano/" rel="bookmark">Renault-Nissan, Ghosn scappa in Libano</a> 8 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/popolare-bari-serve-aumento-di-capitale-da-14-miliardi/" rel="bookmark">Popolare Bari, serve aumento di capitale da 1,4 miliardi</a> 8 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/firenze-capodanno-2020-tra-arte-e-cultura/" rel="bookmark">Firenze, Capodanno 2020 tra arte e cultura</a> 8 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img loading="lazy" width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif"/><noscript><img width="300" height="100" src='https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div>
				<div class="widget-right"><aside id="newspaper-about-2" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter FIRSTonline</h3><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Iscriviti alla nostra newsletter" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-Email-Widget.png"><noscript><img src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-Email-Widget.png" alt="Iscriviti alla nostra newsletter"></noscript><div class="about-content"><div class="about-name">Iscriviti alla nostra newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img loading="lazy" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FIRSTonline" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" /><noscript><img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" /></noscript>
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://goo.gl/maps/icL4JXTwLBrQfXeg8" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/tasse/" rel="tag">Tasse</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Pedaggi autostrade, niente aumenti nel 2020</span>
		</div>	
</div>
				
					<article id="post-236995" class="post-236995 post type-post status-publish format-standard has-post-thumbnail hentry category-tasse tag-autostrade tag-pedaggi tag-terza_riga_sopra entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Pedaggi autostrade, niente aumenti nel 2020&url=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&title=Pedaggi autostrade, niente aumenti nel 2020" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2018%2F09%2Farchitecture-1837176_1920.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Pedaggi autostrade, niente aumenti nel 2020&body=Pedaggi autostrade, niente aumenti nel 2020%20-%20https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Pedaggi autostrade, niente aumenti nel 2020</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2019-12-31T16:32:09+01:00" itemprop="datePublished">31 Dicembre 2019, 16:32</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/admin/" title="Articoli di FIRSTonline" class="author url fn" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>L&#8217;entrata in vigore del decreto Milleprorghe ha congelato gli aumenti sul 95% della rete autostradale. Rincari solo su quattro tratte</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img loading="lazy" width="960" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20450'%3E%3C/svg%3E" class="entry-thumbnail wp-post-image" alt="Pedaggi autostrade, niente aumenti nel 2020" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-960x450.jpg" /><noscript><img width="960" height="450" src="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-960x450.jpg" class="entry-thumbnail wp-post-image" alt="Pedaggi autostrade, niente aumenti nel 2020" /></noscript>					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Slittano gli aumenti dei pedaggi autostradali che vengono di fatto congelati per l&#8217;intero 2020. Lo ha stabilito il decreto Milleproroghe, firmato pochi giorni fa dal presidente della Repubblica Mattarella, e lo ha annunciato il ministero dei Trasporti precisando che slittano in avanti &#8220;gli incrementi tariffari previsti dal prossimo 1 gennaio 2020 per il &#8220;95% della rete autostradale&#8221;. </p>



<p>Gli aumenti scatteranno invece per le società CAV 1,20%, Autovia Padana 4,88%, Bre.Be.Mi. 3,79% e Pedemontana Lombarda 0,80%. Inoltre &#8220;si conferma l&#8217;ulteriore congelamento degli incrementi tariffari relativi agli anni precedenti&#8221; per le società Concessionarie quali Strada dei Parchi, Autostrade per l&#8217;Italia e Milano Serravalle.</p>



<p>&nbsp;Il Ministero dei Trasporti e delle Infrastrutture fa inoltre presente che &#8220;relativamente alla Concessionaria Strada dei Parchi, l&#8217;incremento tariffario è ulteriormente sospeso fino al 31 ottobre 2021&#8221; per cui sulle autostrade A24 e A25 &#8220;continueranno ad applicarsi le tariffe di pedaggio vigenti alla data del 31 dicembre 2017&#8221;.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/" data-a2a-title="Pedaggi autostrade, niente aumenti nel 2020"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fpedaggi-autostrade-niente-aumenti-nel-2020%2F&amp;linkname=Pedaggi%20autostrade%2C%20niente%20aumenti%20nel%202020" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-after-content" style="text-align: center; " id="first-533567830"><a data-bid="1" href="https://www.firstonline.info/linkout/233559" target="_blank"><img loading="lazy" width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt=''  data-lazy-srcset='https://www.firstonline.info/wp-content/uploads/2019/12/728x90.jpg 728w, https://www.firstonline.info/wp-content/uploads/2019/12/728x90-300x37.jpg 300w' data-lazy-sizes='(max-width: 728px) 100vw, 728px' style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/728x90.jpg"/><noscript><img width="728" height="90" src='https://www.firstonline.info/wp-content/uploads/2019/12/728x90.jpg' alt=''  srcset='https://www.firstonline.info/wp-content/uploads/2019/12/728x90.jpg 728w, https://www.firstonline.info/wp-content/uploads/2019/12/728x90-300x37.jpg 300w' sizes='(max-width: 728px) 100vw, 728px' style=" max-width: 100%; height: auto;"/></noscript></a></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/tasse/" rel="category tag">Tasse</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/autostrade/" rel="tag">Autostrade</a>, <a href="https://www.firstonline.info/tag/pedaggi/" rel="tag">pedaggi</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" class="avatar avatar-50 photo" width="150" itemprop="image" data-lazy-src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg"><noscript><img src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo" width="150" itemprop="image"></noscript>			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description">FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e <a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/bollette-2020-in-forte-calo-il-costo-dellelettricita-su-il-gas/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Bollette 2020: in forte calo il costo dell&#8217;elettricità, su il gas" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/61798-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/61798-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/61798-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/61798-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Bollette 2020: in forte calo il costo dell&#8217;elettricità, su il gas" srcset="https://www.firstonline.info/wp-content/uploads/news/images/61798-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/61798-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Bollette 2020: in forte calo il costo dell&#8217;elettricità, su il gas</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/decreto-fiscale-dal-730-allrc-auto-ecco-cosa-cambia/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Decreto fiscale: dal 730 all&#8217;Rc Auto, ecco cosa cambia" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Tasse-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/10/Tasse-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/10/Tasse-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/10/Tasse-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Decreto fiscale: dal 730 all&#8217;Rc Auto, ecco cosa cambia" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Tasse-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/10/Tasse-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Decreto fiscale: dal 730 all&#8217;Rc Auto, ecco cosa cambia</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/flat-tax-partite-iva-e-imprese-le-quattro-novita-per-il-2020/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Flat tax, Partite Iva e imprese: le quattro novità per il 2020" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Euro-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/10/Euro-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/Euro-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2019/10/Euro-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Flat tax, Partite Iva e imprese: le quattro novità per il 2020" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/Euro-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/10/Euro-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Flat tax, Partite Iva e imprese: le quattro novità per il 2020</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/scontrini-e-ricevute-dal-2020-cambia-tutto/">
									<img loading="lazy" width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Scontrini e ricevute: dal 2020 cambia tutto" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/65686-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/65686-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/65686-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/65686-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Scontrini e ricevute: dal 2020 cambia tutto" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65686-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/65686-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Scontrini e ricevute: dal 2020 cambia tutto</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pedaggi-autostrade-niente-aumenti-nel-2020/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='236995' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/233557" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/300x250.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/12/300x250.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/napoli-capodanno-2020-concerti-in-piazza-e-balli-fino-allalba/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Una panoramica di Napoli" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/08/napoli-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/08/napoli-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/08/napoli-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Una panoramica di Napoli" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/napoli-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/napoli-capodanno-2020-concerti-in-piazza-e-balli-fino-allalba/">									Napoli, Capodanno 2020: concerti in piazza e balli fino all&#8217;alba								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/margherita-compagna/">Margherita Compagna</a></font> | 31 Dicembre 2019, 7:20</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Stefano Bollani a Piazza Plebiscito e dopo mezzanotte fuochi e disco a Castel dell'Ovo. Napoli accoglie il nuovo anno anche con teatri e mostre da non perdere																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/227624" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/300x250_animato_NoteLegali.gif"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/10/300x250_animato_NoteLegali.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/dopo-fioramonti-manfredi-alluniversita-una-buona-notizia/" title="Dopo Fioramonti, Manfredi all&#8217;Università: una buona notizia"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Guido Fabiani" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/10/fabiani-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/10/fabiani-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/10/fabiani-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/10/fabiani-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/10/fabiani-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Guido Fabiani" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/fabiani-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/10/fabiani-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/10/fabiani-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/dopo-fioramonti-manfredi-alluniversita-una-buona-notizia/" rel="bookmark">Dopo Fioramonti, Manfredi all&#8217;Università: una buona notizia</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/guido-fabiani/" title="Articoli scritti da Guido Fabiani" rel="author">Guido Fabiani</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/banche-la-vera-origine-delle-crisi/" title="Banche, la vera origine delle crisi"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuseppe De Lucia Lumeno" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/11/lum-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-128x128.jpg 128w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/11/lum-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2017/11/lum-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuseppe De Lucia Lumeno" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/lum-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/lum-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/banche-la-vera-origine-delle-crisi/" rel="bookmark">Banche, la vera origine delle crisi</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/giuseppe-de-lucia-lumeno/" title="Articoli scritti da Giuseppe De Lucia Lumeno" rel="author">Giuseppe De Lucia Lumeno</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/italia-2020-tirare-a-campare-con-il-conte-bis-o-anche-no/" title="Italia 2020: tirare a campare  con il Conte bis o anche no"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img loading="lazy" style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Franco Locatelli, direttore di FIRSTonline" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-100x100.png 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-150x150.png" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="Franco Locatelli, direttore di FIRSTonline" srcset="https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/08/Fanco-Locatelli-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/italia-2020-tirare-a-campare-con-il-conte-bis-o-anche-no/" rel="bookmark">Italia 2020: tirare a campare  con il Conte bis o anche no</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></strong></div></div></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(416)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(456)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(491)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(767)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/229295" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/300x250-1.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/10/300x250-1.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/roma-capodanno-2020-concertone-e-tutti-gli-appuntamenti/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Colosseo Roma" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Colosseo Roma" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/12/Colosseo-Roma.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/roma-capodanno-2020-concertone-e-tutti-gli-appuntamenti/">									Roma, Capodanno 2020: concertone  e tutti gli appuntamenti								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/margherita-compagna/">Margherita Compagna</a></font> | 29 Dicembre 2019, 8:06</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			E' dedicato alla relazione tra l'uomo e la natura il ricco programma di appuntamenti della Capitale: Concerto al Circo...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/229670" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/ACEA_MEDIUM-300X250_22OTT19.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/10/ACEA_MEDIUM-300X250_22OTT19.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/firenze-capodanno-2020-tra-arte-e-cultura/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Firenze Duomo" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Firenze Duomo" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/firenze-capodanno-2020-tra-arte-e-cultura/">									Firenze, Capodanno 2020 tra arte e cultura								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/margherita-compagna/">Margherita Compagna</a></font> | 31 Dicembre 2019, 8:19</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Una miriade di concerti con musiche per tutti i gusti nelle tante piazze del capoluogo toscano accoglierà residenti e...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pernoi.mps.it/"><video width="300" height="250" poster="https://www.firstonline.info/wp-content/uploads/2019/10/Preload-Mps.jpg" controls autoplay loop preload none muted true> <source src="https://www.firstonline.info/wp-content/uploads/2019/10/SpotMps.mp4" type="video/mp4">
	</video></a></div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/236762" target="_blank"><img loading="lazy" width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/300x600.jpg"/><noscript><img width="300" height="600" src='https://www.firstonline.info/wp-content/uploads/2019/12/300x600.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/225824" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/09/300x250_APP_Banner_web.gif"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/09/300x250_APP_Banner_web.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/232292" target="_blank"><img loading="lazy" width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/300x250-master.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/11/300x250-master.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside class="widget first-widget"><!DOCTYPE html>
<!--
	NOTES:
	1. All tokens are represented by '$' sign in the template.
	2. You can write your code only wherever mentioned.
	3. All occurrences of existing tokens will be replaced by their appropriate values.
	4. Blank lines will be removed automatically.
	5. Remove unnecessary comments before creating your template.
-->
<html>
<head>
<meta charset="UTF-8">
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>300x600</title>
<!-- write your code here -->
<style>
  #animation_container {
	position:relative;
	margin:auto;
	left:0;right:0;
  }
</style>
<script src="https://code.createjs.com/1.0.0/createjs.min.js"></script>
<script src="/bancobpmadv/300x600.js?1576081972550"></script>
<script>
var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	var comp=AdobeAn.getComposition("4DAEBDA506AB40EA983C0893DA389E1C");
	var lib=comp.getLibrary();
	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", function(evt){handleFileLoad(evt,comp)});
	loader.addEventListener("complete", function(evt){handleComplete(evt,comp)});
	var lib=comp.getLibrary();
	loader.loadManifest(lib.properties.manifest);
}
function handleFileLoad(evt, comp) {
	var images=comp.getImages();	
	if (evt && (evt.item.type == "image")) { images[evt.item.id] = evt.result; }	
}
function handleComplete(evt,comp) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var lib=comp.getLibrary();
	var ss=comp.getSpriteSheet();
	var queue = evt.target;
	var ssMetadata = lib.ssMetadata;
	for(i=0; i<ssMetadata.length; i++) {
		ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
	}
	exportRoot = new lib._300x600();
	stage = new lib.Stage(canvas);	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		stage.addChild(exportRoot);
		createjs.Ticker.framerate = lib.properties.fps;
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	AdobeAn.makeResponsive(false,'both',false,1,[canvas,anim_container,dom_overlay_container]);	
	AdobeAn.compositionLoaded(lib.properties.id);
	fnStartAnimation();
}
</script>
<!-- write your code here -->
    <script type="text/javascript"> var clickTag = "https://ad.doubleclick.net/ddm/trackclk/N327802.662843FIRSTONLINE.INFO/B23603502.263047680;dc_trk_aid=458360295;dc_trk_cid=125995484;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=";</script>
</head>
<body onload="init();" style="margin:0px;">
	<div id="animation_container" style="background-color:rgba(204, 204, 204, 1.00); width:300px; height:600px"><a href="javascript:window.open(window.clickTag)">
		<canvas id="canvas" width="300" height="600" style="position: absolute; display: block; background-color:rgba(204, 204, 204, 1.00);"></canvas>
		<div id="dom_overlay_container" style="pointer-events:none; overflow:hidden; width:300px; height:600px; position: absolute; left: 0px; top: 0px; display: block;">
        </div></a>
	</div>
</body>
</html><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" border="0" height="1" width="1" alt="Advertisement" data-lazy-src="https://ad.doubleclick.net/ddm/trackimp/N327802.662843FIRSTONLINE.INFO/B23603502.263047680;dc_trk_aid=458360295;dc_trk_cid=125995484;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"><noscript><img src="https://ad.doubleclick.net/ddm/trackimp/N327802.662843FIRSTONLINE.INFO/B23603502.263047680;dc_trk_aid=458360295;dc_trk_cid=125995484;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" border="0" height="1" width="1" alt="Advertisement"></noscript>
</aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/brun-shell-per-il-clima-serve-una-leadership-globale/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/Marco-Brun-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/brun-shell-per-il-clima-serve-una-leadership-globale/">									Brun (Shell): &#8220;Per il clima serve una leadership globale&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 28 Dicembre 2019, 8:13</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MARCO BRUN, presidente e Ceo Shell Italia che spiega come sulle questioni ambientali la rotta è tracciata...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/vescovi-confindustria-vicenza-anche-conte-2-ci-ha-deluso/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Luciano Vescovi presidente Confindustria Vicenza" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/vescovi_1920x667_large-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/vescovi_1920x667_large-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/vescovi_1920x667_large-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/12/vescovi_1920x667_large-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Luciano Vescovi presidente Confindustria Vicenza" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/vescovi_1920x667_large-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/12/vescovi_1920x667_large-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/vescovi-confindustria-vicenza-anche-conte-2-ci-ha-deluso/">									Vescovi (Confindustria Vicenza): &#8220;Anche Conte 2 ci ha deluso&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a></font> | 21 Dicembre 2019, 7:50</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A LUCIANO VESCOVI, Presidente di Confindustria Vicenza: "Il Governo Conte bis ha perpetuato l'atteggiamento anti-industriale del Governo Conte...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/berta-fca-e-psa-exor-e-gedi-il-2020-sara-lanno-della-verita/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Giuseppe Berta" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383.png 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Giuseppe Berta" srcset="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_960383.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/berta-fca-e-psa-exor-e-gedi-il-2020-sara-lanno-della-verita/">									Berta: &#8220;Fca e Psa, Exor e Gedi: il 2020 sarà l&#8217;anno della verità&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 14 Dicembre 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIUSEPPE BERTA, docente di Storia dell'economia alla Bocconi - "L'industria europea dell'auto è diventata temeraria ma l'auto...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Pedaggi autostrade, niente aumenti nel 2020" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Pedaggi autostrade, niente aumenti nel 2020" srcset="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/pedaggi-autostrade-niente-aumenti-nel-2020/" rel="bookmark">Pedaggi autostrade, niente aumenti nel 2020</a><time class="entry-date" datetime="2019-12-31T16:32:09+01:00">31 Dicembre 2019, 16:32</time></li><li><a href="https://www.firstonline.info/reddito-di-cittadinanza-e-scontro-renzi-sfida-i-5-stelle/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Reddito di cittadinanza, è scontro: Renzi sfida i 5 Stelle" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/renzi-conte-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/12/renzi-conte-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/renzi-conte-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/renzi-conte-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/12/renzi-conte-100x100.jpg" class="entry-thumb wp-post-image" alt="Reddito di cittadinanza, è scontro: Renzi sfida i 5 Stelle" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/renzi-conte-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/12/renzi-conte-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/renzi-conte-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/reddito-di-cittadinanza-e-scontro-renzi-sfida-i-5-stelle/" rel="bookmark">Reddito di cittadinanza, è scontro: Renzi sfida i 5 Stelle</a><time class="entry-date" datetime="2019-12-31T09:01:24+01:00">31 Dicembre 2019, 9:01</time></li><li><a href="https://www.firstonline.info/renault-nissan-ghosn-scappa-in-libano/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Renault-Nissan, Ghosn scappa in Libano" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1038021-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1038021-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1038021-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1038021-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1038021-100x100.jpg" class="entry-thumb wp-post-image" alt="Renault-Nissan, Ghosn scappa in Libano" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1038021-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1038021-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/12/Imagoeconomica_1038021-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/renault-nissan-ghosn-scappa-in-libano/" rel="bookmark">Renault-Nissan, Ghosn scappa in Libano</a><time class="entry-date" datetime="2019-12-31T08:53:27+01:00">31 Dicembre 2019, 8:53</time></li><li><a href="https://www.firstonline.info/popolare-bari-serve-aumento-di-capitale-da-14-miliardi/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Popolare Bari, serve aumento di capitale da 1,4 miliardi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-100x100.jpg" class="entry-thumb wp-post-image" alt="Popolare Bari, serve aumento di capitale da 1,4 miliardi" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_981236-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/popolare-bari-serve-aumento-di-capitale-da-14-miliardi/" rel="bookmark">Popolare Bari, serve aumento di capitale da 1,4 miliardi</a><time class="entry-date" datetime="2019-12-31T08:38:30+01:00">31 Dicembre 2019, 8:38</time></li><li><a href="https://www.firstonline.info/firenze-capodanno-2020-tra-arte-e-cultura/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Firenze, Capodanno 2020 tra arte e cultura" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-100x100.jpg" class="entry-thumb wp-post-image" alt="Firenze, Capodanno 2020 tra arte e cultura" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/12/Firenze-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/firenze-capodanno-2020-tra-arte-e-cultura/" rel="bookmark">Firenze, Capodanno 2020 tra arte e cultura</a><time class="entry-date" datetime="2019-12-31T08:19:00+01:00">31 Dicembre 2019, 8:19</time></li><li><a href="https://www.firstonline.info/acqua-pubblica-larera-fissa-le-regole-per-le-tariffe/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Acqua pubblica, l&#8217;Arera fissa le regole per le tariffe" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/42726-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/42726-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/42726-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/42726-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/42726-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/42726-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/42726-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/42726-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/42726-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/42726-100x100.jpg" class="entry-thumb wp-post-image" alt="Acqua pubblica, l&#8217;Arera fissa le regole per le tariffe" srcset="https://www.firstonline.info/wp-content/uploads/news/images/42726-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/42726-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/42726-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/42726-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/42726-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/42726-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/42726-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/42726-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/acqua-pubblica-larera-fissa-le-regole-per-le-tariffe/" rel="bookmark">Acqua pubblica, l&#8217;Arera fissa le regole per le tariffe</a><time class="entry-date" datetime="2019-12-31T08:17:00+01:00">31 Dicembre 2019, 8:17</time></li><li><a href="https://www.firstonline.info/taranto-non-solo-ilva-via-alla-bonifica-del-mare/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Taranto, non solo Ilva: via alla bonifica del mare" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/ilva-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/ilva-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/ilva-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/ilva-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/11/ilva-100x100.jpg" class="entry-thumb wp-post-image" alt="Taranto, non solo Ilva: via alla bonifica del mare" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/ilva-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/11/ilva-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/ilva-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/taranto-non-solo-ilva-via-alla-bonifica-del-mare/" rel="bookmark">Taranto, non solo Ilva: via alla bonifica del mare</a><time class="entry-date" datetime="2019-12-31T08:17:00+01:00">31 Dicembre 2019, 8:17</time></li><li><a href="https://www.firstonline.info/meteo-capodanno-con-sole-e-temperature-miti/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Meteo: Capodanno con sole e temperature miti" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/63466-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/63466-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/63466-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/63466-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/63466-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/63466-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/63466-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/63466-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/63466-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/63466-100x100.jpg" class="entry-thumb wp-post-image" alt="Meteo: Capodanno con sole e temperature miti" srcset="https://www.firstonline.info/wp-content/uploads/news/images/63466-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/63466-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/63466-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/63466-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/63466-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/63466-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/63466-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/63466-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/meteo-capodanno-con-sole-e-temperature-miti/" rel="bookmark">Meteo: Capodanno con sole e temperature miti</a><time class="entry-date" datetime="2019-12-31T08:15:00+01:00">31 Dicembre 2019, 8:15</time></li><li><a href="https://www.firstonline.info/dallo-sport-al-clima-i-record-del-2019/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Dallo sport al clima, i record del 2019" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/roger-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/12/roger-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/roger-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/roger-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/12/roger-100x100.jpg" class="entry-thumb wp-post-image" alt="Dallo sport al clima, i record del 2019" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/roger-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/12/roger-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/roger-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/dallo-sport-al-clima-i-record-del-2019/" rel="bookmark">Dallo sport al clima, i record del 2019</a><time class="entry-date" datetime="2019-12-31T08:06:00+01:00">31 Dicembre 2019, 8:06</time></li><li><a href="https://www.firstonline.info/borsa-2019-milano-in-orbita-con-azimut-ma-e-restart-la-regina-386/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Borsa 2019: Milano in orbita con Azimut, ma è Restart la regina (+386%)" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/2019-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/12/2019-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/12/2019-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/2019-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/12/2019-100x100.png" class="entry-thumb wp-post-image" alt="Borsa 2019: Milano in orbita con Azimut, ma è Restart la regina (+386%)" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/2019-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/12/2019-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/12/2019-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/borsa-2019-milano-in-orbita-con-azimut-ma-e-restart-la-regina-386/" rel="bookmark">Borsa 2019: Milano in orbita con Azimut, ma è Restart la regina (+386%)</a><time class="entry-date" datetime="2019-12-31T07:21:00+01:00">31 Dicembre 2019, 7:21</time></li><li><a href="https://www.firstonline.info/napoli-capodanno-2020-concerti-in-piazza-e-balli-fino-allalba/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Napoli, Capodanno 2020: concerti in piazza e balli fino all&#8217;alba" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/08/napoli-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/08/napoli-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/08/napoli-100x100.jpg" class="entry-thumb wp-post-image" alt="Napoli, Capodanno 2020: concerti in piazza e balli fino all&#8217;alba" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/napoli-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/napoli-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/napoli-capodanno-2020-concerti-in-piazza-e-balli-fino-allalba/" rel="bookmark">Napoli, Capodanno 2020: concerti in piazza e balli fino all&#8217;alba</a><time class="entry-date" datetime="2019-12-31T07:20:00+01:00">31 Dicembre 2019, 7:20</time></li><li><a href="https://www.firstonline.info/2019-le-sardine-piaccia-o-no-hanno-fermato-il-capitano/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="2019: le Sardine, piaccia o no, hanno fermato il Capitano" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/sardine-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/12/sardine-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/sardine-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/sardine-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/12/sardine-100x100.jpg" class="entry-thumb wp-post-image" alt="2019: le Sardine, piaccia o no, hanno fermato il Capitano" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/sardine-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/12/sardine-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/sardine-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/2019-le-sardine-piaccia-o-no-hanno-fermato-il-capitano/" rel="bookmark">2019: le Sardine, piaccia o no, hanno fermato il Capitano</a><time class="entry-date" datetime="2019-12-31T07:00:00+01:00">31 Dicembre 2019, 7:00</time></li><li><a href="https://www.firstonline.info/mediobanca-lantitrust-multa-compass-per-47-milioni/" rel="bookmark"><img loading="lazy" width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Mediobanca, l&#8217;Antitrust multa Compass per 4,7 milioni" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/03/money-1005477_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/03/money-1005477_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/money-1005477_1920-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/money-1005477_1920-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/03/money-1005477_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Mediobanca, l&#8217;Antitrust multa Compass per 4,7 milioni" srcset="https://www.firstonline.info/wp-content/uploads/2019/03/money-1005477_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/03/money-1005477_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/03/money-1005477_1920-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/mediobanca-lantitrust-multa-compass-per-47-milioni/" rel="bookmark">Mediobanca, l&#8217;Antitrust multa Compass per 4,7 milioni</a><time class="entry-date" datetime="2019-12-31T06:35:00+01:00">31 Dicembre 2019, 6:35</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="news-italpress" data-template-ctx="eyJ0ZW1wbGF0ZSI6Im5ld3MtaXRhbHByZXNzIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191230_0016.html" target="_blank" class="" rel="noopener noreferrer">FIORAMONTI LASCIA IL M5S E VA AL GRUPPO MISTO, &quot;MI HA DELUSO MOLTO&quot;</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="http://telp.italpressweb.it/FeedRss/RSS/TopNewsNaz/italpress.xml" target="_blank" class="" rel="noopener noreferrer">Italpress: TopNews</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-12-2019
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191230_0015.html" target="_blank" class="" rel="noopener noreferrer">SALVINI &quot;TORNERÒ AL GOVERNO CON IL VOTO DEGLI ITALIANI&quot;</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="http://telp.italpressweb.it/FeedRss/RSS/TopNewsNaz/italpress.xml" target="_blank" class="" rel="noopener noreferrer">Italpress: TopNews</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-12-2019
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191230_0014.html" target="_blank" class="" rel="noopener noreferrer">ITALIA TRA PAESI PIÙ VECCHI AL MONDO, NASCITE A PICCO</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="http://telp.italpressweb.it/FeedRss/RSS/TopNewsNaz/italpress.xml" target="_blank" class="" rel="noopener noreferrer">Italpress: TopNews</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-12-2019
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191230_0013.html" target="_blank" class="" rel="noopener noreferrer">ACQUA, ARERA APPROVA METODO PER LE TARIFFE 2020-2023</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="http://telp.italpressweb.it/FeedRss/RSS/TopNewsNaz/italpress.xml" target="_blank" class="" rel="noopener noreferrer">Italpress: TopNews</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-12-2019
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191230_0012.html" target="_blank" class="" rel="noopener noreferrer">&quot;GLI ANNI PIÙ BELLI&quot; DI MUCCINO AL CINEMA DAL 13 FEBBRAIO</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="http://telp.italpressweb.it/FeedRss/RSS/TopNewsNaz/italpress.xml" target="_blank" class="" rel="noopener noreferrer">Italpress: TopNews</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-12-2019
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="http://telp.italpressweb.it/FeedRSS/story/TopNewsNaz/20191230_0011.html" target="_blank" class="" rel="noopener noreferrer">UNIVERSITÀ, MANFREDI &quot;IL MIO IMPEGNO E&#039; PER I GIOVANI&quot;</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="http://telp.italpressweb.it/FeedRss/RSS/TopNewsNaz/italpress.xml" target="_blank" class="" rel="noopener noreferrer">Italpress: TopNews</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 30-12-2019
        </span>
    
            <span class="feed-author">
            di Redazione
        </span>
    </div>

            
        </li>
        </ul>

            


<div class="nav-links">
                                <span class="alignleft">
                1
            </span>
                                <div class="nav-next alignleft">
                <a href="#" data-wpra-page="2">
                    2
                </a>
            </div>
                                <div class="nav-next alignleft">
                <a href="#" data-wpra-page="3">
                    3
                </a>
            </div>
                        <span class="alignleft">…</span>
                <div class="nav-previous alignleft">
            <a href="#" data-wpra-page="2">
                Successivo            </a>
        </div>
    </div>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/alitalia-e-gia-fallita-due-volte-basta-sprecare-altri-soldi-pubblici-avverte-gallo/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Riccardo Gallo" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Riccardo Gallo" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Gallo-2-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/alitalia-e-gia-fallita-due-volte-basta-sprecare-altri-soldi-pubblici-avverte-gallo/">									&#8220;Alitalia è già fallita due volte: basta sprecare altri soldi pubblici&#8221;, avverte Gallo								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 30 Novembre 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A RICCARDO GALLO, Presidente dell'Osservatorio sulle imprese di Ingegneria alla Sapienza e già vicepresidente dell'IRI - "L'intervento pubblico...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/cotoni-albini-filiera-e-sostenibilita-ecco-come-resistiamo-alla-cina/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Stefano Albini presidente di Cotoni Albini" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Albini-esterna-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Albini-esterna-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Albini-esterna-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/11/Albini-esterna-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Stefano Albini presidente di Cotoni Albini" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Albini-esterna-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Albini-esterna-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/cotoni-albini-filiera-e-sostenibilita-ecco-come-resistiamo-alla-cina/">									Cotoni Albini: &#8220;Filiera e sostenibilità, ecco come resistiamo alla Cina&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 30 Novembre 2019, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A STEFANO ALBINI, presidente della storica azienda famigliare bergamasca, che vende tessuti per camicie ai grandi marchi del...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/ilva-de-vincenti-mittal-sbaglia-a-spegnere-gli-altoforni-ma-lo-scudo-ci-vuole/">
										<img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Claudio De Vincenti ex ministro Mezzogiorno" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Claudio De Vincenti ex ministro Mezzogiorno" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/de-vinc-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/ilva-de-vincenti-mittal-sbaglia-a-spegnere-gli-altoforni-ma-lo-scudo-ci-vuole/">									Ilva, De Vincenti: &#8220;Mittal sbaglia a spegnere gli altoforni ma lo scudo ci vuole&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a></font> | 16 Novembre 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A CLAUDIO DE VINCENTI, già ministro del Mezzogiorno - "La chiusura di Taranto sarebbe un dramma per la...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2019 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Ti invitiamo a prendere visione della nostra Informativa sulla Privacy e della nostra politica sui Cookie (cliccando su "Preferenze Privacy") che descrive i tipi di Cookie utilizzati su questo sito e cosa comporta proseguire con la navigazione. Cliccando su "Acconsento" permetti l'utilizzo dei Cookie da parte di FIRSTonline.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferenze Privacy</button>
				<button class="gdpr-agreement" type="button">Acconsento</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="c1f1b49312" /><input type="hidden" name="_wp_http_referer" value="/pedaggi-autostrade-niente-aumenti-nel-2020/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro preferenza privacy</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opzioni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">La tua privacy</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="cookie-di-profilazione">Impostazioni dei cookies</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="cookie-di-profilazione" >Cookie tecnici</button></li><li><button type="button" data-target="cookie-tecnici" >Cookie di profilazione</button></li><li><button type="button" data-target="cookie-di-sessione" >Cookie di sessione</button></li><li><button type="button" data-target="cookie-permanenti" >Cookie permanenti</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a></li>
																							<li><a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie policy</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>La tua privacy</h4>
						</header>
						<div class="gdpr-info">
							<p>A FIRSTonline sta a cuore la tutela dei dati personali, per questo motivo vogliamo offrire ai nostri utenti un servizio di qualità, senza rinunciare alla trasparenza su come vengono raccolti i dati personali per offrire tale servizio, sul modo in cui vengono utilizzati e sui soggetti con i quali vengono condivisi.<br />
<br />
Con questa comunicazione vogliamo farti sapere che abbiamo aggiornato la nostra Informativa sulla privacy in virtù del nuovo regolamento entrato in vigore il 25 Maggio 2018 e siamo pronti a recepire la cosiddetta ePrivacy (in sostituzione della Cookie Law) che regolamenta altri aspetti digitali del diritto alla privacy.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a>.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="cookie-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie Policy</a>.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="cookie-di-profilazione">
							<header>
								<h4>Cookie tecnici</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>Questi cookie sono necessari per rendere fruibile il nostro sito web perché permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-tecnici">
							<header>
								<h4>Cookie di profilazione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-tecnici" name="approved_cookies[]" value="[&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;]" >
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicità in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie, clicca su “Maggiori informazioni”. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto &quot;prosegui&quot; acconsenti all’uso dei cookie.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-di-sessione">
							<header>
								<h4>Cookie di sessione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-di-sessione" name="approved_cookies[]" value="[&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-permanenti">
							<header>
								<h4>Cookie permanenti</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-permanenti" name="approved_cookies[]" value="[&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su più siti oltre la singola sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;,&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;,&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;,&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]">
			</div>
			<footer>
				<input type="submit" value="Salva Preferenze">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "54f7b0b547", post_id : 236995 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.19'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.2'></script>
  	<div class="first-c4d72bc2ac2c6b7cb840594d3cffed59" id="first-c4d72bc2ac2c6b7cb840594d3cffed59"></div><div class="first-110e55eaa334c9f80df65cbbc9d8f651" id="first-110e55eaa334c9f80df65cbbc9d8f651"></div><div class="first-2fe06a792cbc2780868c5d6a051cb6c0" id="first-2fe06a792cbc2780868c5d6a051cb6c0"></div><div class="first-8fe46fb674675224d792ddc0f7029cbf" id="first-8fe46fb674675224d792ddc0f7029cbf"></div><div class="first-4c35ae72e556d2a4e823fd47428e3c1e" id="first-4c35ae72e556d2a4e823fd47428e3c1e"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>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</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							this.firstListItem = this.firstSpan.closest( 'ul' );
							if (ratios['default' ] != 0)
								this.ratio = ratios['default' ];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}

							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
											default:    1,
											alteration: 1										};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2' ] =
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.firstonline.info/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script type="text/javascript">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</script>
</body>
</html>