<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
  </script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
  
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mattarella, 2 giugno: &quot;Basta divisioni, ritrovare lo spirito costituente&quot; - FIRSTonline</title>
	<meta name="description" content="Forte appello del Presidente della Repubblica a ritrovare lo spirito costituente e a mettere da parte le divisioni in occasione della festa del 2 giugno in nome dell&#039;&quot;unità morale&quot; del Paese - Oggi il Capo dello Stato in visita a Codogno, da dove partì la tragedia del Coronavirus - Ma la destra non rinuncia alla contro-festa della Repubblica e scende in piazza" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mattarella, 2 giugno: &quot;Basta divisioni, ritrovare lo spirito costituente&quot; - FIRSTonline" />
	<meta property="og:description" content="Forte appello del Presidente della Repubblica a ritrovare lo spirito costituente e a mettere da parte le divisioni in occasione della festa del 2 giugno in nome dell&#039;&quot;unità morale&quot; del Paese - Oggi il Capo dello Stato in visita a Codogno, da dove partì la tragedia del Coronavirus - Ma la destra non rinuncia alla contro-festa della Repubblica e scende in piazza" />
	<meta property="og:url" content="https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:author" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2020-06-02T04:29:00+00:00" />
	<meta property="article:modified_time" content="2020-06-02T04:39:49+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2020/03/matte.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="fb:app_id" content="194520077260964" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/firstonlinetwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2020/03/matte.jpg","width":1200,"height":675,"caption":"Imagoeconomica"},{"@type":"WebPage","@id":"https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/#webpage","url":"https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/","name":"Mattarella, 2 giugno: \"Basta divisioni, ritrovare lo spirito costituente\" - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/#primaryimage"},"datePublished":"2020-06-02T04:29:00+00:00","dateModified":"2020-06-02T04:39:49+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/"]}]},{"@type":["Person"],"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc","name":"FIRSTonline","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/055fcf6bd76583e69d4306a49b204db4?s=96&d=mm&r=g","caption":"FIRSTonline"},"description":"FIRSTonline \u00e8 un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da Ernesto Auci e Franco Locatelli e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a Roma, e da un innovativo ed efficace team di manager dell\u2019innovazione e del web.","sameAs":["https://www.facebook.com/FIRSTonlineSocial/","https://twitter.com/https://twitter.com/firstonlinetwit"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- firstonline.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.tiptop.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.17.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.7.1'></script>
<style type="text/css">
	#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail.cat-post-cover {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-posts-nowrap {display:flex;flex-direction:row;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
</style>
	<link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=259943' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script>
// FIX HEIGHT
setTimeout(function() {
$('body.single #main, body.single #primary').css('height', $('#content').height() + 120);
//console.log('fixHeight');
}, 5000);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>

<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <meta name="referrer" content="no-referrer-when-downgrade">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-259943 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>02</span><span>06</span><span class="top-year">2020</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/" rel="bookmark">Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;</a> 11 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/debiti-cdp-anticipa-soldi-alle-pa-per-pagare-12-miliardi-ai-fornitori/" rel="bookmark">Debiti, Cdp anticipa soldi alle Pa per pagare 12 miliardi ai fornitori</a> 1 ora fa									<li class="news-item">
						<a href="https://www.firstonline.info/treni-dal-3-giugno-trenitalia-potenzia-frecce-intercity-e-regionali/" rel="bookmark">Treni dal 3 giugno: Trenitalia potenzia Frecce, Intercity e regionali</a> 1 ora fa									<li class="news-item">
						<a href="https://www.firstonline.info/borsa-mediobanca-scalda-piazza-affari/" rel="bookmark">Borsa, Mediobanca scalda Piazza Affari</a> 13 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/supermercati-e-discount-gli-affari-volano-con-il-virus/" rel="bookmark">Supermercati e discount: gli affari volano con il virus</a> 14 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/231566" target="_blank"><img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif"/><noscript><img width="300" height="100" src='https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245037" target="_blank"><img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png"/><noscript><img width="300" height="100" src='https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FIRSTonline" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" /><noscript><img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" /></noscript>
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a>
<ul class="sub-menu">
	<li  id="menu-item-247366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247366"><a href="https://www.firstonline.info/news-italpress/">Italpress</a></li>
	<li  id="menu-item-247377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247377"><a href="https://www.firstonline.info/news-adnkronos-immediapress/">AdnKronos – ImmediaPress</a></li>
	<li  id="menu-item-247378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247378"><a href="https://www.firstonline.info/news-adnkronos-lab-italia/">AdnKronos – LAB Italia</a></li>
	<li  id="menu-item-247379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247379"><a href="https://www.firstonline.info/news-adnkronos-salute/">AdnKronos – Salute</a></li>
	<li  id="menu-item-247380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247380"><a href="https://www.firstonline.info/news-adnkronos-sostenibilita/">AdnKronos – Sostenibilità</a></li>
	<li  id="menu-item-247381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247381"><a href="https://www.firstonline.info/news-adnkronos-ultimora/">AdnKronos &#8211; Ultim&#8217;ora</a></li>
	<li  id="menu-item-247365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247365"><a href="https://www.firstonline.info/news-adnkronos-video/">AdnKronos – Video</a></li>

</ul>
</li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-239038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239038"><a href="https://tutorial.firstonline.info">FIRST Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://goo.gl/maps/icL4JXTwLBrQfXeg8" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/politica/" rel="tag">Politica</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;</span>
		</div>	
</div>
				
					<article id="post-259943" class="post-259943 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-apertura tag-coronavirus tag-repubblica tag-sergio-mattarella entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;&url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&title=Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2020%2F03%2Fmatte.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;&body=Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;%20-%20https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2020-06-02T06:29:00+02:00" itemprop="datePublished">2 Giugno 2020, 6:29</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/admin/" title="Posts by FIRSTonline" class="author url fn" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>Forte appello del Presidente della Repubblica a ritrovare lo spirito costituente e a mettere da parte le divisioni in occasione della festa del 2 giugno in nome dell'&#8221;unità morale&#8221; del Paese &#8211; Oggi il Capo dello Stato in visita a Codogno, da dove partì la tragedia del Coronavirus &#8211; Ma la destra non rinuncia alla contro-festa della Repubblica e scende in piazza</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="960" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20450'%3E%3C/svg%3E" class="entry-thumbnail wp-post-image" alt="Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/matte-960x450.jpg" /><noscript><img width="960" height="450" src="https://www.firstonline.info/wp-content/uploads/2020/03/matte-960x450.jpg" class="entry-thumbnail wp-post-image" alt="Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;" /></noscript>					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Basta divisioni, ritroviamo lo spirito di unità da cui il 2 giugno del 1946 nacquero la Repubblica e l&#8217;assemblea costituente, non si possono sprecare i sacrifici compiuti per battere il Coronavirus, che è costato tante vittime.E&#8217; inaccettabile dividersi sul dolore. E&#8217; tempo di &#8220;un nuovo inizio&#8221;, che non può che avvenire che in occasione dell&#8217;anniversario della nascita della Repubblica.</p>



<p>Tutto è stato tranne che un discorso di cirocostanza quello pronunciato ieri sera dal Presidente della Repubblica, Sergio Mattarella, prima del concerto al Quirinale per la festa del 2 giugno e prima di recarsi in visita a Codogno, da dove partì l&#8217;incubo del Coronavirus. Un vero e proprio appello all&#8217;unità del Paese, che le forze politiche, almeno a parole, hanno mostrato di apprezzare anche se oggi la destra per la prima volta va a protestare in piazza proprio il 2 giugno, il giorno della festa della Repubblica.</p>



<p>&#8220;Basta brandire le sofferenze del dolore gli uni contro gli altri. Invito ancora una volta &#8211; ha scandito le parole il Capo dello Stato &#8211; a trovare le ragioni di un sforzo comune, che non attenua le differenze di posizione politica&#8221; ma le colloca in una cornice che premia l&#8217;unità rispetto agli scontri, alle liti e alle risse. &#8220;C&#8217;è qualcosa &#8211; ha detto Mattarella &#8211; che viene prima della politica e che segna il suo limite. Qualcosa che non è disponibile per nessuna maggioranza e per nessuna opposizione: è l&#8217;unità morale, la condivisione di un unico destino, il sentirsi responsabili l&#8217;uno dell&#8217;altro&#8221; perchè di fronte a un &#8220;incubo globale&#8221; come il Coronavirus la classe dirigente ha &#8220;il dovere di essere all&#8217;altezza di quel dolore&#8221; provocato dalla pandemia.</p>



<p>Il modello per il Presidente è quello della Costituente, che fu eletta proprio il 2 giugno e che si tenne insieme al referendum per la Repubblica: &#8220;Lo spirito costituente rappresentò il principale motore della rinascita dell&#8217;Italia. Seppe unire gli italiani, al di là delle appartenenze. E&#8217; stato il cemento che ha fatto nascere e tenuto insieme la Repubblica. E&#8217; quel che ci fa riconoscere, ancora oggi, legati da un comune destino&#8221; e che rimanda ai tanti sacrifici, spesso pagati anche con la morte, dai medici, dagli infermieri, dagli operatori sanitari che si sono prodigati nella lotta all&#8217;epidemia e che hanno ben meritato dell&#8217;Italia come, per altro verso, gli insegnanti, gli imprenditori che hanno riconverito la produzione, i lavoratori.</p>



<p>&#8220;Nel momento più difficile &#8211; ha insistito Mattarella &#8211; abbiamo ritrovato il vero volto della Repubblica. Sono fiero del mio Paese&#8221; ma sarebbe &#8220;inaccettabile e impredonabile disperdere questo patrimonio, fatto del sacrificio, del dolore, della speranza e del bisogno di fiducia che c&#8217;è nella nostra gente&#8221;. E&#8217; da lì, dall'&#8221;unità morale&#8221; dell&#8217;Italia che bisogna ripartire, anche se la contro-festa della destra non avviene di certo sotto il segno dello spirito repubblicano. </p>



<p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/" data-a2a-title="Mattarella, 2 giugno: “Basta divisioni, ritrovare lo spirito costituente”"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fmattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente%2F&amp;linkname=Mattarella%2C%202%20giugno%3A%20%E2%80%9CBasta%20divisioni%2C%20ritrovare%20lo%20spirito%20costituente%E2%80%9D" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/politica/" rel="category tag">Politica</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.firstonline.info/tag/repubblica/" rel="tag">Repubblica</a>, <a href="https://www.firstonline.info/tag/sergio-mattarella/" rel="tag">Sergio Mattarella</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" class="avatar avatar-50 photo" width="150" itemprop="image" data-lazy-src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg"><noscript><img src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo" width="150" itemprop="image"></noscript>			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description">FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e <a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/fondi-europei-le-risorse-ci-sono-ma-bisogna-saperle-spendere/">
									<img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Fondi europei: le risorse ci sono ma bisogna saperle spendere" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/03/badniera-europea.png-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2019/03/badniera-europea.png-600x400.png 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/badniera-europea.png-450x300.png" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2019/03/badniera-europea.png-450x300.png" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Fondi europei: le risorse ci sono ma bisogna saperle spendere" srcset="https://www.firstonline.info/wp-content/uploads/2019/03/badniera-europea.png-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2019/03/badniera-europea.png-600x400.png 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Fondi europei: le risorse ci sono ma bisogna saperle spendere</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/il-decreto-rilancio-riscopre-lingloriosa-gepi/">
									<img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Il Decreto Rilancio riscopre l&#8217;ingloriosa Gepi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/74151-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/74151-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/74151-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/74151-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Il Decreto Rilancio riscopre l&#8217;ingloriosa Gepi" srcset="https://www.firstonline.info/wp-content/uploads/news/images/74151-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/74151-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Il Decreto Rilancio riscopre l&#8217;ingloriosa Gepi</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/sblocca-cantieri-loccasione-di-rimettere-litalia-in-sicurezza/">
									<img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Sblocca-cantieri, l&#8217;occasione di rimettere l&#8217;Italia in sicurezza" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/02/shipyard-2458150_1280-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/02/shipyard-2458150_1280-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/02/shipyard-2458150_1280-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2019/02/shipyard-2458150_1280-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Sblocca-cantieri, l&#8217;occasione di rimettere l&#8217;Italia in sicurezza" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/shipyard-2458150_1280-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2019/02/shipyard-2458150_1280-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Sblocca-cantieri, l&#8217;occasione di rimettere l&#8217;Italia in sicurezza</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/brennero-laustria-non-riapre-turismo-italiano-ko/">
									<img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Brennero, l&#8217;Austria non riapre: turismo italiano ko" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/12/kurz-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2017/12/kurz-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/kurz-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2017/12/kurz-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Brennero, l&#8217;Austria non riapre: turismo italiano ko" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/kurz-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2017/12/kurz-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Brennero, l&#8217;Austria non riapre: turismo italiano ko</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='259943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Educazione finanziaria</h3>			<div class="textwidget"><div class="Elite_video_player" id="1" ><div id="elite_options" style="display:none;">{"id":"1","instanceName":"Educazione finanziaria","videos":[{"videoType":"youtube","title":"Educazione finanziaria","description":"10 cose da sapere prima di decidere un Investimento","info":"info","thumbImg":"thumbImg","youtubeID":"ZWDaWdk4amY","prerollAD":"yes","prerollGotoLink":"https:\/\/ad.doubleclick.net\/ddm\/trackclk\/N1189334.662843FIRSTONLINE.INFO\/B24185836.274239009;dc_trk_aid=468560352;dc_trk_cid=127877137;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=","preroll_mp4":"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/05\/BancaGenerali.mp4","prerollSkipTimer":"5","midrollAD":"no","midrollAD_displayTime":"midrollAD_displayTime","midrollGotoLink":"midrollGotoLink","midroll_mp4":"midroll_mp4","midrollSkipTimer":"midrollSkipTimer","postrollAD":"no","postrollGotoLink":"postrollGotoLink","postroll_mp4":"postroll_mp4","postrollSkipTimer":"postrollSkipTimer","popupAdShow":"no","popupImg":"popupImg","popupAdStartTime":"popupAdStartTime","popupAdEndTime":"popupAdEndTime","popupAdGoToLink":"popupAdGoToLink"}],"googleAnalyticsTrackingCode":"UA-23487423-1","instanceTheme":"dark","playerLayout":"fixedSize","videoPlayerWidth":"300","videoPlayerHeight":"250","videoRatio":"1.7777777777778","videoRatioStretch":"false","iOSPlaysinline":"false","floatPlayerOutsideViewport":"false","videoPlayerShadow":"effect1","colorAccent":"#cc181e","posterImg":"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/05\/10-cose-da-sapere.jpg","posterImgOnVideoFinish":"https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/05\/10-cose-da-sapere.jpg","logoShow":"No","logoPath":"","logoPosition":"bottom-right","logoClickable":"No","logoGoToLink":"http:\/\/codecanyon.net\/","allowSkipAd":"false","advertisementTitle":"Advertisement","skipAdvertisementText":"Skip advertisement","skipAdText":"You can skip this ad in","playBtnTooltipTxt":"Play","pauseBtnTooltipTxt":"Pause","rewindBtnTooltipTxt":"Rewind","downloadVideoBtnTooltipTxt":"Download video","qualityBtnOpenedTooltipTxt":"Close settings","qualityBtnClosedTooltipTxt":"Settings","muteBtnTooltipTxt":"Mute","unmuteBtnTooltipTxt":"Unmute","fullscreenBtnTooltipTxt":"Fullscreen","exitFullscreenBtnTooltipTxt":"Exit fullscreen","infoBtnTooltipTxt":"Show info","embedBtnTooltipTxt":"Embed","shareBtnTooltipTxt":"Share","volumeTooltipTxt":"Volume","playlistBtnClosedTooltipTxt":"Show playlist","playlistBtnOpenedTooltipTxt":"Hide playlist","facebookBtnTooltipTxt":"Share on Facebook","twitterBtnTooltipTxt":"Share on Twitter","googlePlusBtnTooltipTxt":"Share on Google+","lastBtnTooltipTxt":"Go to last video","firstBtnTooltipTxt":"Go to first video","nextBtnTooltipTxt":"Play next video","previousBtnTooltipTxt":"Play previous video","shuffleBtnOnTooltipTxt":"Shuffle on","shuffleBtnOffTooltipTxt":"Shuffle off","nowPlayingTooltipTxt":"NOW PLAYING","embedWindowTitle1":"SHARE THIS PLAYER:","embedWindowTitle2":"EMBED THIS VIDEO IN YOUR SITE:","embedWindowTitle3":"SHARE LINK TO THIS PLAYER:","lightBox":"false","lightBoxAutoplay":"false","lightBoxThumbnail":"","lightBoxThumbnailWidth":"400","lightBoxThumbnailHeight":"220","lightBoxCloseOnOutsideClick":"true","onFinish":"Restart video","autoplay":"false","loadRandomVideoOnStart":"No","shuffle":"No","playlist":"Off","playlistBehaviourOnPageload":"opened (default)","playlistScrollType":"light","preloadSelfHosted":"none","hideVideoSource":"false","showAllControls":"false","rightClickMenu":"true","autohideControls":"1","hideControlsOnMouseOut":"Yes","nowPlayingText":"No","infoShow":"No","shareShow":"No","facebookShow":"No","twitterShow":"No","mailShow":"Yes","facebookShareName":"Elite video player","facebookShareLink":"http:\/\/codecanyon.net\/item\/elite-video-player-wordpress-plugin\/10496434","facebookShareDescription":"Elite Video Player is stunning, modern, responsive, fully customisable high-end video player for WordPress that support advertising and the most popular video platforms like YouTube, Vimeo or self-hosting videos (mp4).","facebookSharePicture":"","twitterText":"Elite video player","twitterLink":"http:\/\/codecanyon.net\/item\/elite-video-player-wordpress-plugin\/10496434","twitterHashtags":"wordpressvideoplayer","twitterVia":"Creative media","googlePlus":"http:\/\/codecanyon.net\/item\/elite-video-player-wordpress-plugin\/10496434","embedShow":"No","embedCodeSrc":"http:\/\/yourwebsite.com\/player\/deploy\/index.html","embedCodeW":"746","embedCodeH":"420","embedShareLink":"http:\/\/codecanyon.net\/","youtubeControls":"custom controls","youtubeSkin":"light","youtubeColor":"red","youtubeQuality":"default","youtubeShowRelatedVideos":"Yes","vimeoColor":"00adef","showGlobalPrerollAds":"false","globalPrerollAds":"url1;url2;url3;url4;url5","globalPrerollAdsSkipTimer":"5","globalPrerollAdsGotoLink":"http:\/\/codecanyon.net\/","videoType":"YouTube","submit":"Save Changes","showAdvertiserName":"false","advertiserName":"Banca Generali","ccShowOnHTML5Videos":"false","ccShowOnVideoLoad":"false","ccBtnOpenedTooltipTxt":"Hide captions","ccBtnClosedTooltipTxt":"Show captions","HTML5VideoQuality":"HD","rewindShow":"No","qualityShow":"No","mutedNotificationText":"Video has no sound","action":"elite_save","security":"undefined","status":"published","rootFolder":"https:\/\/www.firstonline.info\/wp-content\/plugins\/Elite-video-player\/"}</div></div>
</div>
		</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/258739" target="_blank"><IMG src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"  BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement" data-lazy-src="https://ad.doubleclick.net/ddm/trackimp/N1189334.662843FIRSTONLINE.INFO/B24185836.274239009;dc_trk_aid=468560352;dc_trk_cid=127877137;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"><noscript><IMG SRC=" https://ad.doubleclick.net/ddm/trackimp/N1189334.662843FIRSTONLINE.INFO/B24185836.274239009;dc_trk_aid=468560352;dc_trk_cid=127877137;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"  BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></noscript>
</a></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.auto-doc.it/" target="_blank" rel="noopener noreferrer"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="www.Auto-Doc.it" alt="https://www.Auto-Doc.IT" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/Auto-Doc.jpg" /><noscript><img src="https://www.firstonline.info/wp-content/uploads/2020/04/Auto-Doc.jpg" title="www.Auto-Doc.it" alt="https://www.Auto-Doc.IT" /></noscript></a></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/se-lo-stato-entra-nelle-imprese-limprenditore-resta-o-no/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="mani e computer" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Giovani-e-lavoro-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Giovani-e-lavoro-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/Giovani-e-lavoro-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/11/Giovani-e-lavoro-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="mani e computer" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/Giovani-e-lavoro-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/Giovani-e-lavoro-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/se-lo-stato-entra-nelle-imprese-limprenditore-resta-o-no/">									Se lo Stato entra nelle imprese, l&#8217;imprenditore resta o no?								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-amatori/">Franco Amatori</a></font> | 1 Giugno 2020, 8:01</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Con l'intervento dello Stato nelle imprese in difficoltà, le aziende resteranno tali o si trasformeranno in agenzie pubbliche? Chi decide l'allocazione delle risorse? Non dimentichiamoci del New Deal																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/256459" target="_blank"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/05/LDO_change_300x600.gif"/><noscript><img width="300" height="600" src='https://www.firstonline.info/wp-content/uploads/2020/05/LDO_change_300x600.gif' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/dallo-shock-del-covid-si-puo-uscire-migliori-ecco-come/" title="Dallo shock del Covid si può uscire migliori: ecco come"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Ernesto Auci presidente FIRSTonline" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Auci-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Ernesto Auci presidente FIRSTonline" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Auci-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/07/Auci-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Auci-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/dallo-shock-del-covid-si-puo-uscire-migliori-ecco-come/" rel="bookmark">Dallo shock del Covid si può uscire migliori: ecco come</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da Ernesto Auci" rel="author">Ernesto Auci</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/il-decreto-rilancio-riscopre-lingloriosa-gepi/" title="Il Decreto Rilancio riscopre l&#8217;ingloriosa Gepi"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Filippo Cavazzuti" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/74151-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/74151-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/74151-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/74151-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/74151-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/74151-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/74151-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/74151-128x128.jpg 128w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/74151-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/news/images/74151-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Filippo Cavazzuti" srcset="https://www.firstonline.info/wp-content/uploads/news/images/74151-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/74151-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/74151-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/74151-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/74151-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/74151-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/74151-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/74151-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/il-decreto-rilancio-riscopre-lingloriosa-gepi/" rel="bookmark">Il Decreto Rilancio riscopre l&#8217;ingloriosa Gepi</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/fil-cavazzutigmail-com/" title="Articoli scritti da Filippo Cavazzuti" rel="author">Filippo Cavazzuti</a></span></strong></div></div></div></li><li class='cat-post-item cat-post-default'><div><div class="cat-posts-nowrap"><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/smart-working-urgenti-nuove-regole-e-una-rivoluzione-digitale/" title="Smart working: urgenti nuove regole e una rivoluzione digitale"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="Claudia Segre economista" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Claudia Segre economista" srcset="https://www.firstonline.info/wp-content/uploads/2019/11/segre-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/11/segre-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div><div><a class="cat-post-title" href="https://www.firstonline.info/smart-working-urgenti-nuove-regole-e-una-rivoluzione-digitale/" rel="bookmark">Smart working: urgenti nuove regole e una rivoluzione digitale</a>
<br></br>
<strong><span class="cat-post-author"><a href="https://www.firstonline.info/author/claudia-segre/" title="Articoli scritti da Claudia Segre" rel="author">Claudia Segre</a></span></strong></div></div></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(19)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(440)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(444)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(471)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(410)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(415)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(456)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(427)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(354)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245146" target="_blank"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/05/300x600.jpg"/><noscript><img width="300" height="600" src='https://www.firstonline.info/wp-content/uploads/2020/05/300x600.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/intesa-sanpaolo-lancia-il-mutuo-green/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Rappresentazione di efficienza energetica per l&#039;ecobonus" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Rappresentazione di efficienza energetica per l&#039;ecobonus" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/intesa-sanpaolo-lancia-il-mutuo-green/">									Intesa Sanpaolo lancia il mutuo green								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 1 Giugno 2020, 12:30</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Nella nuova offerta di finanziamenti della banca c'è anche l'anticipo del credito previsto dall'Ecobonus (fino al 110%), per realizzare...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/245148" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/05/300x250.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2020/05/300x250.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/scuola-le-regole-per-settembre-in-5-punti/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Classe di scuola" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Classe di scuola" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/08/classroom-2093744_1920.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/scuola-le-regole-per-settembre-in-5-punti/">									Scuola: le regole per settembre in 5 punti								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 29 Maggio 2020, 12:34</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il Comitato Tecnico Scientifico ha fornito al Governo le linee guida per il rientro in classe - Ecco, una...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><video width="300" height="200" controls="controls" type="video/mp4" preload="none" poster="https://www.firstonline.info/wp-content/uploads/2020/03/GBT.jpg">
<source src="https://www.firstonline.info/wp-content/uploads/2020/03/GLT-APPmp4.mp4" autostart="false">
Your browser does not support the video tag.
</video></div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/252990" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/enordovest-banner-mio.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2020/04/enordovest-banner-mio.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="2589518055" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/scuola-prima-emergenza-ditalia-avverte-la-fondazione-golinelli/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/75033-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/75033-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/75033-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/75033-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/news/images/75033.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/75033-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/75033-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/news/images/75033-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/75033-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/75033-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/75033-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/news/images/75033.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/scuola-prima-emergenza-ditalia-avverte-la-fondazione-golinelli/">									&#8220;Scuola, prima emergenza d&#8217;Italia&#8221; avverte la Fondazione Golinelli								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a></font> | 30 Maggio 2020, 6:49</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ANTONIO DANIELI, Direttore generale della Fondazione Golinelli - "La formazione è il motore dello sviluppo ma il...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/divella-burocrazia-tasse-scuola-investimenti-ecco-le-priorita/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Vincenzo Divella" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/05/divella-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/05/divella-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/05/divella-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/05/divella-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Vincenzo Divella" srcset="https://www.firstonline.info/wp-content/uploads/2020/05/divella-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/05/divella-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/divella-burocrazia-tasse-scuola-investimenti-ecco-le-priorita/">									Divella: &#8220;Burocrazia, tasse, scuola, investimenti: ecco le priorità&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 23 Maggio 2020, 7:14</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A VINCENZO DIVELLA, amministratore delegato dell'omonima azienda alimentare - "La crisi può diventare un'opportunità, ma ci vuole coraggio:...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/vacca-la-crisi-economica-mondiale-non-dipende-solo-dalla-pandemia/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;intellettuale Beppe Vacca" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;intellettuale Beppe Vacca" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/vacca-la-crisi-economica-mondiale-non-dipende-solo-dalla-pandemia/">									Vacca: &#8220;La crisi economica mondiale non dipende solo dalla pandemia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 16 Maggio 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A BEPPE VACCA, filosofo della politica e già parlamentare e presidente dell'Istituto Gramsci - "La caduta del ciclo...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/03/matte-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/03/matte-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/matte-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/03/matte-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/03/matte-100x100.jpg" class="entry-thumb wp-post-image" alt="Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/2020/03/matte-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/03/matte-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/03/matte-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/" rel="bookmark">Mattarella, 2 giugno: &#8220;Basta divisioni, ritrovare lo spirito costituente&#8221;</a><time class="entry-date" datetime="2020-06-02T06:29:00+02:00">2 Giugno 2020, 6:29</time></li><li><a href="https://www.firstonline.info/debiti-cdp-anticipa-soldi-alle-pa-per-pagare-12-miliardi-ai-fornitori/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Debiti, Cdp anticipa soldi alle Pa per pagare 12 miliardi ai fornitori" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/10/48440024546_758e407a4d_o-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/10/48440024546_758e407a4d_o-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/10/48440024546_758e407a4d_o-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/10/48440024546_758e407a4d_o-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/10/48440024546_758e407a4d_o-100x100.png" class="entry-thumb wp-post-image" alt="Debiti, Cdp anticipa soldi alle Pa per pagare 12 miliardi ai fornitori" srcset="https://www.firstonline.info/wp-content/uploads/2019/10/48440024546_758e407a4d_o-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/10/48440024546_758e407a4d_o-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/10/48440024546_758e407a4d_o-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/debiti-cdp-anticipa-soldi-alle-pa-per-pagare-12-miliardi-ai-fornitori/" rel="bookmark">Debiti, Cdp anticipa soldi alle Pa per pagare 12 miliardi ai fornitori</a><time class="entry-date" datetime="2020-06-02T05:36:00+02:00">2 Giugno 2020, 5:36</time></li><li><a href="https://www.firstonline.info/treni-dal-3-giugno-trenitalia-potenzia-frecce-intercity-e-regionali/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Treni dal 3 giugno: Trenitalia potenzia Frecce, Intercity e regionali" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/68556-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68556-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68556-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68556-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68556-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68556-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68556-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68556-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/68556-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/68556-100x100.jpg" class="entry-thumb wp-post-image" alt="Treni dal 3 giugno: Trenitalia potenzia Frecce, Intercity e regionali" srcset="https://www.firstonline.info/wp-content/uploads/news/images/68556-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68556-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68556-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68556-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68556-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68556-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68556-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68556-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/treni-dal-3-giugno-trenitalia-potenzia-frecce-intercity-e-regionali/" rel="bookmark">Treni dal 3 giugno: Trenitalia potenzia Frecce, Intercity e regionali</a><time class="entry-date" datetime="2020-06-02T05:28:00+02:00">2 Giugno 2020, 5:28</time></li><li><a href="https://www.firstonline.info/borsa-mediobanca-scalda-piazza-affari/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Borsa, Mediobanca scalda Piazza Affari" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/65214-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65214-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65214-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65214-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65214-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65214-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65214-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65214-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/65214-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65214-100x100.jpg" class="entry-thumb wp-post-image" alt="Borsa, Mediobanca scalda Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65214-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65214-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65214-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65214-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65214-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65214-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65214-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65214-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/borsa-mediobanca-scalda-piazza-affari/" rel="bookmark">Borsa, Mediobanca scalda Piazza Affari</a><time class="entry-date" datetime="2020-06-01T18:07:35+02:00">1 Giugno 2020, 18:07</time></li><li><a href="https://www.firstonline.info/supermercati-e-discount-gli-affari-volano-con-il-virus/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Supermercati e discount: gli affari volano con il virus" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/04/3366604069_c61235d32e_o-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/3366604069_c61235d32e_o-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/3366604069_c61235d32e_o-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/04/3366604069_c61235d32e_o-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/3366604069_c61235d32e_o-100x100.jpg" class="entry-thumb wp-post-image" alt="Supermercati e discount: gli affari volano con il virus" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/3366604069_c61235d32e_o-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/3366604069_c61235d32e_o-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/3366604069_c61235d32e_o-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/supermercati-e-discount-gli-affari-volano-con-il-virus/" rel="bookmark">Supermercati e discount: gli affari volano con il virus</a><time class="entry-date" datetime="2020-06-01T16:17:13+02:00">1 Giugno 2020, 16:17</time></li><li><a href="https://www.firstonline.info/fca-scelti-i-vertici-di-comau-in-vista-della-quotazione/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Fca, scelti i vertici di Comau in vista della quotazione" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/83863-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/83863-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/83863-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/83863-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/83863-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/83863-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/83863-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/83863-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/83863-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83863-100x100.jpg" class="entry-thumb wp-post-image" alt="Fca, scelti i vertici di Comau in vista della quotazione" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83863-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/83863-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/83863-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/83863-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/83863-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/83863-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/83863-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/83863-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/fca-scelti-i-vertici-di-comau-in-vista-della-quotazione/" rel="bookmark">Fca, scelti i vertici di Comau in vista della quotazione</a><time class="entry-date" datetime="2020-06-01T15:36:56+02:00">1 Giugno 2020, 15:36</time></li><li><a href="https://www.firstonline.info/aeroporti-italiani-persi-45-milioni-di-passeggeri-in-3-mesi/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Aeroporti italiani: persi 45 milioni di passeggeri in 3 mesi" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/12/fiumicino-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/12/fiumicino-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/fiumicino-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/12/fiumicino-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/12/fiumicino-100x100.jpg" class="entry-thumb wp-post-image" alt="Aeroporti italiani: persi 45 milioni di passeggeri in 3 mesi" srcset="https://www.firstonline.info/wp-content/uploads/2019/12/fiumicino-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/12/fiumicino-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/12/fiumicino-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/aeroporti-italiani-persi-45-milioni-di-passeggeri-in-3-mesi/" rel="bookmark">Aeroporti italiani: persi 45 milioni di passeggeri in 3 mesi</a><time class="entry-date" datetime="2020-06-01T15:22:51+02:00">1 Giugno 2020, 15:22</time></li><li><a href="https://www.firstonline.info/bollette-web-e-pagamenti-online-la-guida-di-first-tutorial/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Bollette web e pagamenti online, la guida di FIRST Tutorial" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/02/Smart-Gas-Metering-MeteRSit-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/02/Smart-Gas-Metering-MeteRSit-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/02/Smart-Gas-Metering-MeteRSit-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/02/Smart-Gas-Metering-MeteRSit-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/02/Smart-Gas-Metering-MeteRSit-100x100.jpg" class="entry-thumb wp-post-image" alt="Bollette web e pagamenti online, la guida di FIRST Tutorial" srcset="https://www.firstonline.info/wp-content/uploads/2020/02/Smart-Gas-Metering-MeteRSit-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/02/Smart-Gas-Metering-MeteRSit-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/02/Smart-Gas-Metering-MeteRSit-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/bollette-web-e-pagamenti-online-la-guida-di-first-tutorial/" rel="bookmark">Bollette web e pagamenti online, la guida di FIRST Tutorial</a><time class="entry-date" datetime="2020-06-01T14:38:00+02:00">1 Giugno 2020, 14:38</time></li><li><a href="https://www.firstonline.info/calcio-contro-razzismo-grazie-di-cuore-thuram/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Calcio contro razzismo: grazie di cuore, Thuram" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/06/marcus-turam-floyd-638x425-1-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/06/marcus-turam-floyd-638x425-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/marcus-turam-floyd-638x425-1-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/06/marcus-turam-floyd-638x425-1-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/06/marcus-turam-floyd-638x425-1-100x100.jpg" class="entry-thumb wp-post-image" alt="Calcio contro razzismo: grazie di cuore, Thuram" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/marcus-turam-floyd-638x425-1-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/06/marcus-turam-floyd-638x425-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/06/marcus-turam-floyd-638x425-1-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/calcio-contro-razzismo-grazie-di-cuore-thuram/" rel="bookmark">Calcio contro razzismo: grazie di cuore, Thuram</a><time class="entry-date" datetime="2020-06-01T14:37:54+02:00">1 Giugno 2020, 14:37</time></li><li><a href="https://www.firstonline.info/borsa-del-vecchio-fa-brillare-mediobanca-e-generali/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Borsa, Del Vecchio fa brillare Mediobanca (e Generali)" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Imagoeconomica_1255119-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/07/Imagoeconomica_1255119-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/07/Imagoeconomica_1255119-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/Imagoeconomica_1255119-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/07/Imagoeconomica_1255119-100x100.png" class="entry-thumb wp-post-image" alt="Borsa, Del Vecchio fa brillare Mediobanca (e Generali)" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Imagoeconomica_1255119-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/07/Imagoeconomica_1255119-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/07/Imagoeconomica_1255119-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/borsa-del-vecchio-fa-brillare-mediobanca-e-generali/" rel="bookmark">Borsa, Del Vecchio fa brillare Mediobanca (e Generali)</a><time class="entry-date" datetime="2020-06-01T12:53:42+02:00">1 Giugno 2020, 12:53</time></li><li><a href="https://www.firstonline.info/vacanze-allestero-dove-possiamo-andare-e-dove-no/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Vacanze all&#8217;estero: dove possiamo andare e dove no" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/53520-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/53520-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/53520-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/53520-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/53520-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/53520-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/53520-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/53520-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/53520-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/53520-100x100.jpg" class="entry-thumb wp-post-image" alt="Vacanze all&#8217;estero: dove possiamo andare e dove no" srcset="https://www.firstonline.info/wp-content/uploads/news/images/53520-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/53520-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/53520-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/53520-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/53520-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/53520-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/53520-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/53520-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/vacanze-allestero-dove-possiamo-andare-e-dove-no/" rel="bookmark">Vacanze all&#8217;estero: dove possiamo andare e dove no</a><time class="entry-date" datetime="2020-06-01T12:47:04+02:00">1 Giugno 2020, 12:47</time></li><li><a href="https://www.firstonline.info/intesa-sanpaolo-lancia-il-mutuo-green/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Intesa Sanpaolo lancia il mutuo green" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-100x100.jpg" class="entry-thumb wp-post-image" alt="Intesa Sanpaolo lancia il mutuo green" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/energy-efficiency-154006_1280-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/intesa-sanpaolo-lancia-il-mutuo-green/" rel="bookmark">Intesa Sanpaolo lancia il mutuo green</a><time class="entry-date" datetime="2020-06-01T12:30:00+02:00">1 Giugno 2020, 12:30</time></li><li><a href="https://www.firstonline.info/cefla-chiude-un-2019-in-crescita-e-nomina-il-direttore-generale/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Cefla chiude un 2019 in crescita e nomina il direttore generale" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-100x100.jpg" class="entry-thumb wp-post-image" alt="Cefla chiude un 2019 in crescita e nomina il direttore generale" srcset="https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/01/casa-energia-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/cefla-chiude-un-2019-in-crescita-e-nomina-il-direttore-generale/" rel="bookmark">Cefla chiude un 2019 in crescita e nomina il direttore generale</a><time class="entry-date" datetime="2020-06-01T12:28:52+02:00">1 Giugno 2020, 12:28</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/mattarella-la-risalita-non-sara-veloce-ma-insieme-ce-la-faremo/" target="_blank" rel="nofollow noopener noreferrer" class="">Mattarella “La risalita non sarà veloce ma insieme ce la faremo”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 01-06-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/lega-serie-a-ufficializza-calendario-si-riparte-con-torino-parma/" target="_blank" rel="nofollow noopener noreferrer" class="">Lega Serie A ufficializza calendario, si riparte con Torino-Parma</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 01-06-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/dal-garante-della-privacy-via-libera-allapp-immuni/" target="_blank" rel="nofollow noopener noreferrer" class="">Dal Garante della Privacy via libera all’app “Immuni”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 01-06-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/anche-a-maggio-immatricolazioni-auto-in-calo/" target="_blank" rel="nofollow noopener noreferrer" class="">Anche a maggio immatricolazioni auto in calo</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 01-06-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/vaticano-il-papa-vara-nuove-norme-per-appalti-piu-trasparenti/" target="_blank" rel="nofollow noopener noreferrer" class="">Vaticano, il Papa vara nuove norme per appalti più trasparenti</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 01-06-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/" target="_blank" rel="nofollow noopener noreferrer" class="">Coronavirus, 178 nuovi casi, è il dato più basso dal 26 febbraio</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 01-06-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/dl-rilancio-appello-al-parlamento-votare-emendamenti-salva-ambiente-2/" target="_blank" rel="nofollow noopener noreferrer" class="">Dl Rilancio, appello al Parlamento “Votare emendamenti salva-ambiente”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 01-06-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/frana-travolge-operai-a-napoli-due-morti/" target="_blank" rel="nofollow noopener noreferrer" class="">Frana travolge operai a Napoli, due morti</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 01-06-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/intesa-sanpaolo-in-toscana-e-umbria-finanziamenti-per-500-mln/" target="_blank" rel="nofollow noopener noreferrer" class="">Intesa Sanpaolo, in Toscana e Umbria finanziamenti per 500 mln</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 01-06-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/gravina-dopo-stop-campionato-francese-momento-piu-difficile/" target="_blank" rel="nofollow noopener noreferrer" class="">Gravina “Dopo stop campionato francese momento più difficile”</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener noreferrer" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 01-06-2020
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>

            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/cafiero-de-raho-la-pandemia-accresce-i-rischi-di-infiltrazioni-mafiose/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Il procuratore Anti-mafia Cafiero de Raho" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/cafiero-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/cafiero-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/cafiero-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/04/cafiero-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Il procuratore Anti-mafia Cafiero de Raho" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/cafiero-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/cafiero-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/cafiero-de-raho-la-pandemia-accresce-i-rischi-di-infiltrazioni-mafiose/">									Cafiero De Raho: &#8220;La pandemia accresce i rischi di infiltrazioni mafiose&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/filippo-cucuccio/">Filippo Cucuccio</a></font> | 2 Maggio 2020, 7:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A FEDERICO CAFIERO DE RAHO, Procuratore nazionale Antimafia e Antiterrorismo - L'esperienza storica in Irpinia, in Sicilia e...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/termini-petrolio-il-crollo-dei-prezzi-rafforza-la-trasformazione-energetica/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;economista ed esperta di energia Valeria Termini" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;economista ed esperta di energia Valeria Termini" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/02/Valeria-Termini.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/termini-petrolio-il-crollo-dei-prezzi-rafforza-la-trasformazione-energetica/">									Termini: &#8220;Petrolio, il crollo dei prezzi rafforza la trasformazione energetica&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 27 Aprile 2020, 6:30</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A VALERIA TERMINI, economista e ex componente dell'Autorità energia - "Lo shock dei prezzi mostra la vulnerabilità di...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/decaro-anci-nella-fase-2-fidatevi-dei-sindaci-ma-con-regole-chiare/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Antonio Decaro sindaco di Bari" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2020/04/decaro-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/decaro-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2020/04/decaro-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2020/04/decaro-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Antonio Decaro sindaco di Bari" srcset="https://www.firstonline.info/wp-content/uploads/2020/04/decaro-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2020/04/decaro-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/decaro-anci-nella-fase-2-fidatevi-dei-sindaci-ma-con-regole-chiare/">									Decaro (Anci): &#8220;Nella Fase 2 fidatevi dei sindaci, ma con regole chiare&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a></font> | 25 Aprile 2020, 7:10</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AD ANTONIO DECARO, sindaco di Bari e presidente dell'Anci - Nell'emergenza del Paese i sindaci sono pronti a...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2020 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" rel="noopener" target="_blank">4 milioni di visualizzazioni</a> ogni mese.</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Ti invitiamo a prendere visione della nostra Informativa sulla Privacy e della nostra politica sui Cookie (cliccando su "Preferenze Privacy") che descrive i tipi di Cookie utilizzati su questo sito e cosa comporta proseguire con la navigazione. Cliccando su "Acconsento" permetti l'utilizzo dei Cookie da parte di FIRSTonline.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferenze Privacy</button>
				<button class="gdpr-agreement" type="button">Acconsento</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="812755c4d5" /><input type="hidden" name="_wp_http_referer" value="/mattarella-2-giugno-basta-divisioni-ritrovare-lo-spirito-costituente/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro preferenza privacy</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opzioni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">La tua privacy</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="cookie-di-profilazione">Impostazioni dei cookies</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="cookie-di-profilazione" >Cookie tecnici</button></li><li><button type="button" data-target="cookie-tecnici" >Cookie di profilazione</button></li><li><button type="button" data-target="cookie-di-sessione" >Cookie di sessione</button></li><li><button type="button" data-target="cookie-permanenti" >Cookie permanenti</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a></li>
																							<li><a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie policy</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>La tua privacy</h4>
						</header>
						<div class="gdpr-info">
							<p>A FIRSTonline sta a cuore la tutela dei dati personali, per questo motivo vogliamo offrire ai nostri utenti un servizio di qualità, senza rinunciare alla trasparenza su come vengono raccolti i dati personali per offrire tale servizio, sul modo in cui vengono utilizzati e sui soggetti con i quali vengono condivisi.<br />
<br />
Con questa comunicazione vogliamo farti sapere che abbiamo aggiornato la nostra Informativa sulla privacy in virtù del nuovo regolamento entrato in vigore il 25 Maggio 2018 e siamo pronti a recepire la cosiddetta ePrivacy (in sostituzione della Cookie Law) che regolamenta altri aspetti digitali del diritto alla privacy.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a>.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="cookie-policy" style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie Policy</a>.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="cookie-di-profilazione">
							<header>
								<h4>Cookie tecnici</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>Questi cookie sono necessari per rendere fruibile il nostro sito web perché permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-tecnici">
							<header>
								<h4>Cookie di profilazione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-tecnici" name="approved_cookies[]" value="[&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;]" >
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicità in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie, clicca su “Maggiori informazioni”. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto &quot;prosegui&quot; acconsenti all’uso dei cookie.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-di-sessione">
							<header>
								<h4>Cookie di sessione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-di-sessione" name="approved_cookies[]" value="[&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-permanenti">
							<header>
								<h4>Cookie permanenti</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-permanenti" name="approved_cookies[]" value="[&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su più siti oltre la singola sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;,&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;,&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;,&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]">
			</div>
			<footer>
				<input type="submit" value="Salva Preferenze">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7ca65fb636", post_id : 259943 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='elite_player_style-css'  href='https://www.firstonline.info/wp-content/plugins/Elite-video-player/css/elite.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_icons-css'  href='https://www.firstonline.info/wp-content/plugins/Elite-video-player/css/elite-font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_scrollbar-css'  href='https://www.firstonline.info/wp-content/plugins/Elite-video-player/css/jquery.mCustomScrollbar.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget-4-7-1/js/bxslider/jquery.bxslider.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.20.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/embed.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/hls.js@latest?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/jquery.mCustomScrollbar.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/froogaloop.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/THREEx.FullScreen.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/Playlist.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/Elite-video-player/js/videoPlayer.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.5'></script>
  	<div class="first-92fed54769a0a08e8d11226d7f53f202" id="first-92fed54769a0a08e8d11226d7f53f202"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>window.advads_passive_placements = {"leaderboard_1":{"elementid":["first-92fed54769a0a08e8d11226d7f53f202"],"ads":{"245149":{"id":245149,"title":"TIM 728x90","expiry_date":0,"visitors":[],"content":"<div class=\"first-leaderboard\" style=\"text-align: center; \" id=\"first-701086217\"><a data-bid=\"1\" href=\"https:\/\/www.firstonline.info\/linkout\/245149\" target=\"_blank\"><img width=\"728\" height=\"90\" src='https:\/\/www.firstonline.info\/wp-content\/uploads\/2020\/05\/728x90.jpg' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"type":"ad","id":245149,"placement_info":{"type":"custom_position","name":"Leaderboard","item":"ad_245149","options":{"inject_by":"pro_custom_element","pro_custom_element":"div#page > footer#footer > div#footer-columns","container_id":"#c58317cd236f36059667cd6d7adf4ef45","placement_position":"center"},"id":"leaderboard"},"test_id":null,"inject_before":["<script>advads.move(\"#first-92fed54769a0a08e8d11226d7f53f202\", \"div#page > footer#footer > div#footer-columns\", { method: \"insertBefore\" });<\/script>"]}};

window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["258739","ad",null],["256459","ad",null],["245146","ad",null],["245148","ad",null],["252990","ad",null],["226439","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							this.firstListItem = this.firstSpan.closest( 'ul' );
							if (ratios['default' ] != 0)
								this.ratio = ratios['default' ];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}

							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
											default:    1,
											alteration: 1										};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2' ] =
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.firstonline.info/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.firstonline.info\/linkout\/"};var advads_gatracking_allads = {"1":{"258739":{"title":"Banca Generali Video Pre-Roll","target":"https:\/\/ad.doubleclick.net\/ddm\/trackclk\/N1189334.662843FIRSTONLINE.INFO\/B24185836.274239009;dc_trk_aid=468560352;dc_trk_cid=127877137;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua="},"256459":{"title":"Leonardo Maggio 2020","target":"https:\/\/www.leonardocompany.com\/it\/media-stories\/covid-19?utm_source=FirstOnline&utm_medium=banner&utm_campaign=change%2Fchance"},"252990":{"title":"ENordovest","target":"https:\/\/www.enordovest.com"},"248533":{"title":"Agici","target":"http:\/\/www.agici.it\/webinar\/webinar.php?utm_source=FOL&utm_medium=banner&utm_campaign=webinar"},"248308":{"title":"Enel Nuovo 2020 - 728x90","target":false},"248307":{"title":"Enel Nuovo 2020 - 300x250","target":false},"247240":{"title":"goWare","target":"https:\/\/www.amazon.it\/capitalismo-finanziario-italiano-Racconti-economica-ebook\/dp\/B0863ZLF71\/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&keywords=cavazzuti&qid=1585832909&s=digital-text&sr=1-1"},"245544":{"title":"Poste Italiane","target":"https:\/\/www.poste.it\/iorestoacasa.html?STZ=DPR401"},"245149":{"title":"TIM 728x90","target":"https:\/\/on.tim.it\/timvision-disneyplus"},"245148":{"title":"TIM 300x250","target":"https:\/\/on.tim.it\/timvision-disneyplus"},"245146":{"title":"TIM 300x600","target":"https:\/\/on.tim.it\/timvision-disneyplus"},"245037":{"title":"Adn Kronos","target":"https:\/\/www.adnkronos.com\/"},"234603":{"title":"Snam nuovo 300x250","target":"https:\/\/www.tepsolution.it\/condomini\/casa-mia.html"},"233559":{"title":"FFSS 728x90","target":"https:\/\/www.fsitaliane.it\/?cid=FS1119OZPfirstonline01"},"233557":{"title":"FFSS 300x250","target":"https:\/\/www.fsitaliane.it\/?cid=FS1119OZPfirstonline01"},"231566":{"title":"Manchette ItalPress","target":"https:\/\/www.italpress.com\/"},"229670":{"title":"Acea 300x250 nuovo 2019","target":"https:\/\/www.derev.com\/acea-insieme-per-l-acqua"},"226439":{"title":"Google 300x600","target":false},"225913":{"title":"Global Thinking Foundation 728x90","target":"https:\/\/www.gltfoundation.com\/gara-edufin-2019\/"},"225825":{"title":"Global Thinking Foundation 630x80","target":"https:\/\/www.gltfoundation.com\/"},"225824":{"title":"Global Thinking Foundation 300x250","target":"https:\/\/www.gltfoundation.com\/"},"218720":{"title":"Google 300x250","target":false},"180199":{"title":"GTF 300x250","target":"https:\/\/www.gltfoundation.com\/"},"180195":{"title":"GTF 728x90","target":"https:\/\/www.gltfoundation.com\/eventi-maggio-2019\/"},"179859":{"title":"Media Solutions 04","target":"https:\/\/www.firstonline.info\/firstonlinems\/"},"179858":{"title":"Media Solutions 03","target":"https:\/\/www.firstonline.info\/firstonlinems\/"},"179857":{"title":"Media Solutions 02","target":"https:\/\/www.firstonline.info\/firstonlinems\/"},"179840":{"title":"Media Solutions 01","target":"https:\/\/www.firstonline.info\/firstonlinems\/"},"172441":{"title":"GTF 630x80","target":"https:\/\/www.gltfoundation.com\/"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>