<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="240">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,400italic' rel='stylesheet' type='text/css'>
  <title>Guerra delle valute Usa-Cina, Borse di nuovo alla prova - FIRSTonline</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;ondata di pessimismo che ha aperto la settimana potrebbe proseguire anche oggi, dopo la pesante chiusura di Wall Street - Apple in caduta del 5,2% - Frena l&#039;euro in parallelo alla corsa del Bund"/>
<link rel="canonical" href="https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guerra delle valute Usa-Cina, Borse di nuovo alla prova - FIRSTonline" />
<meta property="og:description" content="L&#039;ondata di pessimismo che ha aperto la settimana potrebbe proseguire anche oggi, dopo la pesante chiusura di Wall Street - Apple in caduta del 5,2% - Frena l&#039;euro in parallelo alla corsa del Bund" />
<meta property="og:url" content="https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Apertura" />
<meta property="article:tag" content="Borsa" />
<meta property="article:tag" content="Bund" />
<meta property="article:tag" content="Cina" />
<meta property="article:tag" content="Usa" />
<meta property="article:tag" content="Yuan" />
<meta property="article:section" content="Finanza e Mercati" />
<meta property="article:published_time" content="2019-08-06T06:44:22+00:00" />
<meta property="article:modified_time" content="2019-08-06T06:44:30+00:00" />
<meta property="og:updated_time" content="2019-08-06T06:44:30+00:00" />
<meta property="fb:app_id" content="194520077260964" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/news/images/67696.jpg" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/news/images/67696.jpg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;ondata di pessimismo che ha aperto la settimana potrebbe proseguire anche oggi, dopo la pesante chiusura di Wall Street - Apple in caduta del 5,2% - Frena l&#039;euro in parallelo alla corsa del Bund" />
<meta name="twitter:title" content="Guerra delle valute Usa-Cina, Borse di nuovo alla prova - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/news/images/67696.jpg" />
<meta name="twitter:creator" content="@FIRSTonlineTwit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","potentialAction":{"@type":"SearchAction","target":"https://www.firstonline.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/#primaryimage","url":"https://www.firstonline.info/wp-content/uploads/news/images/67696.jpg","width":920,"height":510,"caption":"Bandiere Usa e Cina"},{"@type":"WebPage","@id":"https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/#webpage","url":"https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/","inLanguage":"it-IT","name":"Guerra delle valute Usa-Cina, Borse di nuovo alla prova - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/#primaryimage"},"datePublished":"2019-08-06T06:44:22+00:00","dateModified":"2019-08-06T06:44:30+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e"},"description":"L'ondata di pessimismo che ha aperto la settimana potrebbe proseguire anche oggi, dopo la pesante chiusura di Wall Street - Apple in caduta del 5,2% - Frena l'euro in parallelo alla corsa del Bund"},{"@type":["Person"],"@id":"https://www.firstonline.info/#/schema/person/1ef90c6cd61a40d17ada638213ef0e2e","name":"Ugo Bertone","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#authorlogo","url":"https://secure.gravatar.com/avatar/9d1d6f8cfb6fae1f90fa3c123665d51d?s=96&d=mm&r=g","caption":"Ugo Bertone"},"description":"Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), gi\u00e0 direttore di \u201cBorsa e Finanza\u201d. Ha diretto per cinque anni le attivit\u00e0 editoriali dell\u2019associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-responsive-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/responsive.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fontawesome-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.firstonline.info/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.14.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.4.1'></script>
<style type="text/css">
    #category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {display: block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
</style>
    <link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.firstonline.info/?p=223238' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="first-layer-custom-css"></style><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/amp/"><!--[if lte IE 9]>
<script src="https://www.firstonline.info/wp-content/themes/newspaper/assets/js/html5shiv.js"></script>
<![endif]-->
	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b4b56fc0eac8a"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-223238 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>06</span><span>08</span><span class="top-year">2019</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/" rel="bookmark">Guerra delle valute Usa-Cina, Borse di nuovo alla prova</a> 1 minuto fa									<li class="news-item">
						<a href="https://www.firstonline.info/rider-novita-in-arrivo-inail-paga-oraria-e-osservatorio/" rel="bookmark">Rider, novità in arrivo: Inail, paga oraria e Osservatorio</a> 25 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/decreto-sicurezza-bis-salvini-incassa-la-fiducia-ora-la-tav/" rel="bookmark">Decreto Sicurezza Bis, Salvini incassa la fiducia. Ora la Tav</a> 40 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/brasile-bolsonaro-la-luna-di-miele-e-gia-finita/" rel="bookmark">Brasile-Bolsonaro, la luna di miele è già finita?</a> 1 ora fa									<li class="news-item">
						<a href="https://www.firstonline.info/eurizon-potenzia-la-direzione-investimenti/" rel="bookmark">Eurizon potenzia la Direzione investimenti</a> 1 ora fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside id="newspaper-about-2" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter SX</h3><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Iscriviti alla nostra Newsletter" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-Email-Widget.png"><noscript><img src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-Email-Widget.png" alt="Iscriviti alla nostra Newsletter"></noscript><div class="about-content"><div class="about-name">Iscriviti alla nostra Newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
				<div class="widget-right"><aside id="newspaper-about-3" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Canale Video</h3><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Canale YouTube" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-YouTube.png"><noscript><img src="https://www.firstonline.info/wp-content/uploads/2019/06/Logo-YouTube.png" alt="Canale YouTube"></noscript><div class="about-content"><div class="about-name">Canale YouTube</div><div class="about-desc"><a href="https://www.youtube.com/channel/UCYafRiiJSol3aiKDaxbgUrw">Guarda i nostri video</a></div></div></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FIRSTonline" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" /><noscript><img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" /></noscript>
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://plus.google.com/103962569671979388689" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Guerra delle valute Usa-Cina, Borse di nuovo alla prova</span>
		</div>	
</div>
				
					<article id="post-223238" class="post-223238 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-apertura tag-borsa tag-bund tag-cina tag-usa tag-yuan entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Guerra delle valute Usa-Cina, Borse di nuovo alla prova&url=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&title=Guerra delle valute Usa-Cina, Borse di nuovo alla prova" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2Fnews%2Fimages%2F67696.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Guerra delle valute Usa-Cina, Borse di nuovo alla prova&body=Guerra delle valute Usa-Cina, Borse di nuovo alla prova%20-%20https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Guerra delle valute Usa-Cina, Borse di nuovo alla prova</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2019-08-06T08:44:22+02:00" itemprop="datePublished">6 Agosto 2019, 8:44</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/ugo-bertone/" title="Posts by Ugo Bertone" class="author url fn" rel="author">Ugo Bertone</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>L&#8217;ondata di pessimismo che ha aperto la settimana potrebbe proseguire anche oggi, dopo la pesante chiusura di Wall Street &#8211; Apple in caduta del 5,2% &#8211; Frena l&#8217;euro in parallelo alla corsa del Bund</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="920" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20920%20450'%3E%3C/svg%3E" class="entry-thumbnail wp-post-image" alt="Guerra delle valute Usa-Cina, Borse di nuovo alla prova" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/67696-920x450.jpg" /><noscript><img width="920" height="450" src="https://www.firstonline.info/wp-content/uploads/news/images/67696-920x450.jpg" class="entry-thumbnail wp-post-image" alt="Guerra delle valute Usa-Cina, Borse di nuovo alla prova" /></noscript>					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Vacillano i mercati, investiti dallo scontro senza
esclusione di colpi tra i due giganti. Gli Usa, di fronte al calo dello yuan
sotto la soglia del dollaro, hanno annunciato il ricorso al Fondo Monetario
Internazionale contro la concorrenza sleale di Pechino. La Cina, colpita ieri
dai nuovi dazi sulle merci verso gli Usa, accusa Washington di “voler
deliberatamente distruggere l’ordine mondiale”. Le Borse, di fronte a
all’inasprirsi della crisi, non si fanno illusioni: difficile, del resto,
essere ottimisti di fronte a uno scenario geopolitico ad altissima tensione,
dalla crisi in Kashmir allo sciopero che ha paralizzato Hong Kong. </p>



<h4>DA HONG KONG AI MISSILI DI KIM, ESTATE ROVENTE IN ASIA</h4>



<p>Proprio dall’ex colonia britannica arriva oggi l’unico
segnale di distensione: la Banca centrale di Pechino ha annunciato il
collocamento di obbligazioni a termine di 30 miliardi di yuan sulla piazza di
Hong Kong, un’operazione che drena liquidità e rende meno facile trovare moneta
a prestito. La mossa, più simbolica che effettiva, ha avuto l’effetto di
placare momentaneamente la febbre delle valute: il cambio dollaro yuan è in
lieve ribasso a 7,04, dopo tre giorni consecutivi di apprezzamento (ieri
+1,6%). Anche lo yen giapponese ha invertito la rotta e ora si indebolisce sul
dollaro a 106,6, da 105,9 di stanotte in apertura. Così come capita al won
coreano, nonostante i nuovi missili di Kim scagliati (per la quarta volta in
due settimane) nel mar della Cina. </p>



<p>Ma il mondo finanziario non si fa illusioni: un accordo tra
Cina e Washington non sembra possibile, come conferma la decisione cinese di
cancellare qualsiasi acquisto di derrate agricole Usa. Bank of America Merrill
Lynch prevede anzi che la Banca centrale cinese lascerà il cambio arrivare a
7,3. Citi invece ritiene possibile arrivare a 7,5. Non sorprende, in questo
quadro, la risposta dei mercati: azioni in calo, corsa verso i beni rifugio, a
partire dalle obbligazioni più sicure, come i Bund. Pur di trovar riparo nei
titoli tedeschi, i gestori ormai accettano di pagare un ticket (cioè ricevere
un rendimento negativo) per le emissioni fino al 2049. </p>



<h4>TOKYO LIMITA I DANNI. SESTO RIBASSO DI FILA IN USA</h4>



<p>Di qui una seduta in profondo rosso che potrebbe essere
replicata oggi. </p>



<p>I listini asiatici chiudono in territorio negativo: Tokyo
perde l’1% circa, ma tiene la diga a 1.500 punti dell’indice Topix, la barriera
tecnica ritenuta più importante. Il Kospi coreano riduce le perdite allo 0,3%,
Sidney -2%. </p>



<p>Più pesante la frenata delle piazze cinesi: l’indice Csi 300
dei listini di Shanghai e Shenzen cede il 2,3%, Hong Kong -2,6%.</p>



<p>Assai più profonda la caduta di Wall Street, investita
dall’ondata di pessimismo che ha ormai intaccato, a suon di attentati, la
fiducia degli americani: il Dow Jones arretra del 2,9%, fanno peggio l’indice
S&amp;P 500 (-2,98%) ed il Nasdaq (-3,47%). I listini Usa hanno registrato il
sesto ribasso consecutivo.</p>



<h4>SOFFRE APPLE (-5,2%). GIÙ I CHIP (-4,4%)</h4>



<p>Tra i titoli più colpiti c’è Apple (-5,2%), che vede a
rischio la sua presenza in Cina, grande mercato di sbocco. Brusca ritirata
anche per i chip: l’indice dei semiconduttori arretra del 4,4%. </p>



<p>Giù anche i rendimenti dei T bond a 1,738%, ai minimi
dall’ottobre 2016.</p>



<p>Rimbalza stamane il petrolio, +1,4% a 60,5 dollari,
correggendo in parte i cali di ieri (-3,5%).</p>



<p>Anche l’oro ha invertito il trend: ora è piatto a 1.462
dollari l’oncia.</p>



<h4>L’EURO RIDUCE I GUADAGNI, IERI A 1,125 SUL DOLLARO</h4>



<p>Frena stamane a 1,120 anche la rivalutazione dell’euro, ieri
salito a 1,125 sul dollaro. Anche i listini europei hanno pagato un pesante
prezzo al nuovo round della guerra commerciale, ormai sfociata in guerra delle
valute. La tendenza al ribasso ha preso velocità nel corso del pomeriggio, in
parallelo alla corsa dei rendimenti dei titoli di Stato tedeschi.</p>



<h4>PIAZZA AFFARI -1,3% SOTTO QUOTA 21MILA, SOFFRE IL LUSSO</h4>



<p>Piazza Affari è arretrata dell’1,3% e scende a 20.773 punti
base, fermandosi sotto la soglia psicologica dei 21mila punti. In due sedute la
Borsa italiana ha ceduto il 4% circa.</p>



<p>Fanno peggio le altre piazze: Francoforte -1,77%; Madrid
-1,32%; Parigi -2,19%. La crisi di Hong Kong mette a rischio le vendite dei
colossi del lusso: Lvmh -4,23%, Hermès -3,05%.</p>



<p>-Nel listino italiano il titolo peggiore è stato Moncler (-5%),
anch’esso penalizzato dal peggioramento della situazione politica nell’ex
colonia britannica. </p>



<h4>LO YUAN FRENA ANCHE LONDRA</h4>



<p>Londra (-2,47%) è la peggiore. Ma una volta tanto la Brexit
non c’entra: la City ha patito il calo dei titoli legati alle commodities, che
cedono il 3% con lo yuan offshore ai minimi record, un fatto che ha reso
l’acquisto di metalli denominati in dollari più costoso per il maggiore
consumatore di rame al mondo.</p>



<p>Colpo di scena nell’obbligazionario italiano. A differenza
del resto del comparto europeo il rendimento del Btp decennale registra un
seppur modesto rialzo a 1,56%, da 1,55% dell&#8217;ultima chiusura e 1,48%
dell&#8217;apertura.</p>



<h4>IL BUND A -0,52%, NUOVO RECORD</h4>



<p>Il rendimento del Btp a 2 anni si è arrampicato fino a 0,22%
da 0,18% della precedente chiusura per poi chiudere a 0,21%. </p>



<p>È proseguita invece la corsa ai rendimenti dei Bund: il
decennale chiude a -0,52%, nuovo record negativo.</p>



<p>Il tasso del Bund trentennale ha segnato in apertura un
nuovo minimo storico a -0,065%: ormai, dopo la seduta di venerdì, l&#8217;intera
curva tedesca è scivolata in territorio negativo per la prima volta. </p>



<p>Aumenta di riflesso lo spread: la forbice tra i tassi Btp e
Bund sul tratto a 10 anni si ferma a 212 punti base dai 208 della scorsa
chiusura, dopo un picco a 213. </p>



<h4>A MILANO SALE BPER, BALZO DI IFIS</h4>



<p>A limitare i danni di Piazza Affari la tenuta del comparto
bancario: Unicredit in attesa della trimestrale del 7 agosto, cede lo 0,3%.
Bene anche Bper, in rialzo dell’1,53% mentre Intesa sale dello 0,78%. </p>



<p>Brillante Banca Ifis +5,68% dopo i risultati: l’istituto ha
annunciato l’avvio di trattative con Credito Fondiario per una partnership sui
crediti deteriorati.</p>



<h4>TIENE FCA, MANLEY RIAPRE A NISSAN-RENAULT </h4>



<p>Tiene anche Fiat Chrysler (-0,4%). Renault ha intenzione di
ridurre la quota in Nissan, oggi al 43%, a circa il 5-10%: questa decisione
potrebbe anticipare la ripartenza della trattativa con FCA in vista di una
possibile aggregazione. Jefferies taglia il target price a 14 euro dal
precedente 16 euro.</p>



<p>Più pesanti le perdite di Brembo (-2,5%) e Pirelli (-3,2%).
La peggiore è Cnh (-4,2%). </p>



<h4>CADE STM (-4,3%), SOFFRE TELECOM</h4>



<p>Proseguono anche le vendite su Stm che lascia sul terreno il
4,3% con un settore dei tecnologici europeo che perde oltre il 2,8%.</p>



<p>In forte ribasso Telecom Italia (-2,3%). </p>



<p>Nel Lusso, oltre al calo di Moncler, spicca la flessione di
Ferragamo. Sempre sugli scudi, invece, Tod’s che porta a casa anche oggi un
rialzo del 2,11% e nuovi massimi.</p>



<h4>BALZO DI SAFILO, UNA CONFERMA PER INTERPUMP</h4>



<p>Strappa Safilo con un balzo dell’11% dopo i risultati del
secondo trimestre sopra le attese.</p>



<p>Da segnalare anche il calo di Diasorin (-2,5%).
KeplerCheuvreux taglia il giudizio a Reduce.</p>



<p>Ottima performance anche per Interpump (+4,48%), che ha
chiuso il primo semestre riportando un utile netto consolidato di 92,2 milioni.</p>



<p>Nonostante la giornata negativa, debutto molto positivo per
Iervolino Entertainment sull’Aim con un balzo del 17,95% del titolo della
società specializzata nella produzione di contenuti cinematografici e
televisivi rivolti al mercato internazionale.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/" data-a2a-title="Guerra delle valute Usa-Cina, Borse di nuovo alla prova"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fguerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova%2F&amp;linkname=Guerra%20delle%20valute%20Usa-Cina%2C%20Borse%20di%20nuovo%20alla%20prova" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-after-content" id="first-1811155354"><div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 343630;
        m3ads_containerclass = "m3_container Firstonline_art_630x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/firstonline/responsive_firstonline_630x150.css";
        m3ads_subpartner = "Firstonline_mid_art";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/borsa/" rel="tag">Borsa</a>, <a href="https://www.firstonline.info/tag/bund/" rel="tag">Bund</a>, <a href="https://www.firstonline.info/tag/cina/" rel="tag">Cina</a>, <a href="https://www.firstonline.info/tag/usa/" rel="tag">Usa</a>, <a href="https://www.firstonline.info/tag/yuan/" rel="tag">Yuan</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" class="avatar avatar-50 photo" width="150" itemprop="image" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg"><noscript><img src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone.jpg" class="avatar avatar-50 photo" width="150" itemprop="image"></noscript>			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/ugo-bertone/" rel="author" itemprop="url"><span itemprop="name">Ugo Bertone</span></a>
				</h3>
				<p class="bio" itemprop="description">Torinese, classe 1953. Giornalista di lungo corso prima al Sole 24 Ore, poi alla Stampa (come caporedattore centrale e come responsabile della sede di Milano), già direttore di “Borsa e Finanza”. Ha diretto per cinque anni le attività editoriali dell’associazione italiana degli analisti finanziari. Collabora con il Foglio, Libero e Arbiter.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/eurizon-potenzia-la-direzione-investimenti/">
									<img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Eurizon potenzia la Direzione investimenti" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Eurizon potenzia la Direzione investimenti" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Eurizon potenzia la Direzione investimenti</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/borse-in-caduta-milano-argina-i-danni-con-le-banche/">
									<img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Borse in caduta. Milano argina i danni con le banche" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/05/asasas-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2018/05/asasas-600x400.png 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/05/asasas-450x300.png" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/05/asasas-450x300.png" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Borse in caduta. Milano argina i danni con le banche" srcset="https://www.firstonline.info/wp-content/uploads/2018/05/asasas-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2018/05/asasas-600x400.png 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">Borse in caduta. Milano argina i danni con le banche</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/finecobank-utile-10-nel-primo-semestre/">
									<img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="FinecoBank, utile +10% nel primo semestre" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/12/foti-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/foti-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2017/12/foti-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="FinecoBank, utile +10% nel primo semestre" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/foti-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">FinecoBank, utile +10% nel primo semestre</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/la-cina-trascina-le-borse-in-rosso-fca-tiene-aspettando-renault/">
									<img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="La Cina trascina le Borse in rosso, Fca tiene aspettando Renault" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/89697-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/89697-600x400.jpg 600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/89697-450x300.jpg" /><noscript><img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/89697-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="La Cina trascina le Borse in rosso, Fca tiene aspettando Renault" srcset="https://www.firstonline.info/wp-content/uploads/news/images/89697-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/89697-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>								<h2 class="entry-title">La Cina trascina le Borse in rosso, Fca tiene aspettando Renault</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='223238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" />			</form>
			</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/brasile-bolsonaro-la-luna-di-miele-e-gia-finita/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Jair Bolsonaro" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Jair Bolsonaro" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/brasile-bolsonaro-la-luna-di-miele-e-gia-finita/">									Brasile-Bolsonaro, la luna di miele è già finita?								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 6 Agosto 2019, 7:24</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Un po’ come Salvini in Italia e Trump in America, il neo presidente brasiliano sta governando a colpi di insulti su Twitter e fake news - L’analisi di un giornalista italiano residente in Brasile: "C’è una profonda crisi politica e giudiziaria, oltre che economica visto che i segnali di ripresa dopo la recessione degli...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/220463" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt=''  style=" max-width: 100%; height: auto;" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/Firestornline_Banner-px-300x250.jpg"/><noscript><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2019/07/Firestornline_Banner-px-300x250.jpg' alt=''  style=" max-width: 100%; height: auto;"/></noscript></a></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/liberali-per-salvini-e-democratici-per-casaleggio-un-questionario-per-lestate/" title="Liberali per Salvini e democratici per Casaleggio: un questionario per l&#8217;estate"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/02/cropped-Riccardo-Chiaberge-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/02/cropped-Riccardo-Chiaberge-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/02/cropped-Riccardo-Chiaberge-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/02/cropped-Riccardo-Chiaberge-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2019/02/cropped-Riccardo-Chiaberge-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/cropped-Riccardo-Chiaberge-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/02/cropped-Riccardo-Chiaberge-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/02/cropped-Riccardo-Chiaberge-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/liberali-per-salvini-e-democratici-per-casaleggio-un-questionario-per-lestate/" rel="bookmark">Liberali per Salvini e democratici per Casaleggio: un questionario per l&#8217;estate</a></div><p class="cat-post-date">1 Agosto 2019, 8:36</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/riccardo-chiaberge/" title="Articoli scritti da: Riccardo Chiaberge" rel="author">Riccardo Chiaberge</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/il-manifesto-di-assolombarda-contro-la-demagogia-grilloleghista/" title="Il manifesto di Assolombarda contro la demagogia grilloleghista"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/cropped-Auci-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/il-manifesto-di-assolombarda-contro-la-demagogia-grilloleghista/" rel="bookmark">Il manifesto di Assolombarda contro la demagogia grilloleghista</a></div><p class="cat-post-date">31 Luglio 2019, 9:29</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/ernesto-auci/" title="Articoli scritti da: Ernesto Auci" rel="author">Ernesto Auci</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/famiglie-associazioni-partiti-e-sindacati-limportanza-dei-corpi-intermedi/" title="Famiglie, associazioni, partiti e sindacati: l&#8217;importanza dei corpi intermedi"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image" alt="" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/11/cropped-lum-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/cropped-lum-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/cropped-lum-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/11/cropped-lum-150x150.jpg" /><noscript><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2017/11/cropped-lum-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/cropped-lum-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/cropped-lum-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/cropped-lum-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/famiglie-associazioni-partiti-e-sindacati-limportanza-dei-corpi-intermedi/" rel="bookmark">Famiglie, associazioni, partiti e sindacati: l&#8217;importanza dei corpi intermedi</a></div><p class="cat-post-date">31 Luglio 2019, 8:00</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/giuseppe-de-lucia-lumeno/" title="Articoli scritti da: Giuseppe De Lucia Lumeno" rel="author">Giuseppe De Lucia Lumeno</a></p></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(70)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(424)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(467)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(452)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(435)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(767)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/banche-il-futuro-e-la-consulenza-sui-grandi-patrimoni/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Mario Bombacigno, responsabile del private wealth management di Fideuram - Intesa Sanpaolo Private Banking" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Mario Bombacigno, responsabile del private wealth management di Fideuram - Intesa Sanpaolo Private Banking" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/08/Fideuram-ISP-PB-Bombacigno.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/banche-il-futuro-e-la-consulenza-sui-grandi-patrimoni/">									&#8220;Banche, il futuro è la consulenza sui grandi patrimoni&#8221;								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 5 Agosto 2019, 7:30</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Parla Mario Bombacigno, responsabile del private wealth management di Fideuram - Intesa Sanpaolo Private Banking: "Le persone High Net...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="9861075241" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/calciomercato-lukaku-inter-di-nuovo-in-pole-dybala-al-psg/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;attaccante belga Romelu Lukaku" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;attaccante belga Romelu Lukaku" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/calciomercato-lukaku-inter-di-nuovo-in-pole-dybala-al-psg/">									Calciomercato: Lukaku, Inter di nuovo in pole. Dybala al Psg?								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 5 Agosto 2019, 15:33</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Il centravanti belga è ancora al centro dell'intrigo dell'estate: sembrava vicinissimo alla Juve in uno scambio con Dybala, ma...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0213370018534036" 
data-ad-slot="9861075241" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/chicco-testa-la-cultura-del-no-blocca-gli-investimenti-nei-rifiuti/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/08/cropped-Testa-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/cropped-Testa-260x144.jpg 260w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/08/cropped-Testa-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/08/cropped-Testa-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/cropped-Testa-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/08/cropped-Testa-260x144.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/chicco-testa-la-cultura-del-no-blocca-gli-investimenti-nei-rifiuti/">									Chicco Testa: &#8220;La cultura del No blocca gli investimenti nei rifiuti&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a></font> | 3 Agosto 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A CHICCO TESTA, Presidente di Assoambiente - "Cultura del sospetto ed ipocrisia bloccano la possibilità di utilizzare i...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/cassese-autonomia-questo-e-secessionismo-la-spesa-crescera/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Il costituzionalista Sabino Cassese" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/07/Cassese.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Il costituzionalista Sabino Cassese" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/07/Cassese-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/07/Cassese.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/cassese-autonomia-questo-e-secessionismo-la-spesa-crescera/">									Cassese: &#8220;Autonomia? Questo è secessionismo. La spesa crescerà&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ernesto-auci/">Ernesto Auci</a></font> | 27 Luglio 2019, 7:08</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a SABINO CASSESE, costituzionalista e grande esperto di pubblica amministrazione che mette a fuoco i punti deboli della...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/battiston-lo-sbarco-sulla-luna-ha-cambiato-il-mondo-lobiettivo-e-ritornarci/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Roberto Battiston e la Luna" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo.png 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo-300x166.png" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo-300x166.png" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Roberto Battiston e la Luna" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo-300x166.png 300w, https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo-768x426.png 768w, https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo-1024x567.png 1024w, https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo-260x144.png 260w, https://www.firstonline.info/wp-content/uploads/2019/07/luna-e-battiston-definitivo.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/battiston-lo-sbarco-sulla-luna-ha-cambiato-il-mondo-lobiettivo-e-ritornarci/">									Battiston: &#8220;Lo sbarco sulla Luna ha cambiato il mondo. L&#8217;obiettivo è ritornarci&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/vittoria-patane/">Vittoria Patanè</a></font> | 20 Luglio 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			A 50 anni dallo sbarco sulla Luna, gli Usa hanno intenzione di ritornarci entro il 2024. "Non è così...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Guerra delle valute Usa-Cina, Borse di nuovo alla prova" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/67696-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/67696-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/67696-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/67696-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/67696-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/67696-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/67696-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/67696-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/67696-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/67696-100x100.jpg" class="entry-thumb wp-post-image" alt="Guerra delle valute Usa-Cina, Borse di nuovo alla prova" srcset="https://www.firstonline.info/wp-content/uploads/news/images/67696-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/67696-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/67696-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/67696-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/67696-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/67696-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/67696-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/67696-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/guerra-delle-valute-usa-cina-borse-di-nuovo-alla-prova/" rel="bookmark">Guerra delle valute Usa-Cina, Borse di nuovo alla prova</a><time class="entry-date" datetime="2019-08-06T08:44:22+02:00">6 Agosto 2019, 8:44</time></li><li><a href="https://www.firstonline.info/rider-novita-in-arrivo-inail-paga-oraria-e-osservatorio/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Rider, novità in arrivo: Inail, paga oraria e Osservatorio" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_1122279-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_1122279-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_1122279-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_1122279-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_1122279-100x100.jpg" class="entry-thumb wp-post-image" alt="Rider, novità in arrivo: Inail, paga oraria e Osservatorio" srcset="https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_1122279-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_1122279-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/05/Imagoeconomica_1122279-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/rider-novita-in-arrivo-inail-paga-oraria-e-osservatorio/" rel="bookmark">Rider, novità in arrivo: Inail, paga oraria e Osservatorio</a><time class="entry-date" datetime="2019-08-06T08:20:19+02:00">6 Agosto 2019, 8:20</time></li><li><a href="https://www.firstonline.info/decreto-sicurezza-bis-salvini-incassa-la-fiducia-ora-la-tav/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Decreto Sicurezza Bis, Salvini incassa la fiducia. Ora la Tav" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/06/Imagoeconomica_1252848-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/06/Imagoeconomica_1252848-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/06/Imagoeconomica_1252848-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/06/Imagoeconomica_1252848-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/06/Imagoeconomica_1252848-100x100.png" class="entry-thumb wp-post-image" alt="Decreto Sicurezza Bis, Salvini incassa la fiducia. Ora la Tav" srcset="https://www.firstonline.info/wp-content/uploads/2019/06/Imagoeconomica_1252848-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/06/Imagoeconomica_1252848-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/06/Imagoeconomica_1252848-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/decreto-sicurezza-bis-salvini-incassa-la-fiducia-ora-la-tav/" rel="bookmark">Decreto Sicurezza Bis, Salvini incassa la fiducia. Ora la Tav</a><time class="entry-date" datetime="2019-08-06T08:05:12+02:00">6 Agosto 2019, 8:05</time></li><li><a href="https://www.firstonline.info/brasile-bolsonaro-la-luna-di-miele-e-gia-finita/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Brasile-Bolsonaro, la luna di miele è già finita?" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-100x100.jpg" class="entry-thumb wp-post-image" alt="Brasile-Bolsonaro, la luna di miele è già finita?" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/10/Jair_Bolsonaro-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/brasile-bolsonaro-la-luna-di-miele-e-gia-finita/" rel="bookmark">Brasile-Bolsonaro, la luna di miele è già finita?</a><time class="entry-date" datetime="2019-08-06T07:24:59+02:00">6 Agosto 2019, 7:24</time></li><li><a href="https://www.firstonline.info/eurizon-potenzia-la-direzione-investimenti/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Eurizon potenzia la Direzione investimenti" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-100x100.jpg" class="entry-thumb wp-post-image" alt="Eurizon potenzia la Direzione investimenti" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/Tommaso-Corcos-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/eurizon-potenzia-la-direzione-investimenti/" rel="bookmark">Eurizon potenzia la Direzione investimenti</a><time class="entry-date" datetime="2019-08-06T07:21:07+02:00">6 Agosto 2019, 7:21</time></li><li><a href="https://www.firstonline.info/borse-in-caduta-milano-argina-i-danni-con-le-banche/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Borse in caduta. Milano argina i danni con le banche" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/05/asasas-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/05/asasas-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/05/asasas-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/05/asasas-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/05/asasas-100x100.png" class="entry-thumb wp-post-image" alt="Borse in caduta. Milano argina i danni con le banche" srcset="https://www.firstonline.info/wp-content/uploads/2018/05/asasas-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/05/asasas-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/05/asasas-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/borse-in-caduta-milano-argina-i-danni-con-le-banche/" rel="bookmark">Borse in caduta. Milano argina i danni con le banche</a><time class="entry-date" datetime="2019-08-05T18:34:49+02:00">5 Agosto 2019, 18:34</time></li><li><a href="https://www.firstonline.info/finecobank-utile-10-nel-primo-semestre/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="FinecoBank, utile +10% nel primo semestre" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2017/12/foti-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2017/12/foti-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/foti-100x100.jpg" class="entry-thumb wp-post-image" alt="FinecoBank, utile +10% nel primo semestre" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/foti-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/foti-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/finecobank-utile-10-nel-primo-semestre/" rel="bookmark">FinecoBank, utile +10% nel primo semestre</a><time class="entry-date" datetime="2019-08-05T18:05:34+02:00">5 Agosto 2019, 18:05</time></li><li><a href="https://www.firstonline.info/scuola-docenti-di-primaria-e-infanzia-protestano-a-roma/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Scuola: docenti di Primaria e Infanzia protestano a Roma" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/11/kids-1093758_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/11/kids-1093758_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/11/kids-1093758_1920-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/11/kids-1093758_1920-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/11/kids-1093758_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Scuola: docenti di Primaria e Infanzia protestano a Roma" srcset="https://www.firstonline.info/wp-content/uploads/2018/11/kids-1093758_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/11/kids-1093758_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/11/kids-1093758_1920-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/scuola-docenti-di-primaria-e-infanzia-protestano-a-roma/" rel="bookmark">Scuola: docenti di Primaria e Infanzia protestano a Roma</a><time class="entry-date" datetime="2019-08-05T15:39:53+02:00">5 Agosto 2019, 15:39</time></li><li><a href="https://www.firstonline.info/calciomercato-lukaku-inter-di-nuovo-in-pole-dybala-al-psg/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Calciomercato: Lukaku, Inter di nuovo in pole. Dybala al Psg?" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-100x100.jpg" class="entry-thumb wp-post-image" alt="Calciomercato: Lukaku, Inter di nuovo in pole. Dybala al Psg?" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/romelu-lukaku-cropped_c9p98a0yqbe91xr53es1pwq2b-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/calciomercato-lukaku-inter-di-nuovo-in-pole-dybala-al-psg/" rel="bookmark">Calciomercato: Lukaku, Inter di nuovo in pole. Dybala al Psg?</a><time class="entry-date" datetime="2019-08-05T15:33:23+02:00">5 Agosto 2019, 15:33</time></li><li><a href="https://www.firstonline.info/rifiuti-liquidi-acea-acquista-il-60-di-berg/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Rifiuti liquidi, Acea acquista il 60% di Berg" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/02/acea-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/02/acea-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/acea-100x100.png" class="entry-thumb wp-post-image" alt="Rifiuti liquidi, Acea acquista il 60% di Berg" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/acea-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/02/acea-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/rifiuti-liquidi-acea-acquista-il-60-di-berg/" rel="bookmark">Rifiuti liquidi, Acea acquista il 60% di Berg</a><time class="entry-date" datetime="2019-08-05T15:25:43+02:00">5 Agosto 2019, 15:25</time></li><li><a href="https://www.firstonline.info/la-cina-trascina-le-borse-in-rosso-fca-tiene-aspettando-renault/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="La Cina trascina le Borse in rosso, Fca tiene aspettando Renault" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/89697-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/89697-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/89697-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/89697-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/89697-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/89697-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/89697-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/89697-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/89697-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/89697-100x100.jpg" class="entry-thumb wp-post-image" alt="La Cina trascina le Borse in rosso, Fca tiene aspettando Renault" srcset="https://www.firstonline.info/wp-content/uploads/news/images/89697-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/89697-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/89697-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/89697-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/89697-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/89697-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/89697-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/89697-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/la-cina-trascina-le-borse-in-rosso-fca-tiene-aspettando-renault/" rel="bookmark">La Cina trascina le Borse in rosso, Fca tiene aspettando Renault</a><time class="entry-date" datetime="2019-08-05T13:25:36+02:00">5 Agosto 2019, 13:25</time></li><li><a href="https://www.firstonline.info/cdp-e-mediobanca-sostengono-lo-sviluppo-di-leaseplan/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Cdp e Mediobanca sostengono lo sviluppo di LeasePlan" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/02/auto-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/02/auto-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/02/auto-300x300.png 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/02/auto-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/02/auto-100x100.png" class="entry-thumb wp-post-image" alt="Cdp e Mediobanca sostengono lo sviluppo di LeasePlan" srcset="https://www.firstonline.info/wp-content/uploads/2019/02/auto-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2019/02/auto-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2019/02/auto-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/cdp-e-mediobanca-sostengono-lo-sviluppo-di-leaseplan/" rel="bookmark">Cdp e Mediobanca sostengono lo sviluppo di LeasePlan</a><time class="entry-date" datetime="2019-08-05T13:15:18+02:00">5 Agosto 2019, 13:15</time></li><li><a href="https://www.firstonline.info/manovra-scontro-sulle-misure-tria-vuole-rigore-la-lega-il-deficit/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Manovra, scontro sulle misure: Tria vuole rigore, la Lega il deficit" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1261383-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1261383-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1261383-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1261383-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1261383-100x100.jpg" class="entry-thumb wp-post-image" alt="Manovra, scontro sulle misure: Tria vuole rigore, la Lega il deficit" srcset="https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1261383-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1261383-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/08/Imagoeconomica_1261383-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/manovra-scontro-sulle-misure-tria-vuole-rigore-la-lega-il-deficit/" rel="bookmark">Manovra, scontro sulle misure: Tria vuole rigore, la Lega il deficit</a><time class="entry-date" datetime="2019-08-05T12:29:02+02:00">5 Agosto 2019, 12:29</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-views-2" class="widget widget-newspaper-views posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Fondi pensione: ecco la Top 5 dei migliori rendimenti" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/48238-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/48238-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/48238-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/48238-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/48238-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/48238-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/48238-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg" class="entry-thumb wp-post-image" alt="Fondi pensione: ecco la Top 5 dei migliori rendimenti" srcset="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/48238-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/48238-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/48238-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/48238-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/48238-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/48238-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/48238-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark">Fondi pensione: ecco la Top 5 dei migliori rendimenti</a><div class="entry-info"><time class="entry-date" datetime="2015-03-27T06:07:00+02:00">27 Marzo 2015, 6:07</time></div></li><li><a href="https://www.firstonline.info/calcolo-isee-2018-soli-quali-documenti-portare-al-caf/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Calcolo Isee 2018: come fare da soli e quali documenti portare al Caf" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/55948-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/55948-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/55948-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/55948-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/55948-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/55948-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/55948-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg" class="entry-thumb wp-post-image" alt="Calcolo Isee 2018: come fare da soli e quali documenti portare al Caf" srcset="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/55948-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/55948-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/55948-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/55948-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/55948-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/55948-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/55948-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/calcolo-isee-2018-soli-quali-documenti-portare-al-caf/" rel="bookmark">Calcolo Isee 2018: come fare da soli e quali documenti portare al Caf</a><div class="entry-info"><time class="entry-date" datetime="2018-02-01T06:41:04+02:00">1 Febbraio 2018, 6:41</time></div></li><li><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark">Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari</a><div class="entry-info"><time class="entry-date" datetime="2018-01-12T06:35:02+02:00">12 Gennaio 2018, 6:35</time></div></li><li><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Pensione minima Inps: importo e integrazione nel 2017" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83805-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83805-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83805-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83805-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83805-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83805-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83805-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png" class="entry-thumb wp-post-image" alt="Pensione minima Inps: importo e integrazione nel 2017" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83805-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83805-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83805-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83805-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83805-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83805-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83805-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark">Pensione minima Inps: importo e integrazione nel 2017</a><div class="entry-info"><time class="entry-date" datetime="2017-01-12T06:51:44+02:00">12 Gennaio 2017, 6:51</time></div></li><li><a href="https://www.firstonline.info/lo-scandalo-delle-intercettazioni-fa-tremare-murdoch-che-chiude-il-news-of-the-world/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Lo scandalo delle intercettazioni fa tremare Murdoch che chiude il News of the World" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/43580-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/43580-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/43580-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/43580-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/43580-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/43580-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/43580-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg" class="entry-thumb wp-post-image" alt="Lo scandalo delle intercettazioni fa tremare Murdoch che chiude il News of the World" srcset="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/43580-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/43580-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/43580-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/43580-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/43580-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/43580-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/43580-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/lo-scandalo-delle-intercettazioni-fa-tremare-murdoch-che-chiude-il-news-of-the-world/" rel="bookmark">Lo scandalo delle intercettazioni fa tremare Murdoch che chiude il News of the World</a><div class="entry-info"><time class="entry-date" datetime="2011-07-07T16:19:00+02:00">7 Luglio 2011, 16:19</time></div></li><li><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Fattura elettronica: lo strano caso del regime forfettario" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-100x100.png" class="entry-thumb wp-post-image" alt="Fattura elettronica: lo strano caso del regime forfettario" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/02/fattura-digitale-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/fattura-elettronica-lo-strano-caso-del-regime-forfettario/" rel="bookmark">Fattura elettronica: lo strano caso del regime forfettario</a><div class="entry-info"><time class="entry-date" datetime="2018-10-23T05:54:31+02:00">23 Ottobre 2018, 5:54</time></div></li><li><a href="https://www.firstonline.info/juve-guardiola-e-il-nuovo-allenatore-altro-colpaccio-dopo-cr7/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Juve, Guardiola è il nuovo allenatore: altro colpaccio dopo CR7" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-300x300.jpg 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-100x100.jpg" class="entry-thumb wp-post-image" alt="Juve, Guardiola è il nuovo allenatore: altro colpaccio dopo CR7" srcset="https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2019/05/pep-guardiola-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/juve-guardiola-e-il-nuovo-allenatore-altro-colpaccio-dopo-cr7/" rel="bookmark">Juve, Guardiola è il nuovo allenatore: altro colpaccio dopo CR7</a><div class="entry-info"><time class="entry-date" datetime="2019-05-23T09:06:01+02:00">23 Maggio 2019, 9:06</time></div></li><li><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65268-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65268-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65268-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65268-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65268-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65268-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65268-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg" class="entry-thumb wp-post-image" alt="Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65268-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65268-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65268-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65268-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65268-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65268-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65268-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark">Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo</a><div class="entry-info"><time class="entry-date" datetime="2017-06-06T03:59:48+02:00">6 Giugno 2017, 3:59</time></div></li><li><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="F24 Elide: guida alla compilazione" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68626-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68626-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68626-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68626-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68626-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68626-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68626-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg" class="entry-thumb wp-post-image" alt="F24 Elide: guida alla compilazione" srcset="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68626-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68626-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68626-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68626-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68626-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68626-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68626-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark">F24 Elide: guida alla compilazione</a><div class="entry-info"><time class="entry-date" datetime="2015-06-11T04:01:00+02:00">11 Giugno 2015, 4:01</time></div></li><li><a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Seat: superare le vecchie Pagine Gialle per poter crescere" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/58824-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/58824-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/58824-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/58824-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/58824-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/58824-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/58824-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg" class="entry-thumb wp-post-image" alt="Seat: superare le vecchie Pagine Gialle per poter crescere" srcset="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/58824-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/58824-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/58824-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/58824-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/58824-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/58824-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/58824-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/" rel="bookmark">Seat: superare le vecchie Pagine Gialle per poter crescere</a><div class="entry-info"><time class="entry-date" datetime="2018-04-10T14:59:23+02:00">10 Aprile 2018, 14:59</time></div></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-128x128.png 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a><div class="entry-info"><time class="entry-date" datetime="2018-03-08T14:02:30+02:00">8 Marzo 2018, 14:02</time></div></li><li><a href="https://www.firstonline.info/prezzi-sigarette-2018-da-merit-a-marlboro-tutti-i-nuovi-aumenti/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Prezzi sigarette 2018: da Merit a Marlboro, tutti i nuovi aumenti" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-100x100.jpg" class="entry-thumb wp-post-image" alt="Prezzi sigarette 2018: da Merit a Marlboro, tutti i nuovi aumenti" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/sigarette-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/prezzi-sigarette-2018-da-merit-a-marlboro-tutti-i-nuovi-aumenti/" rel="bookmark">Prezzi sigarette 2018: da Merit a Marlboro, tutti i nuovi aumenti</a><div class="entry-info"><time class="entry-date" datetime="2018-03-09T12:26:12+02:00">9 Marzo 2018, 12:26</time></div></li><li><a href="https://www.firstonline.info/catasto-agenzia-delle-entrate-i-metri-quadri-di-casa-sono-online/" rel="bookmark"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Catasto, Agenzia delle Entrate: i metri quadri di casa sono online" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/news/images/65072-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65072-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65072-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65072-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65072-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65072-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65072-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65072-128x128.jpg 128w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/news/images/65072-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65072-100x100.jpg" class="entry-thumb wp-post-image" alt="Catasto, Agenzia delle Entrate: i metri quadri di casa sono online" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65072-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65072-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65072-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65072-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65072-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65072-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65072-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65072-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><a href="https://www.firstonline.info/catasto-agenzia-delle-entrate-i-metri-quadri-di-casa-sono-online/" rel="bookmark">Catasto, Agenzia delle Entrate: i metri quadri di casa sono online</a><div class="entry-info"><time class="entry-date" datetime="2015-11-09T10:09:00+02:00">9 Novembre 2015, 10:09</time></div></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/quartapelle-pd-von-der-leyen-e-lagarde-sono-un-bene-per-litalia/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Lia Quartapelle deputato Pd" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Lia Quartapelle deputato Pd" srcset="https://www.firstonline.info/wp-content/uploads/2019/07/Lia-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/07/Lia.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/quartapelle-pd-von-der-leyen-e-lagarde-sono-un-bene-per-litalia/">									Quartapelle (Pd): &#8220;Von der Leyen e Lagarde sono un bene per l&#8217;Italia&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 6 Luglio 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A LIA QUARTAPELLE, deputata del Partito Democratico ed esperta di politica internazionale: "Sulle nomine europee il Governo merita...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/carocci-cinema-america-e-stato-sorrentino-a-svelarci-la-magia-del-cinema-video/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Il presidente del Cinema America di Roma, Valerio Carocci" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/06/carocci2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/06/carocci2-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/06/carocci2-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/06/carocci2-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/06/carocci2.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/06/carocci2-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/06/carocci2-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Il presidente del Cinema America di Roma, Valerio Carocci" srcset="https://www.firstonline.info/wp-content/uploads/2019/06/carocci2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/06/carocci2-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/06/carocci2-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/06/carocci2-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/06/carocci2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/carocci-cinema-america-e-stato-sorrentino-a-svelarci-la-magia-del-cinema-video/">									Carocci (Cinema America): &#8220;E&#8217; stato Sorrentino a svelarci la magia del cinema&#8221; &#8211; VIDEO								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 29 Giugno 2019, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A VALERIO CAROCCI, fondatore e presidente dell'associazione "Piccolo America" che sta animando le piazze di Roma con il...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/stirpe-ne-salario-minimo-ne-flat-tax-i-salari-crescono-se-si-taglia-il-cuneo/">
										<img width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Maurizio Stirpe vicepresidente Confindustria" data-lazy-srcset="https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1-300x166.jpg" /><noscript><img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Maurizio Stirpe vicepresidente Confindustria" srcset="https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2019/06/Maurizio-Stirpe-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/stirpe-ne-salario-minimo-ne-flat-tax-i-salari-crescono-se-si-taglia-il-cuneo/">									Stirpe: &#8220;Nè salario minimo nè Flat Tax: i salari crescono se si taglia il cuneo&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 22 Giugno 2019, 8:03</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MAURIZIO STIRPE, Vicepresidente della Confindustria - "Il salario minimo e la Flat Tax non sono la strada...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2019 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = 'UA-23487423-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "28728f5aca", post_id : 223238 } ); } ); /* ]]> */</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  
  gtag('config', 'UA-23487423-1');
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"first-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"first-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
  		<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>window.advads_has_ads = [["168768","ad",null],["220463","ad",null],["218720","ad",null],["218720","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					
					cwp_namespace.fluid_images = {

				
						Widgets : {},
						
						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							
							this.firstListItem = this.firstSpan.closest( 'li' );
							if (ratios['default'] != 0)
								this.ratio = ratios['default'];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}
								
							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
														default: 	1, 
														alteration:	1													};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2'] = 
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
			<script type="text/javascript">
				if (typeof jQuery !== 'undefined') {
					jQuery( document ).ready(function () {
					
						var cwp_namespace = window.cwp_namespace || {};
						cwp_namespace.layout_cover = cwp_namespace.layout_cover || {};
						
						cwp_namespace.layout_cover = {
							setContentHeight : function (widget) {

								var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
									maxHeightDefault = 0;

								for (var i = 0; i < contentHeightsDefault.length; i++) {
									if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault)
										maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
								
								jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);								

								
							}
						}
					
						var widget = jQuery('#category-posts-pro-2');


						jQuery(window).on('load resize', function() {
							cwp_namespace.layout_cover.setContentHeight(widget);
						});	
					
					});
				}
			</script>
	<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'164563805',post:'223238',tz:'2',srv:'www.firstonline.info'} ]);
	_stq.push([ 'clickTrackerInit', '164563805', '223238' ]);
</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.firstonline.info/wp-content/plugins/rocket-lazy-load/assets/js/11.0.6/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>