<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23487423-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style>
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdc1GAK6b.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo - FIRSTonline</title>
	<meta name="description" content="Con il nuovo fondo Neva First i clienti di Intesa Sanpaolo avranno la possibilità di investire in realtà imprenditoriali a elevato potenziale di crescita. In un anno di operatività Neva Sgr ha investito circa 50 milioni di euro in 12 aziende ad alto potenziale di crescita" />
	<link rel="canonical" href="https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo - FIRSTonline" />
	<meta property="og:description" content="Con il nuovo fondo Neva First i clienti di Intesa Sanpaolo avranno la possibilità di investire in realtà imprenditoriali a elevato potenziale di crescita. In un anno di operatività Neva Sgr ha investito circa 50 milioni di euro in 12 aziende ad alto potenziale di crescita" />
	<meta property="og:url" content="https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/" />
	<meta property="og:site_name" content="FIRSTonline" />
	<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:author" content="https://www.facebook.com/FIRSTonlineSocial/" />
	<meta property="article:published_time" content="2021-08-12T12:13:58+00:00" />
	<meta property="article:modified_time" content="2021-08-12T12:14:00+00:00" />
	<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/firstonlinetwit" />
	<meta name="twitter:site" content="@FIRSTonlineTwit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="FIRSTonline" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.firstonline.info/#website","url":"https://www.firstonline.info/","name":"FIRSTonline","description":"Finanza Imprese Risparmio Scenari Tecnologie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.firstonline.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/#primaryimage","inLanguage":"it-IT","url":"https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027.png","contentUrl":"https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027.png","width":1200,"height":675,"caption":"Imagoeconomica"},{"@type":"WebPage","@id":"https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/#webpage","url":"https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/","name":"Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo - FIRSTonline","isPartOf":{"@id":"https://www.firstonline.info/#website"},"primaryImageOfPage":{"@id":"https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/#primaryimage"},"datePublished":"2021-08-12T12:13:58+00:00","dateModified":"2021-08-12T12:14:00+00:00","author":{"@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc"},"breadcrumb":{"@id":"https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.firstonline.info/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.firstonline.info/articoli-recenti/"},{"@type":"ListItem","position":3,"name":"Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo"}]},{"@type":"Person","@id":"https://www.firstonline.info/#/schema/person/4bbd687bac3f57fc6d0d9595b190d0dc","name":"FIRSTonline","image":{"@type":"ImageObject","@id":"https://www.firstonline.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/055fcf6bd76583e69d4306a49b204db4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/055fcf6bd76583e69d4306a49b204db4?s=96&d=mm&r=g","caption":"FIRSTonline"},"description":"FIRSTonline \u00e8 un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da Ernesto Auci e Franco Locatelli e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a Roma, e da un innovativo ed efficace team di manager dell\u2019innovazione e del web.","sameAs":["http://www.firstonline.info","https://www.facebook.com/FIRSTonlineSocial/","https://twitter.com/https://twitter.com/firstonlinetwit"],"url":"https://www.firstonline.info/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo Feed dei commenti" href="https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2019/03/favicon64.png">
<!-- firstonline.info is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.firstonline.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-pro-bxslider-css-css'  href='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.tiptop.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/style_all.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/279.js?ver=1.26.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.12.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/assets/87.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
		<style>
		#category-posts-pro-2-internal ul {padding: 0; margin: 0;}
#category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-pro-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none;}
#category-posts-pro-2-internal .cat-post-item {margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-pro-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 5;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {margin:5px 10px 5px 0;height:0%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden;display:block;}
#category-posts-pro-2-internal .cat-post-item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal p {margin:5px 0 0 0}
#category-posts-pro-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-pro-2-internal .dashicons {vertical-align:middle;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-thumbnail {max-width:100%;}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
		</style>
		<link rel="https://api.w.org/" href="https://www.firstonline.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.firstonline.info/wp-json/wp/v2/posts/335142" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.firstonline.info/?p=335142' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/amp/">	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<style>
/**** IOL ***/
.iol-adtop {width:960px; text-align: center; margin: 0 auto}
#ad_dyn1, #ad_dyn2 { width: 300px; margin: 0 auto; }
@media(max-width: 768px) {
body {background: #fff;}
.iol-adtop {background: #fff; position: sticky; top: 0; z-index:1000000; width:100%; text-align:center;table-layout: fixed; display: table; margin: 5px 0;}
  #adwallpaper {vertical-align: middle; display: table-cell;  }
}
@media(max-width: 727px) {
  .iol-adtop { margin: 5px auto; width: 320px; }
}
#main,#primary,#secondary,#content {height:inherit!important;}
#page {position:relative;}

/** OTHER **/
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.so-widget-ink-blog .iw-so-article-byline-below { font-size: 13.5px !important; padding-bottom: 8px; }
.so-widget-ink-blog .iw-so-article-byline-below a { color: #23bdff !important; font-variant:small-caps; }
.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }
</style>

<script>
simply_publisher = 76039;
simply_domain = 103941;
simply_space = 214087;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
/*
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
*/
</script>
		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
display: none;
}
video { max-width: 100%; }
amp-ad { margin: auto }		</style>
		<meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
<meta name="theme-color" content="#23bdff">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="manifest" href="https://www.firstonline.info/manifest.json">	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'FjHppHARvxwyr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- IOL START -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0">
  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
  <script>var pubAdsCfg = {}; </script>
	<script>pubAdsCfg.inread = true; </script>			<script>
					pubAdsCfg.dynamicAds = {'enable':true, 'id':['ad_dyn1','ad_dyn2', 'ad_dyn3']};
				</script>
	  <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/firstonlineinfo/other/1.0" async="async"></script>
  <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script>
</head>

<body class="post-template-default single single-post postid-335142 single-format-standard group-blog content-sidebar layout-content-sidebar aa-prefix-first-" itemscope itemtype="http://schema.org/Blog">


<!-- AD WALLPAPER -->
<div class="iol-adtop">
<div id="adwallpaper"></div>
</div>

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
			<div id="news-ticker" class="clearfix">
				<span><span>12</span><span>08</span><span class="top-year">2021</span><b>Flash:</b></span>
				<ul class="news-list">
											<li class="news-item">
							<a href="https://www.firstonline.info/spread-a-100-e-borsa-al-top-confermano-la-credibilita-dellitalia-di-draghi/" rel="bookmark">Spread a 100 e Borsa al top confermano la credibilità dell&#8217;Italia di Draghi</a> 4 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/sostenibilita-sace-nella-top-20-dellesg-perception-index/" rel="bookmark">Sostenibilità, Sace nella top 20 dell’ESG Perception Index</a> 5 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/bonus-terme-guida-in-5-punti-alla-nuova-agevolazione/" rel="bookmark">Bonus terme: guida in 5 punti alla nuova agevolazione</a> 5 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/scuole-sanita-ferrovie-giustizia-106-progetti-al-via-con-fondi-pnrr/" rel="bookmark">Scuole, sanità, ferrovie, giustizia: 106 progetti al via con fondi PNRR</a> 6 ore fa												<li class="news-item">
							<a href="https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/" rel="bookmark">Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo</a> 7 ore fa										</ul>
				<span class="headline-nav">
					<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
					<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
				</span><!-- headline-nav -->
			</div>

		 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside class="widget first-widget"><a href="https://www.italpress.com/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2019/11/300x100-din-ITA-1.gif" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
				<div class="widget-right"><aside class="widget first-widget"><a href="https://www.adnkronos.com/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/03/AdnKronos300.png" alt=""  width="300" height="100"  style=" max-width: 100%; height: auto;" /></a></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2019/03/Logo-Testata-FIRSTonline-300px.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/cultura/">Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://www.firstonline.info/category/arte/">Arte</a></li>
<li  id="menu-item-301260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301260"><a href="https://www.firstonline.info/category/food/">Food</a></li>
<li  id="menu-item-301261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301261"><a href="https://www.firstonline.info/category/tutorial/">Tutorial</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://www.linkedin.com/company/firstonline" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><span>linkedin</span></a><a href="https://www.firstonline.info/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="tag">Finanza e Mercati</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo</span>
		</div>	
</div>
				
					<article id="post-335142" class="post-335142 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercati tag-intesa-sanpaolo tag-sostenibilita tag-startup tag-terza_riga_sopra tag-venture-capital entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo&url=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&title=Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>
				<li class="email"><a href="mailto:?subject=Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo&body=Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo%20-%20https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
	
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo</h1>
				<div class="entry-meta">

			<span class="entry-date">
				<time class="published" datetime="2021-08-12T14:13:58+02:00" itemprop="datePublished">12 Agosto 2021, 14:13</time>
			</span>

			<span class="sep">|</span>

			di
			<a href="https://www.firstonline.info/author/admin/" title="Articoli scritti da FIRSTonline" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

						
									<span class="entry-comments"><a href="https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
				
				
		</div>

		</header><!-- .entry-header -->

      <p><i><p>Con il nuovo fondo Neva First i clienti di Intesa Sanpaolo avranno la possibilità di investire in realtà imprenditoriali a elevato potenziale di crescita. In un anno di operatività Neva Sgr ha investito circa 50 milioni di euro in 12 aziende ad alto potenziale di crescita</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-480x270.png" class="entry-thumbnail wp-post-image" alt="Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />			<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		
<p>Nuova partnership tra <strong>Neva Sgr</strong> e <strong>Intesa Sanpaolo</strong>. Il venture capital del Gruppo bancario guidato da Carlo Messina ha stretto una collaborazione con la divisione Private Banking mettendo a disposizione della clientela la possibilità di diversificazione attraverso <strong>investimenti in startup innovative</strong> italiane ed estere, altamente tecnologiche e attente alla sostenibilità ambientale con il nuovo <strong>fondo Neva First</strong>.</p><div class="first-inread-desktop-outstream" style="margin-bottom: 10px; " id="first-1321259851"><div id="outstream" style="height: 0px; width: 100%"></div></div>



<div  class="first-8ed128a57d1fbba30c5af6b03143179d first-contenuto" id="first-8ed128a57d1fbba30c5af6b03143179d"></div><p>Nel dettaglio, le società target sono rappresentate da <strong>aziende non quotate</strong> che rispondono a determinati requisiti: devono operare su trend globali e offrire prospettive di crescita esponenziali nel medio e lungo periodo, presentare tratti unici e innovativi in termini di know-how e gestione del business e possedere una leadership chiara e orientata all’execution.</p>



<p>Dall’avvio del fondo Neva First nell’agosto del 2020, la società ha investito <strong>circa 50 milioni di euro in 12 aziende </strong>con alto potenziale di crescita e con un business altamente tecnologico e innovativo, dimostrando capacità nell’identificare le migliori realtà tecnologiche sia in ambito nazionale che internazionale, di eseguire in modo efficiente il processo di investimento e di costruire un portafoglio apprezzato dal mercato.</p>



<div class="first-ad_dyn1" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="first-832929495"><div id="ad_dyn1"></div></div><p>“La sinergia con Intesa Sanpaolo Private Banking” – ha affermato <strong>Mario Costantini</strong>, Amministratore Delegato di Neva Sgr – ci consentirà di potenziare e accelerare la capacità d’investimento e di sviluppo del nostro portafoglio. Neva First è il nostro primo fondo, investe circa il 70% all’estero e il 30% in Italia e ha un obiettivo di raccolta di 250 milioni di euro. Una configurazione che ci mette nelle condizioni di contribuire con circa 80 milioni di euro alla crescita delle realtà più promettenti italiane e di valorizzare, con il resto del portafoglio, la crescita del venture capital sulle principali piazze internazionali”.&nbsp;</p>



<p>“Siamo soddisfatti di poter sottoporre ai nostri clienti, in questa fase economica, un’ulteriore soluzione di investimento” – ha sottolineato <strong>Andrea Ghidoni</strong>, Direttore Generale di Intesa Sanpaolo Private Banking -. Neva First contribuirà alla diversificazione del portafoglio e arricchirà l’offerta alternativa, che mira a investire in realtà imprenditoriali a elevato potenziale di crescita, in linea con le aspettative e gli obiettivi della clientela, grazie a una strategia sviluppata in stretta collaborazione fra società del Gruppo Intesa Sanpaolo”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/" data-a2a-title="Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fneva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo%2F&amp;linkname=Neva%20Sgr%20apre%20fondo%20per%20i%20clienti%20private%20di%20Intesa%20Sanpaolo" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-amp_reccomendation" style="margin-left: auto; margin-right: auto; text-align: center; " id="first-28273996"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/finanza-e-mercati/" rel="category tag">Finanza e Mercati</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/intesa-sanpaolo/" rel="tag">Intesa Sanpaolo</a>, <a href="https://www.firstonline.info/tag/sostenibilita/" rel="tag">Sostenibilità</a>, <a href="https://www.firstonline.info/tag/startup/" rel="tag">Startup</a>, <a href="https://www.firstonline.info/tag/venture-capital/" rel="tag">Venture capital</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description">FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e <a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
			</div>
		</div><!-- .author-bio -->

		
    
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/spread-a-100-e-borsa-al-top-confermano-la-credibilita-dellitalia-di-draghi/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1531466-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Spread a 100 e Borsa al top confermano la credibilità dell&#8217;Italia di Draghi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1531466-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1531466-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1531466-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1531466-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1531466.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Spread a 100 e Borsa al top confermano la credibilità dell&#8217;Italia di Draghi</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/moderna-e-biontech-ko-in-borsa-60-miliardi-persi-in-poche-ore/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1550867-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Moderna e Biontech, ko in Borsa: 60 miliardi persi in poche ore" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1550867-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1550867-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1550867-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1550867-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1550867.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Moderna e Biontech, ko in Borsa: 60 miliardi persi in poche ore</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/wall-street-colleziona-nuovi-record-e-milano-e-regina-deuropa/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Wall Street colleziona nuovi record e Milano è regina d&#8217;Europa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Wall Street colleziona nuovi record e Milano è regina d&#8217;Europa</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/unicredit-mps-il-tesoro-restera-come-socio-di-minoranza-al-3-5/">
								<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/06/Imagoeconomica_724322-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Unicredit-Mps, il Tesoro resterà come socio di minoranza al 3-5%" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Imagoeconomica_724322-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2020/06/Imagoeconomica_724322-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2020/06/Imagoeconomica_724322-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2020/06/Imagoeconomica_724322-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2020/06/Imagoeconomica_724322.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />								<h2 class="entry-title">Unicredit-Mps, il Tesoro resterà come socio di minoranza al 3-5%</h2>							</a>
						</li>
									</ul>
			</div>

				
</article><!-- #post-## -->
					
<div id="comments" class="comments-area" style="content-visibility: auto; contain-intrinsic-size: 500px;">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='335142' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" /></form>	</div><!-- #respond -->
		
</div><!-- #comments -->
								
				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-1315389098"><div id="admputop"></div></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/incendi-litalia-brucia-la-politica-finisca-di-nascondersi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/08/Incendio-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Incendi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Incendio-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/08/Incendio-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/08/Incendio-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/08/Incendio-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/08/Incendio.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/incendi-litalia-brucia-la-politica-finisca-di-nascondersi/">									Incendi: l&#8217;Italia brucia, la politica finisca di nascondersi								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a> | 12 Agosto 2021, 13:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Non si possono prevedere gli incendi, ma proteggere il territorio si deve e la politica deve battere un colpo																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-596128950"><div id="admpumiddle"></div></div></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/nordest-ecco-perche-leconomia-diventera-sempre-piu-green/" title="Nordest, ecco perché l’economia diventerà sempre più green"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2019/09/Immagine-5-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="immagine per ambiente e green economy" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2019/09/Immagine-5-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2019/09/Immagine-5-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/nordest-ecco-perche-leconomia-diventera-sempre-piu-green/" rel="bookmark"><span>Nordest, ecco perché l’economia diventerà sempre più green</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/luigi-marcadella/" title="Articoli scritti da Luigi Marcadella" rel="author">Luigi Marcadella</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/trionfi-sportivi-boom-del-pil-piu-vaccini-estate-magica-dellitalia-di-draghi/" title="Trionfi sportivi, boom del Pil, più vaccini: estate magica dell&#8217;Italia di Draghi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-300x300.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Il direttore di FIRSTonline" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/11/Franco-Nuova-1-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/trionfi-sportivi-boom-del-pil-piu-vaccini-estate-magica-dellitalia-di-draghi/" rel="bookmark"><span>Trionfi sportivi, boom del Pil, più vaccini: estate magica dell&#8217;Italia di Draghi</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da Franco Locatelli" rel="author">Franco Locatelli</a></span></i></div></li><li class='cat-post-item cat-post-default'><div><a class="cat-post-thumbnail cat-post-none " href="https://www.firstonline.info/loro-di-jacobs-e-il-colpo-grosso-di-fedez-tamburi-e-ackerman/" title="L&#8217;oro di Jacobs e il colpo grosso di Fedez, Tamburi e Ackerman"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone-300x300.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Ugo Bertone" loading="lazy" data-cpwp-width="150" data-cpwp-height="150" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Ugo-Bertone-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<h6 class="widget-title"><a class="cat-post-title" href="https://www.firstonline.info/loro-di-jacobs-e-il-colpo-grosso-di-fedez-tamburi-e-ackerman/" rel="bookmark"><span>L&#8217;oro di Jacobs e il colpo grosso di Fedez, Tamburi e Ackerman</span></a></h6>
<br></br>
<i><span class="cat-post-author post-author"><a href="https://www.firstonline.info/author/ugo-bertone/" title="Articoli scritti da Ugo Bertone" rel="author">Ugo Bertone</a></span></i></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.firstonline.info/2021/08/'> Agosto 2021 &nbsp;(155)</option>
	<option value='https://www.firstonline.info/2021/07/'> Luglio 2021 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2021/06/'> Giugno 2021 &nbsp;(445)</option>
	<option value='https://www.firstonline.info/2021/05/'> Maggio 2021 &nbsp;(507)</option>
	<option value='https://www.firstonline.info/2021/04/'> Aprile 2021 &nbsp;(496)</option>
	<option value='https://www.firstonline.info/2021/03/'> Marzo 2021 &nbsp;(527)</option>
	<option value='https://www.firstonline.info/2021/02/'> Febbraio 2021 &nbsp;(457)</option>
	<option value='https://www.firstonline.info/2021/01/'> Gennaio 2021 &nbsp;(447)</option>
	<option value='https://www.firstonline.info/2020/12/'> Dicembre 2020 &nbsp;(474)</option>
	<option value='https://www.firstonline.info/2020/11/'> Novembre 2020 &nbsp;(502)</option>
	<option value='https://www.firstonline.info/2020/10/'> Ottobre 2020 &nbsp;(503)</option>
	<option value='https://www.firstonline.info/2020/09/'> Settembre 2020 &nbsp;(468)</option>
	<option value='https://www.firstonline.info/2020/08/'> Agosto 2020 &nbsp;(371)</option>
	<option value='https://www.firstonline.info/2020/07/'> Luglio 2020 &nbsp;(486)</option>
	<option value='https://www.firstonline.info/2020/06/'> Giugno 2020 &nbsp;(505)</option>
	<option value='https://www.firstonline.info/2020/05/'> Maggio 2020 &nbsp;(541)</option>
	<option value='https://www.firstonline.info/2020/04/'> Aprile 2020 &nbsp;(551)</option>
	<option value='https://www.firstonline.info/2020/03/'> Marzo 2020 &nbsp;(600)</option>
	<option value='https://www.firstonline.info/2020/02/'> Febbraio 2020 &nbsp;(520)</option>
	<option value='https://www.firstonline.info/2020/01/'> Gennaio 2020 &nbsp;(490)</option>
	<option value='https://www.firstonline.info/2019/12/'> Dicembre 2019 &nbsp;(494)</option>
	<option value='https://www.firstonline.info/2019/11/'> Novembre 2019 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2019/10/'> Ottobre 2019 &nbsp;(616)</option>
	<option value='https://www.firstonline.info/2019/09/'> Settembre 2019 &nbsp;(519)</option>
	<option value='https://www.firstonline.info/2019/08/'> Agosto 2019 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2019/07/'> Luglio 2019 &nbsp;(575)</option>
	<option value='https://www.firstonline.info/2019/06/'> Giugno 2019 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2019/05/'> Maggio 2019 &nbsp;(568)</option>
	<option value='https://www.firstonline.info/2019/04/'> Aprile 2019 &nbsp;(504)</option>
	<option value='https://www.firstonline.info/2019/03/'> Marzo 2019 &nbsp;(577)</option>
	<option value='https://www.firstonline.info/2019/02/'> Febbraio 2019 &nbsp;(548)</option>
	<option value='https://www.firstonline.info/2019/01/'> Gennaio 2019 &nbsp;(560)</option>
	<option value='https://www.firstonline.info/2018/12/'> Dicembre 2018 &nbsp;(550)</option>
	<option value='https://www.firstonline.info/2018/11/'> Novembre 2018 &nbsp;(618)</option>
	<option value='https://www.firstonline.info/2018/10/'> Ottobre 2018 &nbsp;(626)</option>
	<option value='https://www.firstonline.info/2018/09/'> Settembre 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/08/'> Agosto 2018 &nbsp;(446)</option>
	<option value='https://www.firstonline.info/2018/07/'> Luglio 2018 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2018/06/'> Giugno 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/05/'> Maggio 2018 &nbsp;(624)</option>
	<option value='https://www.firstonline.info/2018/04/'> Aprile 2018 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2018/03/'> Marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> Febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> Gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> Dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> Novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> Ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> Settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> Agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> Luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> Giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> Maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> Aprile 2017 &nbsp;(609)</option>
	<option value='https://www.firstonline.info/2017/03/'> Marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> Febbraio 2017 &nbsp;(595)</option>
	<option value='https://www.firstonline.info/2017/01/'> Gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> Dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> Novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> Ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> Settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> Agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> Luglio 2016 &nbsp;(588)</option>
	<option value='https://www.firstonline.info/2016/06/'> Giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> Maggio 2016 &nbsp;(656)</option>
	<option value='https://www.firstonline.info/2016/04/'> Aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> Marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> Febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> Gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> Dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> Novembre 2015 &nbsp;(674)</option>
	<option value='https://www.firstonline.info/2015/10/'> Ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> Settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> Agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> Luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> Giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> Maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> Aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> Marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> Febbraio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/01/'> Gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> Dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> Novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> Ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> Settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> Agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> Luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> Giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> Maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> Aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> Marzo 2014 &nbsp;(766)</option>
	<option value='https://www.firstonline.info/2014/02/'> Febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> Gennaio 2014 &nbsp;(750)</option>
	<option value='https://www.firstonline.info/2013/12/'> Dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> Novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> Ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> Settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> Agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> Luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> Giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> Maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> Aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> Marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> Febbraio 2013 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2013/01/'> Gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> Dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> Novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> Ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> Settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> Agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> Luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> Giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> Maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> Aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> Marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> Febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> Gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> Dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> Novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> Ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> Settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> Agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> Luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> Giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> Maggio 2011 &nbsp;(195)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bonus-terme-guida-in-5-punti-alla-nuova-agevolazione/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/04/Terme-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="terme di Saturnia" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Terme-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/04/Terme-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/04/Terme-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/04/Terme-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/04/Terme.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bonus-terme-guida-in-5-punti-alla-nuova-agevolazione/">									Bonus terme: guida in 5 punti alla nuova agevolazione								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 12 Agosto 2021, 16:10								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Sarà rivolto a tutti e coprirà il 100% della spesa, fino a un massimo di 200 euro - Il...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/coca-cola-e-pepsi-si-danno-allalcol-la-nuova-moda-dellhard-seltzer/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/08/04329cfd37671ed8c3514480e9e7d778-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Hard seltzer soft drink" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/04329cfd37671ed8c3514480e9e7d778-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/08/04329cfd37671ed8c3514480e9e7d778-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/08/04329cfd37671ed8c3514480e9e7d778-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/08/04329cfd37671ed8c3514480e9e7d778-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/08/04329cfd37671ed8c3514480e9e7d778.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/coca-cola-e-pepsi-si-danno-allalcol-la-nuova-moda-dellhard-seltzer/">									Coca-Cola e Pepsi si danno all&#8217;alcol: la nuova moda dell&#8217;hard seltzer								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/admin/">FIRSTonline</a> | 12 Agosto 2021, 10:45								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Le due multinazionali americane entrano in forze nel mercato degli alcolici soft che non dispiacciono nemmeno ai salutisti																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="first-804195073"><div id="admpubottom"></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://it.tradingview.com/markets/" rel="noopener" target="_blank"><span class="blue-text">Mercati finanziari</span></a> da TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
  {
  "colorTheme": "light",
  "dateRange": "1D",
  "showChart": true,
  "locale": "it",
  "largeChartUrl": "",
  "isTransparent": false,
  "showSymbolLogo": true,
  "width": "300",
  "height": "700",
  "plotLineColorGrowing": "rgba(41, 98, 255, 1)",
  "plotLineColorFalling": "rgba(41, 98, 255, 1)",
  "gridLineColor": "rgba(240, 243, 250, 0)",
  "scaleFontColor": "rgba(120, 123, 134, 1)",
  "belowLineFillColorGrowing": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorFalling": "rgba(41, 98, 255, 0.12)",
  "belowLineFillColorGrowingBottom": "rgba(41, 98, 255, 0)",
  "belowLineFillColorFallingBottom": "rgba(41, 98, 255, 0)",
  "symbolActiveColor": "rgba(41, 98, 255, 0.12)",
  "tabs": [
    {
      "title": "Indici",
      "symbols": [
        {
          "s": "INDEX:FTSEMIB"
        },
        {
          "s": "CURRENCYCOM:UK100"
        },
        {
          "s": "XETR:DAX"
        },
        {
          "s": "INDEX:CAC40"
        },
        {
          "s": "CURRENCYCOM:US500"
        },
        {
          "s": "CURRENCYCOM:US100"
        }
      ],
      "originalTitle": "Indices"
    },
    {
      "title": "Materie prime",
      "symbols": [
        {
          "s": "CME_MINI:ES1!",
          "d": "S&P 500"
        },
        {
          "s": "CME:6E1!",
          "d": "Euro"
        },
        {
          "s": "COMEX:GC1!",
          "d": "Gold"
        },
        {
          "s": "NYMEX:CL1!",
          "d": "Crude Oil"
        },
        {
          "s": "NYMEX:NG1!",
          "d": "Natural Gas"
        },
        {
          "s": "CBOT:ZC1!",
          "d": "Corn"
        }
      ],
      "originalTitle": "Commodities"
    },
    {
      "title": "Obbligazioni",
      "symbols": [
        {
          "s": "CME:GE1!",
          "d": "Eurodollar"
        },
        {
          "s": "CBOT:ZB1!",
          "d": "T-Bond"
        },
        {
          "s": "CBOT:UB1!",
          "d": "Ultra T-Bond"
        },
        {
          "s": "EUREX:FGBL1!",
          "d": "Euro Bund"
        },
        {
          "s": "EUREX:FBTP1!",
          "d": "Euro BTP"
        },
        {
          "s": "EUREX:FGBM1!",
          "d": "Euro BOBL"
        }
      ],
      "originalTitle": "Bonds"
    },
    {
      "title": "Forex",
      "symbols": [
        {
          "s": "FX:EURUSD"
        },
        {
          "s": "FX:GBPUSD"
        },
        {
          "s": "FX:USDJPY"
        },
        {
          "s": "FX:USDCHF"
        },
        {
          "s": "FX:AUDUSD"
        },
        {
          "s": "FX:USDCAD"
        }
      ],
      "originalTitle": "Forex"
    }
  ]
}
  </script>
</div>
<!-- TradingView Widget END --></div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/" target="_blank"><img src="https://www.firstonline.info/wp-content/uploads/2020/12/IscrizioneNL_FirstOnline_Animata.gif" alt=""  width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" style="content-visibility: auto; contain-intrinsic-size: 1600px;">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/cinema-in-piazza-a-roma-carocci-ingressi-30-e-zero-contagi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Cinema in Piazza" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1575261.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/cinema-in-piazza-a-roma-carocci-ingressi-30-e-zero-contagi/">									Cinema in Piazza a Roma, Carocci: &#8220;Ingressi +30% e zero contagi&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/carlo-musilli/">Carlo Musilli</a> | 7 Agosto 2021, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA AL PRESIDENTE DELL'ASSOCIAZIONE "PICCOLO AMERICA" di Roma - "Si sta ricostruendo la magia che c'era prima della Pandemia....																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/de-giovanni-amo-i-miei-personaggi-e-su-vaccini-e-voto-la-penso-cosi/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/07/Maurizio-De-Giovanni-480x270.png" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="De Giovanni" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/07/Maurizio-De-Giovanni-480x270.png 480w, https://www.firstonline.info/wp-content/uploads/2021/07/Maurizio-De-Giovanni-300x169.png 300w, https://www.firstonline.info/wp-content/uploads/2021/07/Maurizio-De-Giovanni-1024x576.png 1024w, https://www.firstonline.info/wp-content/uploads/2021/07/Maurizio-De-Giovanni-768x432.png 768w, https://www.firstonline.info/wp-content/uploads/2021/07/Maurizio-De-Giovanni.png 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/de-giovanni-amo-i-miei-personaggi-e-su-vaccini-e-voto-la-penso-cosi/">									De Giovanni: &#8220;Amo i miei personaggi e su vaccini e voto la penso così&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/maddalena-tulanti/">Maddalena Tulanti</a> | 31 Luglio 2021, 8:00								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MAURIZIO DE GIOVANNI, scrittore e drammaturgo - "Nei miei libri mi piace scrivere di sentimenti e amo...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/sanita-scuola-industria-e-lobbligo-di-vaccinazione-parla-ichino/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1216297-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Il giuslavorista Pietro Ichino" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1216297-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1216297-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1216297-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1216297-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/04/Imagoeconomica_1216297.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/sanita-scuola-industria-e-lobbligo-di-vaccinazione-parla-ichino/">									Sanità, scuola, industria e l&#8217;obbligo di vaccinazione: parla Ichino								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> | 24 Luglio 2021, 7:50								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a PIETRO ICHINO, giuslavorista e già parlamentare del centrosinistra - "Apprezzo la linea di gradualità sul Green Pass...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/spread-a-100-e-borsa-al-top-confermano-la-credibilita-dellitalia-di-draghi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1531466-150x150.png" class="entry-thumb wp-post-image" alt="Spread a 100 e Borsa al top confermano la credibilità dell&#8217;Italia di Draghi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1531466-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/02/Imagoeconomica_1531466-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/spread-a-100-e-borsa-al-top-confermano-la-credibilita-dellitalia-di-draghi/" rel="bookmark">Spread a 100 e Borsa al top confermano la credibilità dell&#8217;Italia di Draghi</a><time class="entry-date" datetime="2021-08-12T17:56:36+02:00">12 Agosto 2021, 17:56</time></li><li><a href="https://www.firstonline.info/sostenibilita-sace-nella-top-20-dellesg-perception-index/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/08/Sace-Bandiera-150x150.jpg" class="entry-thumb wp-post-image" alt="Sostenibilità, Sace nella top 20 dell’ESG Perception Index" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Sace-Bandiera-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/08/Sace-Bandiera-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/sostenibilita-sace-nella-top-20-dellesg-perception-index/" rel="bookmark">Sostenibilità, Sace nella top 20 dell’ESG Perception Index</a><time class="entry-date" datetime="2021-08-12T16:13:51+02:00">12 Agosto 2021, 16:13</time></li><li><a href="https://www.firstonline.info/bonus-terme-guida-in-5-punti-alla-nuova-agevolazione/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/04/Terme-150x150.png" class="entry-thumb wp-post-image" alt="Bonus terme: guida in 5 punti alla nuova agevolazione" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Terme-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/04/Terme-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/bonus-terme-guida-in-5-punti-alla-nuova-agevolazione/" rel="bookmark">Bonus terme: guida in 5 punti alla nuova agevolazione</a><time class="entry-date" datetime="2021-08-12T16:10:00+02:00">12 Agosto 2021, 16:10</time></li><li><a href="https://www.firstonline.info/scuole-sanita-ferrovie-giustizia-106-progetti-al-via-con-fondi-pnrr/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_1583406-150x150.png" class="entry-thumb wp-post-image" alt="Scuole, sanità, ferrovie, giustizia: 106 progetti al via con fondi PNRR" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_1583406-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/06/Imagoeconomica_1583406-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/scuole-sanita-ferrovie-giustizia-106-progetti-al-via-con-fondi-pnrr/" rel="bookmark">Scuole, sanità, ferrovie, giustizia: 106 progetti al via con fondi PNRR</a><time class="entry-date" datetime="2021-08-12T15:13:55+02:00">12 Agosto 2021, 15:13</time></li><li><a href="https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-150x150.png" class="entry-thumb wp-post-image" alt="Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/07/Imagoeconomica_1429027-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/neva-sgr-apre-fondo-per-i-clienti-private-di-intesa-sanpaolo/" rel="bookmark">Neva Sgr apre fondo per i clienti private di Intesa Sanpaolo</a><time class="entry-date" datetime="2021-08-12T14:13:58+02:00">12 Agosto 2021, 14:13</time></li><li><a href="https://www.firstonline.info/incendi-litalia-brucia-la-politica-finisca-di-nascondersi/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/08/Incendio-150x150.png" class="entry-thumb wp-post-image" alt="Incendi: l&#8217;Italia brucia, la politica finisca di nascondersi" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Incendio-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/08/Incendio-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/incendi-litalia-brucia-la-politica-finisca-di-nascondersi/" rel="bookmark">Incendi: l&#8217;Italia brucia, la politica finisca di nascondersi</a><time class="entry-date" datetime="2021-08-12T13:00:00+02:00">12 Agosto 2021, 13:00</time></li><li><a href="https://www.firstonline.info/moderna-e-biontech-ko-in-borsa-60-miliardi-persi-in-poche-ore/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1550867-150x150.png" class="entry-thumb wp-post-image" alt="Moderna e Biontech, ko in Borsa: 60 miliardi persi in poche ore" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1550867-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2021/08/Imagoeconomica_1550867-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/moderna-e-biontech-ko-in-borsa-60-miliardi-persi-in-poche-ore/" rel="bookmark">Moderna e Biontech, ko in Borsa: 60 miliardi persi in poche ore</a><time class="entry-date" datetime="2021-08-12T12:56:00+02:00">12 Agosto 2021, 12:56</time></li><li><a href="https://www.firstonline.info/coca-cola-e-pepsi-si-danno-allalcol-la-nuova-moda-dellhard-seltzer/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/08/04329cfd37671ed8c3514480e9e7d778-150x150.jpg" class="entry-thumb wp-post-image" alt="Coca-Cola e Pepsi si danno all&#8217;alcol: la nuova moda dell&#8217;hard seltzer" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/04329cfd37671ed8c3514480e9e7d778-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/08/04329cfd37671ed8c3514480e9e7d778-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/coca-cola-e-pepsi-si-danno-allalcol-la-nuova-moda-dellhard-seltzer/" rel="bookmark">Coca-Cola e Pepsi si danno all&#8217;alcol: la nuova moda dell&#8217;hard seltzer</a><time class="entry-date" datetime="2021-08-12T10:45:00+02:00">12 Agosto 2021, 10:45</time></li><li><a href="https://www.firstonline.info/olio-extravergine-oliva-lairo-lancia-un-corso-per-tecnico-frantoiano-a-san-casciano/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/04/Foto-di-Ulrike-Leone-da-Pixabay--150x150.jpg" class="entry-thumb wp-post-image" alt="Olio Extravergine Oliva: l’AIRO lancia un corso per tecnico frantoiano a San Casciano" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/04/Foto-di-Ulrike-Leone-da-Pixabay--150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/04/Foto-di-Ulrike-Leone-da-Pixabay--300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/olio-extravergine-oliva-lairo-lancia-un-corso-per-tecnico-frantoiano-a-san-casciano/" rel="bookmark">Olio Extravergine Oliva: l’AIRO lancia un corso per tecnico frantoiano a San Casciano</a><time class="entry-date" datetime="2021-08-12T09:45:00+02:00">12 Agosto 2021, 9:45</time></li><li><a href="https://www.firstonline.info/wall-street-colleziona-nuovi-record-e-milano-e-regina-deuropa/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-150x150.png" class="entry-thumb wp-post-image" alt="Wall Street colleziona nuovi record e Milano è regina d&#8217;Europa" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/11/Wall-Street-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/wall-street-colleziona-nuovi-record-e-milano-e-regina-deuropa/" rel="bookmark">Wall Street colleziona nuovi record e Milano è regina d&#8217;Europa</a><time class="entry-date" datetime="2021-08-12T08:34:48+02:00">12 Agosto 2021, 8:34</time></li><li><a href="https://www.firstonline.info/unicredit-mps-il-tesoro-restera-come-socio-di-minoranza-al-3-5/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/06/Imagoeconomica_724322-150x150.png" class="entry-thumb wp-post-image" alt="Unicredit-Mps, il Tesoro resterà come socio di minoranza al 3-5%" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/06/Imagoeconomica_724322-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2020/06/Imagoeconomica_724322-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/unicredit-mps-il-tesoro-restera-come-socio-di-minoranza-al-3-5/" rel="bookmark">Unicredit-Mps, il Tesoro resterà come socio di minoranza al 3-5%</a><time class="entry-date" datetime="2021-08-12T07:00:00+02:00">12 Agosto 2021, 7:00</time></li><li><a href="https://www.firstonline.info/instagram-contro-gli-hater-ecco-le-nuove-regole/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2021/08/cyberbullying-6066031_1920-150x150.jpg" class="entry-thumb wp-post-image" alt="Instagram contro gli hater: ecco le nuove regole" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/08/cyberbullying-6066031_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2021/08/cyberbullying-6066031_1920-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/instagram-contro-gli-hater-ecco-le-nuove-regole/" rel="bookmark">Instagram contro gli hater: ecco le nuove regole</a><time class="entry-date" datetime="2021-08-12T06:32:23+02:00">12 Agosto 2021, 6:32</time></li><li><a href="https://www.firstonline.info/enel-e-universita-berkeley-accordo-su-ricerca-e-imprenditorialita/" rel="bookmark"><img width="150" height="150" src="https://www.firstonline.info/wp-content/uploads/2020/11/Sede-ENel-150x150.jpg" class="entry-thumb wp-post-image" alt="Enel e Università Berkeley, accordo su ricerca e imprenditorialità" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/11/Sede-ENel-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2020/11/Sede-ENel-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.firstonline.info/enel-e-universita-berkeley-accordo-su-ricerca-e-imprenditorialita/" rel="bookmark">Enel e Università Berkeley, accordo su ricerca e imprenditorialità</a><time class="entry-date" datetime="2021-08-12T06:30:00+02:00">12 Agosto 2021, 6:30</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="text-2" class="widget widget_text"><h3 class="widget-title">NEWS ITALPRESS</h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJzb3VyY2VzIjoiMjMxNzMxIiwiaXRlbXMiOnt9fQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/draghi-piano-per-ristori-danni-incendi-e-rimboschimento-calabria/" target="_blank" rel="nofollow noopener" class="">Draghi, piano per ristori danni incendi e rimboschimento Calabria</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 12-08-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/lukaku-lascia-linter-e-torna-al-chelsea-e-il-momento-giusto/" target="_blank" rel="nofollow noopener" class="">Lukaku lascia l’Inter e torna al Chelsea “E’ il momento giusto”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 12-08-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/sardegna-sospesi-57-operatori-sanitari-non-vaccinati/" target="_blank" rel="nofollow noopener" class="">Sardegna, sospesi 57 operatori sanitari non vaccinati</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 12-08-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/gregoretti-salvini-riconosciuta-la-correttezza-del-mio-operato/" target="_blank" rel="nofollow noopener" class="">Gregoretti, Salvini “Riconosciuta la correttezza del mio operato”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 12-08-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/fiamme-domate-sulletna-sulle-madonie-si-contano-i-danni/" target="_blank" rel="nofollow noopener" class="">Fiamme domate sull’Etna, sulle Madonie si contano i danni</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 12-08-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/frontex-in-un-anno-33-arrivi-illegali-in-europa/" target="_blank" rel="nofollow noopener" class="">Frontex, in un anno +33% arrivi illegali in Europa</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 12-08-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/in-italia-7-270-contagi-e-30-morti-salgono-ricoveri-e-terapie-intensive/" target="_blank" rel="nofollow noopener" class="">In Italia 7.270 contagi e 30 morti, salgono ricoveri e terapie intensive</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 12-08-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/tecchi-olimpiade-eccezionale-a-parigi-faremo-ancora-meglio-2/" target="_blank" rel="nofollow noopener" class="">Tecchi “Olimpiade eccezionale, a Parigi faremo ancora meglio”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 12-08-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/jacobs-si-ferma-tornero-in-gara-nel-2022-2/" target="_blank" rel="nofollow noopener" class="">Jacobs si ferma “Tornerò in gara nel 2022”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 12-08-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.italpress.com/eutanasia-speranza-trovare-sintesi-nel-dibattito-parlamentare/" target="_blank" rel="nofollow noopener" class="">Eutanasia, Speranza “Trovare sintesi nel dibattito parlamentare”</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Fonte:

                            <a href="https://www.italpress.com/" target="_blank" rel="nofollow noopener" class="">Agenzia di Stampa Italpress - Top News</a>
                    </span>
    
            <span class="feed-date">
            Pubblicato il 12-08-2021
        </span>
    
            <span class="feed-author">
            By Redazione
        </span>
    </div>





            
        </li>
        </ul>

        
</div>

</div>

</div>
		</aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/g20-e-il-clima-cosi-cambiera-lagenda-europea-parla-billio-ca-foscari/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2020/09/3DDBC5BC-203D-453D-9261-AFE92108E8CA-480x270.jpeg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Monica Billio" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2020/09/3DDBC5BC-203D-453D-9261-AFE92108E8CA-480x270.jpeg 480w, https://www.firstonline.info/wp-content/uploads/2020/09/3DDBC5BC-203D-453D-9261-AFE92108E8CA-300x169.jpeg 300w, https://www.firstonline.info/wp-content/uploads/2020/09/3DDBC5BC-203D-453D-9261-AFE92108E8CA-1024x576.jpeg 1024w, https://www.firstonline.info/wp-content/uploads/2020/09/3DDBC5BC-203D-453D-9261-AFE92108E8CA-768x432.jpeg 768w, https://www.firstonline.info/wp-content/uploads/2020/09/3DDBC5BC-203D-453D-9261-AFE92108E8CA.jpeg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/g20-e-il-clima-cosi-cambiera-lagenda-europea-parla-billio-ca-foscari/">									&#8220;G20 e il clima, così cambierà l&#8217;agenda europea&#8221;. Parla Billio (Ca&#8217; Foscari)								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/luigi-marcadella/">Luigi Marcadella</a> | 13 Luglio 2021, 6:14								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a MONICA BILLIO, professoressa di econometria a Ca' Foscari. La priorità all'ambiente, spiega, avrà forti implicazioni sulle politiche...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/tamburi-tip-con-draghi-litalia-ha-svoltato-ma-imprese-da-rafforzare/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2017/12/tamburi-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Giovanni Tamburi TIP" loading="lazy" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/tamburi-tip-con-draghi-litalia-ha-svoltato-ma-imprese-da-rafforzare/">									Tamburi (Tip): &#8220;Con Draghi l&#8217;Italia ha svoltato ma imprese da rafforzare&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a> | 10 Luglio 2021, 6:17								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A GIOVANNI TAMBURI. fondatore e Ceo di Tip - "Il rischio inflazione? Una fesseria". Ottimista sul boom economico,...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/variante-delta-abrignani-cts-vaccini-efficaci-uk-sara-un-test/">
										<img width="480" height="270" src="https://www.firstonline.info/wp-content/uploads/2021/07/Imagoeconomica_277181-1-480x270.jpg" class="attachment-newspaper-featured-480 size-newspaper-featured-480 wp-post-image" alt="Sergio Abrignani immunologo del Cts su variante Delta e Vaccini" loading="lazy" srcset="https://www.firstonline.info/wp-content/uploads/2021/07/Imagoeconomica_277181-1-480x270.jpg 480w, https://www.firstonline.info/wp-content/uploads/2021/07/Imagoeconomica_277181-1-300x169.jpg 300w, https://www.firstonline.info/wp-content/uploads/2021/07/Imagoeconomica_277181-1-1024x576.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2021/07/Imagoeconomica_277181-1-768x432.jpg 768w, https://www.firstonline.info/wp-content/uploads/2021/07/Imagoeconomica_277181-1.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/variante-delta-abrignani-cts-vaccini-efficaci-uk-sara-un-test/">									Variante Delta, Abrignani (Cts): &#8220;Vaccini efficaci, Uk sarà un test&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a> | 8 Luglio 2021, 6:28								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a SERGIO ABRIGNANI, immunologo della Statale di Milano e membro del Cts: "La scelta di Johnson di riaprire...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-304119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304119"><a href="https://www.firstonline.info/termini-e-condizioni-duso-2/">Termini e condizioni d’uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-304120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304120"><a href="https://www.firstonline.info/cookie-policy-2/">Cookie policy</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2021 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>
<p style="text-align: center;">Le pagine di FIRSTonline registrano oltre <a href="https://www.firstonline.info/firstonline-ad-aprile-boom-di-visite-e-utenti-unici/" target="_blank" rel="noopener">4 milioni di visualizzazioni</a> ogni mese - <a href="https://www.ssls.com/" target="_blank" rel="noopener"><strong>SSL Security by SSLs.com</strong></a></p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>document.documentElement.className = 'js';</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-0213370018534036"></amp-auto-ads><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c68e5d3962", post_id : 335142 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='colorbox-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/term-and-category-based-posts-widget/js/bxslider/jquery.bxslider.min.js?ver=4.9.8' id='category-posts-pro-bxslider-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js' id='newspaper-scripts-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.7.2' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.7.2' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.19' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.firstonline.info\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.19' id='wpra-pagination-js'></script>
  		<script>
		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});		
	</script>
	<style>
input, select, textarea{ -webkit-appearance:auto !important; }
input[type=checkbox]{ -webkit-appearance:checkbox; }
</style>
<script>
// FIX HEIGHT
setTimeout(function() {
    $('#main, #primary, #secondary').css('height', 'auto');
}, 5000);
</script>
<script>window.advads_passive_placements = {"contenuto_1":{"elementid":["first-8ed128a57d1fbba30c5af6b03143179d"],"ads":{"409":{"id":409,"title":"inread desktop (outstream)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"first-contenuto\" style=\"margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; \" id=\"first-1920092887\"><div id=\"outstream\" style=\"height: 0px; width: 100%\"><\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":409,"placement_info":{"type":"post_content","name":"Contenuto","item":"ad_409","options":{"lazy_load":"disabled","placement_position":"center"},"id":"contenuto"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["231566","ad",null],["245037","ad",null],["409","ad",null],["70","ad",null],["7222","ad",null],["12","ad",null],["13","ad",null],["14","ad",null],["297491","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready((function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item span").removeClass("cat-post-crop"),jQuery(".cat-post-item span").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item span img").height("+=1"),window.setTimeout((function(){jQuery(".cat-post-item span img").height("-=1")}),0))}));</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				var cpwp_namespace              = window.cpwp_namespace || {};
				cpwp_namespace.layout_cover     = cpwp_namespace.layout_cover || {};
				cpwp_namespace.layout_wrap_text = cpwp_namespace.layout_wrap_text || {};
				cpwp_namespace.layout_img_size  = cpwp_namespace.layout_img_size || {};

				
				cpwp_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-default').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
										
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cpwp_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						jQuery(widget).find('.cat-post-default').each(function(){
							cpwp_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					},
					
									}
				
				cpwp_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cpwp-width'),
						orig_h = _that.data('cpwp-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cpwp_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cpwp_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-default img').each(function(){
							cpwp_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					},
					
									}

				var widget = jQuery('#category-posts-pro-2-internal');

				jQuery( document ).ready(function () {
					
					cpwp_namespace.layout_wrap_text.preWrap(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});

				jQuery(window).on('resize', function() {
					
					cpwp_namespace.layout_wrap_text.setClass(widget);
					

					
					
						cpwp_namespace.layout_img_size.setHeight(widget);
					

					
				});
			}
		</script>
	

<script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PF9875B00-AB9A-4D08-B0F9-63DD650410FC","nlsnInstance");  
  var nielsenMetadata = {
    type: 'static', 
    assetid: '73f0072be3d1d0c187c2dd26ebc8db15',
    section: 'FIRSTonline_BRW'
  }; 
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<div id="adoutofpage"/>

</body>
</html>