<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="300">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,400italic' rel='stylesheet' type='text/css'>
  <title>Cattolica Assicurazioni, via al primo fondo di solidarietà - FIRSTonline</title>
		<!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aperto ai dipendenti e alla cittadinanza, il fondo “Cattolica per la Vita” promuoverà ogni anno nuovi progetti a sostegno del territorio. La prima iniziativa ha come obiettivo l’acquisto di un ecografo per la diagnosi prenatale delle cardiopatie congenite all’Ospedale della Donna e del Bambino di Borgo Trento (Verona)."/>
<link rel="canonical" href="https://www.firstonline.info/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/" />
<link rel="publisher" href="https://plus.google.com/103962569671979388689"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cattolica Assicurazioni, via al primo fondo di solidarietà - FIRSTonline" />
<meta property="og:description" content="Aperto ai dipendenti e alla cittadinanza, il fondo “Cattolica per la Vita” promuoverà ogni anno nuovi progetti a sostegno del territorio. La prima iniziativa ha come obiettivo l’acquisto di un ecografo per la diagnosi prenatale delle cardiopatie congenite all’Ospedale della Donna e del Bambino di Borgo Trento (Verona)." />
<meta property="og:url" content="https://www.firstonline.info/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:author" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Cattolica Assicurazioni" />
<meta property="article:tag" content="Solidarietà" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-12-06T10:25:54+00:00" />
<meta property="fb:app_id" content="194520077260964" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2018/11/cattolica.jpg" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/2018/11/cattolica.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="665" />
<meta property="og:image:alt" content="Alberto Minali e Paolo Bedoni, CEO e presidente di Cattolica Assicurazioni" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aperto ai dipendenti e alla cittadinanza, il fondo “Cattolica per la Vita” promuoverà ogni anno nuovi progetti a sostegno del territorio. La prima iniziativa ha come obiettivo l’acquisto di un ecografo per la diagnosi prenatale delle cardiopatie congenite all’Ospedale della Donna e del Bambino di Borgo Trento (Verona)." />
<meta name="twitter:title" content="Cattolica Assicurazioni, via al primo fondo di solidarietà - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/2018/11/cattolica.jpg" />
<meta name="twitter:creator" content="@firstonlinetwit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.firstonline.info\/","sameAs":["https:\/\/www.facebook.com\/FIRSTonlineSocial\/","https:\/\/www.instagram.com\/firstonline_insta\/","https:\/\/it.linkedin.com\/company\/firstonline","https:\/\/plus.google.com\/103962569671979388689","https:\/\/www.youtube.com\/channel\/UCYafRiiJSol3aiKDaxbgUrw?view_as=subscriber","https:\/\/twitter.com\/FIRSTonlineTwit"],"@id":"https:\/\/www.firstonline.info\/#organization","name":"A.L. Iniziative Editoriali S.r.l.","logo":"http:\/\/www.firstonline.info\/wp-content\/uploads\/2017\/11\/TestataFIRST.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Cattolica Assicurazioni, via al primo fondo di solidarietà Feed dei commenti" href="https://www.firstonline.info/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2017/11/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2017/11/favicon.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.firstonline.info/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css'  href='https://www.firstonline.info/wp-content/plugins/smiling-video/css/Quicksand.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='https://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://www.firstonline.info/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-responsive-style-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fontawesome-css'  href='https://www.firstonline.info/wp-content/themes/newspaper/assets/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"Sei stato disconnesso.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Chiudi il tuo \u201caccount\u201d?","close_account_warning":"Il tuo account verr\u00e0 chiuso e tutti i dati saranno cancellati definitivamente e non possono essere recuperati. Sei sicuro?","are_you_sure":"Sei sicuro?","policy_disagree":"Non accettando non avrai pi\u00f9 accesso al nostro sito e sarai disconnesso."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.10.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/368/811/475/assets/js/101.js?ver=2.2.2'></script>
<style type="text/css">
    #category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {display: block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
</style>
    <link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.firstonline.info/?p=202598' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.firstonline.info';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/amp/"><!--[if lte IE 9]>
<script src="https://www.firstonline.info/wp-content/themes/newspaper/assets/js/html5shiv.js"></script>
<![endif]-->
	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b4b56fc0eac8a"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.home .entry-header {
display: none;
}

input#mailpoet_subscribe_on_comment {
	-webkit-appearance: checkbox !important;
}
		</style>
	  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-202598 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>06</span><span>12</span><span class="top-year">2018</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/" rel="bookmark">Cattolica Assicurazioni, via al primo fondo di solidarietà</a> 1 minuto fa									<li class="news-item">
						<a href="https://www.firstonline.info/auto-ecotassa-e-bonus-sulle-elettriche-ecco-aumenti-e-sconti/" rel="bookmark">Auto, ecotassa e bonus sulle elettriche: ecco aumenti e sconti</a> 6 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/pensioni-doro-protestano-le-categorie-noi-tra-i-maggiori-contribuenti/" rel="bookmark">&#8220;Pensioni d&#8217;oro&#8221;, protestano le categorie: &#8220;Noi tra i maggiori contribuenti&#8221;</a> 12 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/lady-huawei-arrestata-in-canada-gli-usa-vogliono-lestradizione/" rel="bookmark">Lady Huawei arrestata in Canada: gli Usa vogliono l&#8217;estradizione</a> 2 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/caso-huawei-gelo-usa-cina-paura-sui-mercati/" rel="bookmark">Caso Huawei: gelo Usa-Cina, paura sui mercati</a> 3 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside id="newspaper-about-2" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter SX</h3><img src="https://firstonline.info/wp-content/uploads/2017/11/Logo-Newsletter.png" alt="Iscriviti alla nostra Newsletter"><div class="about-content"><div class="about-name">Iscriviti alla nostra Newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
				<div class="widget-right"><aside id="newspaper-about-3" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">FIRST Arte</h3><img src="https://www.firstonline.info/wp-content/uploads/2018/05/Orologio-FIRST-Arte.jpg" alt="Leggi FIRST Arte"><div class="about-content"><div class="about-name">Leggi FIRST Arte</div><div class="about-desc"><a href="https://arte.firstonline.info/abbonamenti">Abbonarsi è semplice</a></div></div></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2017/11/TestataFIRST.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
<li  id="menu-item-198912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198912"><a href="https://arte.firstonline.info">FIRST Arte</a></li>
<li  id="menu-item-198913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198913"><a href="https://food.firstonline.info">First&#038;Food</a></li>
<li  id="menu-item-177787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177787"><a href="https://www.firstonline.info/articoli-recenti/">TUTTE LE NOTIZIE</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://plus.google.com/103962569671979388689" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/news/" rel="tag">News</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Cattolica Assicurazioni, via al primo fondo di solidarietà</span>
		</div>	
</div>
				
					<article id="post-202598" class="post-202598 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cattolica-assicurazioni tag-solidarieta entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Cattolica Assicurazioni, via al primo fondo di solidarietà&url=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&title=Cattolica Assicurazioni, via al primo fondo di solidarietà" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2018%2F11%2Fcattolica.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Cattolica Assicurazioni, via al primo fondo di solidarietà&body=Cattolica Assicurazioni, via al primo fondo di solidarietà%20-%20https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Cattolica Assicurazioni, via al primo fondo di solidarietà</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2018-12-06T11:25:54+00:00" itemprop="datePublished">6 dicembre 2018, 11:25</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/admin/" title="Posts by FIRSTonline" class="author url fn" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>Aperto ai dipendenti e alla cittadinanza, il fondo “Cattolica per la Vita” promuoverà ogni anno nuovi progetti a sostegno del territorio. La prima iniziativa ha come obiettivo l’acquisto di un ecografo per la diagnosi prenatale delle cardiopatie congenite all’Ospedale della Donna e del Bambino di Borgo Trento (Verona).</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="960" height="450" src="https://www.firstonline.info/wp-content/uploads/2018/11/cattolica-960x450.jpg" class="entry-thumbnail wp-post-image" alt="Cattolica Assicurazioni, via al primo fondo di solidarietà" />					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<p>È stato inaugurato oggi <strong>“Cattolica per la Vita”</strong>, il primo Fondo del Gruppo Cattolica a carattere sociale. Istituito all’interno dell’ente di filantropia culturale e sociale Fondazione Italiana per il Dono, il Fondo è aperto ai dipendenti e alla cittadinanza e punta a rendere tutte le persone protagoniste di azioni di solidarietà per migliorare il benessere della comunità con piccole o grandi donazioni. I contributi apportati al Fondo sono rivolti a sostenere iniziative di solidarietà sul territorio, individuate con cadenza annuale dal Comitato di Direzione di Cattolica.</p>
<p>“Atto di Cuore”, la prima iniziativa a cui è dedicato il Fondo, nasce dalla collaborazione con il personale medico dell’Ospedale di Borgo Trento di Verona (Ospedale della Donna e del Bambino) ed è dedicata all’acquisto di un ecografo per la diagnosi prenatale delle cardiopatie congenite. Pur trattandosi della più frequente forma di malformazione congenita dei feti, che affligge tra i 3 e gli 8 neonati su 1000, sono poche le strutture ospedaliere dotate dei macchinari capaci di diagnosticarle:<strong> in Veneto, ad esempio, esistono solamente 2 centri attrezzati per effettuare analisi approfondite</strong>. Diagnosticare tempestivamente la difficoltà cardiaca accresce le possibilità di intervento nei bambini che possono nascere in questi centri attrezzati per le cure del neonato cardiopatico. Per aderire a Cattolica per la Vita e sostenere l’iniziativa è sufficiente collegarsi al <a href="http://dona.perildono.it/atto-di-cuore/">sito</a>.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.firstonline.info/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/" data-a2a-title="Cattolica Assicurazioni, via al primo fondo di solidarietà"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_aol_mail" href="https://www.addtoany.com/add_to/aol_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="AOL Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fwww.firstonline.info%2Fcattolica-assicurazioni-via-al-primo-fondo-di-solidarieta%2F&amp;linkname=Cattolica%20Assicurazioni%2C%20via%20al%20primo%20fondo%20di%20solidariet%C3%A0" title="Digg" rel="nofollow noopener" target="_blank"></a></div></div><div class="first-after-content" id="first-1890173070"><div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 343630;
        m3ads_containerclass = "m3_container Firstonline_art_630x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/firstonline/responsive_firstonline_630x150.css";
        m3ads_subpartner = "Firstonline_mid_art";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div><div class="first-infeed-article" style="text-align: center; " id="first-2037872121"><a data-bid="1" href="https://www.firstonline.info/linkout/202067" target="_blank"><img width="630" height="80" src='https://www.firstonline.info/wp-content/uploads/2018/11/630x80-1.jpg' alt=''  srcset='https://www.firstonline.info/wp-content/uploads/2018/11/630x80-1.jpg 630w, https://www.firstonline.info/wp-content/uploads/2018/11/630x80-1-300x38.jpg 300w' sizes='(max-width: 630px) 100vw, 630px' style=" max-width: 100%; height: auto;"/></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var advads_content_p = jQuery("#first-2037872121").parent().children("p:not(table p):not(blockquote p):not(div.wp-caption p)").filter(function(){return jQuery.trim(this.innerHTML)!==""});var advads_content_center_p = advads_content_p.eq( Math.round( ( advads_content_p.length - 3 ) / 2 ) );if( advads_content_center_p.length ) { advads.move("#first-2037872121", advads_content_center_p, { method: "insertAfter" }); }});</script>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/news/" rel="category tag">News</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/cattolica-assicurazioni/" rel="tag">Cattolica Assicurazioni</a>, <a href="https://www.firstonline.info/tag/solidarieta/" rel="tag">Solidarietà</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description">FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e <a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/poste-solidali-i-pacchi-abbandonati-vanno-a-chi-ha-bisogno/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/12/poste-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Poste solidali: i pacchi abbandonati vanno a chi ha bisogno" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/poste-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/12/poste-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Poste solidali: i pacchi abbandonati vanno a chi ha bisogno</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/infrastrutture-cala-la-protesta-nimby-ma-investitori-in-fuga/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Infrastrutture: cala la protesta Nimby ma investitori in fuga" srcset="https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/09/architecture-1837176_1920-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Infrastrutture: cala la protesta Nimby ma investitori in fuga</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/generali-italia-premiata-ad-assorel-per-welfare-index-pmi-e-semplice-come/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/04/sesana-generali-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Generali Italia premiata ad Assorel per Welfare Index PMI e Semplice Come" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/sesana-generali-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/04/sesana-generali-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Generali Italia premiata ad Assorel per Welfare Index PMI e Semplice Come</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/enel-confermata-tra-le-120-aziende-piu-sostenibili-al-mondo/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/12/Innovazione-Enel-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Enel confermata tra le 120 aziende più sostenibili al mondo" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Innovazione-Enel-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/12/Innovazione-Enel-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Enel confermata tra le 120 aziende più sostenibili al mondo</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='202598' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" />			</form>
			</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.datastampa.it/index.php/home/" target="_blank"> <img src="https://www.firstonline.info/wp-content/uploads/2018/05/DataStampa-logo-300x54-trasparente.png" title="Datastampa" alt="Datastampa - Monitoraggio Media, Analisi e Reputazione" /> </a></div></aside><aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/imu-e-tasi-come-si-calcolano-video-tutorial/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/66046-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Imu e Tasi: come si calcolano?" srcset="https://www.firstonline.info/wp-content/uploads/news/images/66046-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/66046-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/66046-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/66046.jpg 920w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/imu-e-tasi-come-si-calcolano-video-tutorial/">									Imu e Tasi: come si calcolano? – Video tutorial								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/carlo-musilli/">Carlo Musilli</a></font> | 5 dicembre 2018, 6:25</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			In questa breve guida vediamo quali dati servono per calcolare i due tributi sulla casa (dalla rendita catastale alle aliquote) e come usarli nei vari passaggi - Nel video proponiamo anche un esempio di calcolo: si tratta di uno schema generale valido sia per l’Imu che per la Tasi																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/200293" target="_blank"><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2018/11/backup_300x250.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/governo-del-cambiamento-o-della-recessione/" title="Governo del cambiamento o della recessione?"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/03/Franco-Locatelli-Nuova-Foto-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Franco Locatelli" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Franco-Locatelli-Nuova-Foto-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Franco-Locatelli-Nuova-Foto-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Franco-Locatelli-Nuova-Foto-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Franco-Locatelli-Nuova-Foto-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Franco-Locatelli-Nuova-Foto-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Franco-Locatelli-Nuova-Foto-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Franco-Locatelli-Nuova-Foto-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Franco-Locatelli-Nuova-Foto-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/governo-del-cambiamento-o-della-recessione/" rel="bookmark">Governo del cambiamento o della recessione?</a></div><p class="cat-post-date">2 dicembre 2018, 8:24</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/franco-locatelli/" title="Articoli scritti da: Franco Locatelli" rel="author">Franco Locatelli</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/lavoro-e-innovazione-ecco-che-cosa-frena-la-produttivita/" title="Lavoro e innovazione: ecco che cosa frena la produttività"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2017/11/Gloria-Bartoli-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Gloria Bartoli" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/Gloria-Bartoli-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/Gloria-Bartoli-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/Gloria-Bartoli.jpg 400w, https://www.firstonline.info/wp-content/uploads/2017/11/Gloria-Bartoli-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/Gloria-Bartoli-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/Gloria-Bartoli-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/Gloria-Bartoli-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/Gloria-Bartoli-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/Gloria-Bartoli-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/lavoro-e-innovazione-ecco-che-cosa-frena-la-produttivita/" rel="bookmark">Lavoro e innovazione: ecco che cosa frena la produttività</a></div><p class="cat-post-date">30 novembre 2018, 6:50</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/gloria-bartoli/" title="Articoli scritti da: Gloria Bartoli" rel="author">Gloria Bartoli</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/manovra-la-correzione-e-di-235-miliardi-ma-juncker-puo-essere-un-alleato/" title="Manovra, la correzione è di 23,5 miliardi ma Juncker può essere un alleato"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/01/messori-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="Marcello Messori" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/messori-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/01/messori-128x128.png 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/manovra-la-correzione-e-di-235-miliardi-ma-juncker-puo-essere-un-alleato/" rel="bookmark">Manovra, la correzione è di 23,5 miliardi ma Juncker può essere un alleato</a></div><p class="cat-post-date">29 novembre 2018, 6:59</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/marcello-messori/" title="Articoli scritti da: Marcello Messori" rel="author">Marcello Messori</a></p></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.firstonline.info/2018/12/'> dicembre 2018 &nbsp;(84)</option>
	<option value='https://www.firstonline.info/2018/11/'> novembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/10/'> ottobre 2018 &nbsp;(537)</option>
	<option value='https://www.firstonline.info/2018/09/'> settembre 2018 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2018/08/'> agosto 2018 &nbsp;(417)</option>
	<option value='https://www.firstonline.info/2018/07/'> luglio 2018 &nbsp;(535)</option>
	<option value='https://www.firstonline.info/2018/06/'> giugno 2018 &nbsp;(480)</option>
	<option value='https://www.firstonline.info/2018/05/'> maggio 2018 &nbsp;(556)</option>
	<option value='https://www.firstonline.info/2018/04/'> aprile 2018 &nbsp;(558)</option>
	<option value='https://www.firstonline.info/2018/03/'> marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> dicembre 2017 &nbsp;(484)</option>
	<option value='https://www.firstonline.info/2017/11/'> novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> maggio 2016 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2016/04/'> aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> dicembre 2014 &nbsp;(604)</option>
	<option value='https://www.firstonline.info/2014/11/'> novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> marzo 2014 &nbsp;(767)</option>
	<option value='https://www.firstonline.info/2014/02/'> febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> ottobre 2011 &nbsp;(702)</option>
	<option value='https://www.firstonline.info/2011/09/'> settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> giugno 2011 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/05/'> maggio 2011 &nbsp;(195)</option>

		</select>
		</aside><aside class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/200459" target="_blank"><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2018/11/SNAM_Arancia_300x250.gif' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>
  {
  "showChart": true,
  "locale": "it",
  "largeChartUrl": "",
  "width": "300",
  "height": "660",
  "plotLineColorGrowing": "rgba(60, 188, 152, 1)",
  "plotLineColorFalling": "rgba(255, 74, 104, 1)",
  "gridLineColor": "rgba(233, 233, 234, 1)",
  "scaleFontColor": "rgba(233, 233, 234, 1)",
  "belowLineFillColorGrowing": "rgba(60, 188, 152, 0.05)",
  "belowLineFillColorFalling": "rgba(255, 74, 104, 0.05)",
  "symbolActiveColor": "rgba(242, 250, 254, 1)",
  "tabs": [
    {
      "title": "Indici",
      "symbols": [
        {
          "s": "INDEX:SPX",
          "d": "S&P 500"
        },
        {
          "s": "INDEX:IUXX",
          "d": "Nasdaq 100"
        },
        {
          "s": "INDEX:DOWI",
          "d": "Dow 30"
        },
        {
          "s": "INDEX:NKY",
          "d": "Nikkei 225"
        },
        {
          "s": "MIL:FTSEMIB",
          "d": "Borsa Milano"
        }
      ],
      "originalTitle": "Indices"
    },
    {
      "title": "Materie prime",
      "symbols": [
        {
          "s": "CME_MINI:ES1!",
          "d": "E-Mini S&P"
        },
        {
          "s": "CME:E61!",
          "d": "Euro"
        },
        {
          "s": "COMEX:GC1!",
          "d": "Oro"
        },
        {
          "s": "NYMEX:CL1!",
          "d": "Petrolio greggio"
        },
        {
          "s": "NYMEX:NG1!",
          "d": "Gas naturale"
        },
        {
          "s": "CBOT:ZC1!",
          "d": "Mais"
        }
      ],
      "originalTitle": "Commodities"
    },
    {
      "title": "Obbligazioni",
      "symbols": [
        {
          "s": "CME:GE1!",
          "d": "Eurodollaro"
        },
        {
          "s": "CBOT:ZB1!",
          "d": "T-Bond"
        },
        {
          "s": "CBOT:UD1!",
          "d": "Ultra T-Bond"
        },
        {
          "s": "EUREX:GG1!",
          "d": "Euro Bund"
        },
        {
          "s": "EUREX:II1!",
          "d": "Euro BTP"
        },
        {
          "s": "EUREX:HR1!",
          "d": "Euro BOBL"
        }
      ],
      "originalTitle": "Bonds"
    },
    {
      "title": "Forex",
      "symbols": [
        {
          "s": "FX:EURUSD"
        },
        {
          "s": "FX:GBPUSD"
        },
        {
          "s": "FX:USDJPY"
        },
        {
          "s": "FX:USDCHF"
        },
        {
          "s": "FX:AUDUSD"
        },
        {
          "s": "FX:USDCAD"
        }
      ],
      "originalTitle": "Forex"
    }
  ]
}
  </script>
</div>
<!-- TradingView Widget END --></div></aside><aside id="advads_ad_widget-5" class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/199115" target="_blank"><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2018/10/ENEL_DISTRIBUZIONE_300x250.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/il-paese-delle-mezze-riforme-in-un-nuovo-libro-di-linda-lanzillotta/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/12/Lanzillotta-2-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Linda Lanzillotta" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Lanzillotta-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/12/Lanzillotta-2-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/12/Lanzillotta-2-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/12/Lanzillotta-2-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/12/Lanzillotta-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/il-paese-delle-mezze-riforme-in-un-nuovo-libro-di-linda-lanzillotta/">									&#8220;Il paese delle mezze riforme&#8221; in un nuovo libro di Linda Lanzillotta								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 5 dicembre 2018, 6:35</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Perchè in Italia non si riesce mai a fare riforme radicali che modernizzino il Paese ma siano anche comprese...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside id="advads_ad_widget-2" class="widget first-widget"><a data-bid="1" href="https://www.firstonline.info/linkout/200098" target="_blank"><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2018/11/BANNER-70-anni-ROSSO.jpg' alt='Banner 70 anni rosso'  style=" max-width: 100%; height: auto;"/></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/la-crisi-di-cultura-di-oggi-e-molto-piu-di-una-crisi-politica/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/48268-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="La torre di Londra" srcset="https://www.firstonline.info/wp-content/uploads/news/images/48268-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/48268-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/48268-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/48268.jpg 920w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/la-crisi-di-cultura-di-oggi-e-molto-piu-di-una-crisi-politica/">									La crisi di cultura di oggi è molto più di una crisi politica								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/giuseppe-de-lucia-lumeno/">Giuseppe De Lucia Lumeno</a></font> | 5 dicembre 2018, 7:45</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Come ha scritto l'ex Governatore della Bank of England, Mervy King, nel suo libro "La fine dell'alchimia" "questa non...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0213370018534036"
     data-ad-slot="9861075241"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/cammisecra-enel-gp-rivoluzione-verde-inarrestabile-italia-centrale/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/11/cammisecra-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Antonio Cammisecra Enel Green Power" srcset="https://www.firstonline.info/wp-content/uploads/2018/11/cammisecra-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/11/cammisecra-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/11/cammisecra-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/11/cammisecra-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/11/cammisecra.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/cammisecra-enel-gp-rivoluzione-verde-inarrestabile-italia-centrale/">									Cammisecra (Enel Gp): &#8220;Rivoluzione verde inarrestabile, Italia centrale&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 1 dicembre 2018, 7:38</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a  ANTONIO CAMMISECRA, Ceo di Enel Green Power - "Un mondo al 100% rinnovabile non è più...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/noera-bocconi-lo-spread-calera-se-e-quando-il-sovranismo-perdera/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/11/Noera-1-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Mario Noera docente Bocconi" srcset="https://www.firstonline.info/wp-content/uploads/2018/11/Noera-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/11/Noera-1-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/11/Noera-1-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/11/Noera-1-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/11/Noera-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/noera-bocconi-lo-spread-calera-se-e-quando-il-sovranismo-perdera/">									Noera (Bocconi): &#8220;Lo spread calerà se e quando il sovranismo perderà&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 24 novembre 2018, 7:57</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a MARIO NOERA, docente di Finanza ed Economia degli Intermediari alla Bocconi - "Servirebbe un nuovo patto di...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/togni-anev-eolico-e-ora-di-accelerare-si-abbassera-la-bolletta/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/11/Simone-Togni-2-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Simone Togni, Anev" srcset="https://www.firstonline.info/wp-content/uploads/2018/11/Simone-Togni-2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/11/Simone-Togni-2-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/11/Simone-Togni-2-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/11/Simone-Togni-2-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/11/Simone-Togni-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/togni-anev-eolico-e-ora-di-accelerare-si-abbassera-la-bolletta/">									Togni (Anev): &#8220;Eolico: è ora di accelerare. Si abbasserà la bolletta&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/nunzio-ingiusto/">Nunzio Ingiusto</a></font> | 23 novembre 2018, 6:38</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a SIMONE TOGNI, Presidente  dell’Associazione Energia del vento. Dalla Strategia energetica del centrosinistra alla bozza di decreto del...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/11/cattolica-100x100.jpg" class="entry-thumb wp-post-image" alt="Cattolica Assicurazioni, via al primo fondo di solidarietà" srcset="https://www.firstonline.info/wp-content/uploads/2018/11/cattolica-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/11/cattolica-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/11/cattolica-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/" rel="bookmark">Cattolica Assicurazioni, via al primo fondo di solidarietà</a><time class="entry-date" datetime="2018-12-06T11:25:54+00:00">6 dicembre 2018, 11:25</time></li><li><a href="https://www.firstonline.info/auto-ecotassa-e-bonus-sulle-elettriche-ecco-aumenti-e-sconti/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Auto, ecotassa e bonus sulle elettriche: ecco aumenti e sconti" srcset="https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/09/auto-2679743_1920-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/auto-ecotassa-e-bonus-sulle-elettriche-ecco-aumenti-e-sconti/" rel="bookmark">Auto, ecotassa e bonus sulle elettriche: ecco aumenti e sconti</a><time class="entry-date" datetime="2018-12-06T11:20:30+00:00">6 dicembre 2018, 11:20</time></li><li><a href="https://www.firstonline.info/pensioni-doro-protestano-le-categorie-noi-tra-i-maggiori-contribuenti/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/09/piggy-bank-2889046_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="&#8220;Pensioni d&#8217;oro&#8221;, protestano le categorie: &#8220;Noi tra i maggiori contribuenti&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/2018/09/piggy-bank-2889046_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/09/piggy-bank-2889046_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/09/piggy-bank-2889046_1920-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/pensioni-doro-protestano-le-categorie-noi-tra-i-maggiori-contribuenti/" rel="bookmark">&#8220;Pensioni d&#8217;oro&#8221;, protestano le categorie: &#8220;Noi tra i maggiori contribuenti&#8221;</a><time class="entry-date" datetime="2018-12-06T11:15:10+00:00">6 dicembre 2018, 11:15</time></li><li><a href="https://www.firstonline.info/lady-huawei-arrestata-in-canada-gli-usa-vogliono-lestradizione/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/12/Wanzhou-Meng-100x100.jpg" class="entry-thumb wp-post-image" alt="Lady Huawei arrestata in Canada: gli Usa vogliono l&#8217;estradizione" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Wanzhou-Meng-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/12/Wanzhou-Meng-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/12/Wanzhou-Meng-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/lady-huawei-arrestata-in-canada-gli-usa-vogliono-lestradizione/" rel="bookmark">Lady Huawei arrestata in Canada: gli Usa vogliono l&#8217;estradizione</a><time class="entry-date" datetime="2018-12-06T09:16:43+00:00">6 dicembre 2018, 9:16</time></li><li><a href="https://www.firstonline.info/caso-huawei-gelo-usa-cina-paura-sui-mercati/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/69696-100x100.jpg" class="entry-thumb wp-post-image" alt="Caso Huawei: gelo Usa-Cina, paura sui mercati" srcset="https://www.firstonline.info/wp-content/uploads/news/images/69696-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/69696-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/69696-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/69696-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/69696-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/69696-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/69696-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/69696-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/caso-huawei-gelo-usa-cina-paura-sui-mercati/" rel="bookmark">Caso Huawei: gelo Usa-Cina, paura sui mercati</a><time class="entry-date" datetime="2018-12-06T08:45:49+00:00">6 dicembre 2018, 8:45</time></li><li><a href="https://www.firstonline.info/daniel-kretinsky-ecco-il-nuovo-padrone-di-mezza-europa/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/12/Daniel-Kretinsky.png-100x100.jpg" class="entry-thumb wp-post-image" alt="Daniel Kretinsky: ecco il nuovo padrone di mezza Europa" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Daniel-Kretinsky.png-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/12/Daniel-Kretinsky.png-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/12/Daniel-Kretinsky.png-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/daniel-kretinsky-ecco-il-nuovo-padrone-di-mezza-europa/" rel="bookmark">Daniel Kretinsky: ecco il nuovo padrone di mezza Europa</a><time class="entry-date" datetime="2018-12-06T08:22:06+00:00">6 dicembre 2018, 8:22</time></li><li><a href="https://www.firstonline.info/pd-nel-caos-minniti-rinuncia-renzi-si-allontana/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/10/renzi-100x100.jpg" class="entry-thumb wp-post-image" alt="Pd nel caos: Minniti rinuncia, Renzi si allontana" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/renzi-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/10/renzi-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/10/renzi-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/pd-nel-caos-minniti-rinuncia-renzi-si-allontana/" rel="bookmark">Pd nel caos: Minniti rinuncia, Renzi si allontana</a><time class="entry-date" datetime="2018-12-06T06:33:17+00:00">6 dicembre 2018, 6:33</time></li><li><a href="https://www.firstonline.info/cdp-nella-casa-delliri-ma-lontana-dalliri/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/12/Fabrizio-Palermo-100x100.png" class="entry-thumb wp-post-image" alt="Cdp nella casa dell&#8217;Iri ma lontana dall&#8217;Iri" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Fabrizio-Palermo-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/12/Fabrizio-Palermo-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/12/Fabrizio-Palermo-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/cdp-nella-casa-delliri-ma-lontana-dalliri/" rel="bookmark">Cdp nella casa dell&#8217;Iri ma lontana dall&#8217;Iri</a><time class="entry-date" datetime="2018-12-06T06:12:49+00:00">6 dicembre 2018, 6:12</time></li><li><a href="https://www.firstonline.info/ecco-dreaming-il-calendario-pirelli-2019/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/12/pirelli-100x100.jpg" class="entry-thumb wp-post-image" alt="Ecco &#8220;Dreaming&#8221;, il calendario Pirelli 2019" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/pirelli-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/12/pirelli-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/12/pirelli-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/ecco-dreaming-il-calendario-pirelli-2019/" rel="bookmark">Ecco &#8220;Dreaming&#8221;, il calendario Pirelli 2019</a><time class="entry-date" datetime="2018-12-06T06:01:46+00:00">6 dicembre 2018, 6:01</time></li><li><a href="https://www.firstonline.info/nomine-pubbliche-272-poltrone-in-palio/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/laptop-2561221_1920-100x100.png" class="entry-thumb wp-post-image" alt="Nomine pubbliche, 272 poltrone in palio" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/laptop-2561221_1920-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/04/laptop-2561221_1920-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/04/laptop-2561221_1920-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/nomine-pubbliche-272-poltrone-in-palio/" rel="bookmark">Nomine pubbliche, 272 poltrone in palio</a><time class="entry-date" datetime="2018-12-06T05:56:43+00:00">6 dicembre 2018, 5:56</time></li><li><a href="https://www.firstonline.info/borsa-debole-ma-effetto-ftse-mib-su-diasorin-e-juve/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/10/Appunti-Windows-1-9-100x100.jpg" class="entry-thumb wp-post-image" alt="Borsa debole ma effetto Ftse Mib su Diasorin e Juve" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Appunti-Windows-1-9-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/10/Appunti-Windows-1-9-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/10/Appunti-Windows-1-9-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/borsa-debole-ma-effetto-ftse-mib-su-diasorin-e-juve/" rel="bookmark">Borsa debole ma effetto Ftse Mib su Diasorin e Juve</a><time class="entry-date" datetime="2018-12-05T18:08:29+00:00">5 dicembre 2018, 18:08</time></li><li><a href="https://www.firstonline.info/mediobanca-via-al-patto-light-accordo-fino-al-2021/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/08/Targa_piazzetta_Cuccia_Mediobanca-100x100.png" class="entry-thumb wp-post-image" alt="Mediobanca, via al patto &#8220;light&#8221;: accordo fino al 2021" srcset="https://www.firstonline.info/wp-content/uploads/2018/08/Targa_piazzetta_Cuccia_Mediobanca-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/08/Targa_piazzetta_Cuccia_Mediobanca-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/08/Targa_piazzetta_Cuccia_Mediobanca-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/mediobanca-via-al-patto-light-accordo-fino-al-2021/" rel="bookmark">Mediobanca, via al patto &#8220;light&#8221;: accordo fino al 2021</a><time class="entry-date" datetime="2018-12-05T17:43:39+00:00">5 dicembre 2018, 17:43</time></li><li><a href="https://www.firstonline.info/cdp-ok-al-piano-della-svolta-200-miliardi-in-tre-anni/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/12/Fabrizio-Palermo-100x100.png" class="entry-thumb wp-post-image" alt="Cdp, ok al piano della svolta: 200 miliardi in tre anni" srcset="https://www.firstonline.info/wp-content/uploads/2018/12/Fabrizio-Palermo-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/12/Fabrizio-Palermo-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/12/Fabrizio-Palermo-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/cdp-ok-al-piano-della-svolta-200-miliardi-in-tre-anni/" rel="bookmark">Cdp, ok al piano della svolta: 200 miliardi in tre anni</a><time class="entry-date" datetime="2018-12-05T15:44:15+00:00">5 dicembre 2018, 15:44</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-views-2" class="widget widget-newspaper-views posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg" class="entry-thumb wp-post-image" alt="Fondi pensione: ecco la Top 5 dei migliori rendimenti" srcset="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/48238-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/48238-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/48238-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/48238-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/48238-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/48238-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/48238-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark">Fondi pensione: ecco la Top 5 dei migliori rendimenti</a><div class="entry-info"><time class="entry-date" datetime="2015-03-27T06:07:00+00:00">27 marzo 2015, 6:07</time></div></li><li><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark">Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari</a><div class="entry-info"><time class="entry-date" datetime="2018-01-12T06:35:02+00:00">12 gennaio 2018, 6:35</time></div></li><li><a href="https://www.firstonline.info/calcolo-isee-2018-soli-quali-documenti-portare-al-caf/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg" class="entry-thumb wp-post-image" alt="Calcolo Isee 2018: come fare da soli e quali documenti portare al Caf" srcset="https://www.firstonline.info/wp-content/uploads/news/images/55948-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/55948-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/55948-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/55948-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/55948-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/55948-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/55948-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/55948-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/calcolo-isee-2018-soli-quali-documenti-portare-al-caf/" rel="bookmark">Calcolo Isee 2018: come fare da soli e quali documenti portare al Caf</a><div class="entry-info"><time class="entry-date" datetime="2018-02-01T06:41:04+00:00">1 febbraio 2018, 6:41</time></div></li><li><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png" class="entry-thumb wp-post-image" alt="Pensione minima Inps: importo e integrazione nel 2017" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83805-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83805-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83805-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83805-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83805-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83805-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83805-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark">Pensione minima Inps: importo e integrazione nel 2017</a><div class="entry-info"><time class="entry-date" datetime="2017-01-12T06:51:44+00:00">12 gennaio 2017, 6:51</time></div></li><li><a href="https://www.firstonline.info/lo-scandalo-delle-intercettazioni-fa-tremare-murdoch-che-chiude-il-news-of-the-world/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg" class="entry-thumb wp-post-image" alt="Lo scandalo delle intercettazioni fa tremare Murdoch che chiude il News of the World" srcset="https://www.firstonline.info/wp-content/uploads/news/images/43580-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/43580-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/43580-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/43580-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/43580-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/43580-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/43580-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/43580-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/lo-scandalo-delle-intercettazioni-fa-tremare-murdoch-che-chiude-il-news-of-the-world/" rel="bookmark">Lo scandalo delle intercettazioni fa tremare Murdoch che chiude il News of the World</a><div class="entry-info"><time class="entry-date" datetime="2011-07-07T16:19:00+00:00">7 luglio 2011, 16:19</time></div></li><li><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg" class="entry-thumb wp-post-image" alt="Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65268-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65268-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65268-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65268-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65268-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65268-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65268-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark">Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo</a><div class="entry-info"><time class="entry-date" datetime="2017-06-06T03:59:48+00:00">6 giugno 2017, 3:59</time></div></li><li><a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg" class="entry-thumb wp-post-image" alt="Seat: superare le vecchie Pagine Gialle per poter crescere" srcset="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/58824-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/58824-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/58824-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/58824-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/58824-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/58824-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/58824-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/" rel="bookmark">Seat: superare le vecchie Pagine Gialle per poter crescere</a><div class="entry-info"><time class="entry-date" datetime="2018-04-10T14:59:23+00:00">10 aprile 2018, 14:59</time></div></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a><div class="entry-info"><time class="entry-date" datetime="2018-03-08T14:02:30+00:00">8 marzo 2018, 14:02</time></div></li><li><a href="https://www.firstonline.info/lavori-casa-elenco-delle-opere-senza-permessi/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-100x100.jpg" class="entry-thumb wp-post-image" alt="Lavori in casa: ecco il nuovo elenco delle opere senza permessi" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/lavori-casa-elenco-delle-opere-senza-permessi/" rel="bookmark">Lavori in casa: ecco il nuovo elenco delle opere senza permessi</a><div class="entry-info"><time class="entry-date" datetime="2018-02-26T12:26:44+00:00">26 febbraio 2018, 12:26</time></div></li><li><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg" class="entry-thumb wp-post-image" alt="F24 Elide: guida alla compilazione" srcset="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68626-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68626-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68626-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68626-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68626-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68626-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68626-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark">F24 Elide: guida alla compilazione</a><div class="entry-info"><time class="entry-date" datetime="2015-06-11T04:01:00+00:00">11 giugno 2015, 4:01</time></div></li><li><a href="https://www.firstonline.info/la-cina-costruisce-la-citta-foresta-il-progetto-e-di-boeri/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/08/forest-city-china-01-100x100.jpg" class="entry-thumb wp-post-image" alt="La Cina costruisce la città-foresta: il progetto è di Boeri" srcset="https://www.firstonline.info/wp-content/uploads/2018/08/forest-city-china-01-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/08/forest-city-china-01-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/08/forest-city-china-01-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/la-cina-costruisce-la-citta-foresta-il-progetto-e-di-boeri/" rel="bookmark">La Cina costruisce la città-foresta: il progetto è di Boeri</a><div class="entry-info"><time class="entry-date" datetime="2018-08-11T06:12:51+00:00">11 agosto 2018, 6:12</time></div></li><li><a href="https://www.firstonline.info/open-fiber-studia-lacquisto-dellintera-rete-telecom/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-100x100.png" class="entry-thumb wp-post-image" alt="Open Fiber studia l&#8217;acquisto dell&#8217;intera Rete Telecom" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Imagoeconomica_1045081-300x300.png 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/open-fiber-studia-lacquisto-dellintera-rete-telecom/" rel="bookmark">Open Fiber studia l&#8217;acquisto dell&#8217;intera Rete Telecom</a><div class="entry-info"><time class="entry-date" datetime="2018-07-12T06:46:44+00:00">12 luglio 2018, 6:46</time></div></li><li><a href="https://www.firstonline.info/patrimoniale-in-vista-scenari-da-incubo/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/74151-100x100.jpg" class="entry-thumb wp-post-image" alt="Patrimoniale in vista? Scenari da incubo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/74151-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/74151-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/74151-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/74151-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/74151-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/74151-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/74151-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/74151-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/patrimoniale-in-vista-scenari-da-incubo/" rel="bookmark">Patrimoniale in vista? Scenari da incubo</a><div class="entry-info"><time class="entry-date" datetime="2018-11-02T08:57:24+00:00">2 novembre 2018, 8:57</time></div></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/fugnoli-kairos-la-festa-dei-fang-e-finita-ma-lanello-debole-e-leuropa/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/news/images/72801-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Alessandro Fugnoli, strategist di Kairos" srcset="https://www.firstonline.info/wp-content/uploads/news/images/72801-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/72801-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/news/images/72801-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/news/images/72801-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/news/images/72801.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/fugnoli-kairos-la-festa-dei-fang-e-finita-ma-lanello-debole-e-leuropa/">									Fugnoli (Kairos): &#8220;La festa dei Fang è finita ma l&#8217;anello debole è l&#8217;Europa&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/ugo-bertone/">Ugo Bertone</a></font> | 3 novembre 2018, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA ad ALESSANDRO FUGNOLI, strategist di Kairos - Da agosto Facebook, Amazon, Alphabet e Netflix hanno perso 500 miliardi...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/vacchi-ima-mi-auguro-che-litalia-resti-nelleuro/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/10/Vacchi-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Alberto Vacchi CEO di IMA" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Vacchi-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/10/Vacchi-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/10/Vacchi-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/10/Vacchi-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/10/Vacchi.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/vacchi-ima-mi-auguro-che-litalia-resti-nelleuro/">									Vacchi (Ima): &#8220;Mi auguro che l&#8217;Italia resti nell&#8217;euro&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/maria-teresa-scorzoni/">Maria Teresa Scorzoni</a></font> | 1 novembre 2018, 11:10</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA ad ALBERTO VACCHI, presidente e ad di Ima, il gioiello della packaging valley bolognese - "Abbiamo bisogno di...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/salvati-lalternativa-democratica-al-populismo-esclude-alleanze-pd-m5s/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/10/Salvati-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;economista e politico Michele Salvati" srcset="https://www.firstonline.info/wp-content/uploads/2018/10/Salvati-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/10/Salvati-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/10/Salvati-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/10/Salvati-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/10/Salvati.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/salvati-lalternativa-democratica-al-populismo-esclude-alleanze-pd-m5s/">									Salvati: &#8220;L&#8217;alternativa democratica al populismo esclude alleanze Pd-M5S&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 27 ottobre 2018, 8:01</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A MICHELE SALVATI, economista, politico e politologo di area Pd - "La costruzione di un'alternativa democratica sarà una...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140197"><a href="https://www.firstonline.info/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-181935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181935"><a href="https://www.firstonline.info/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-140194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140194"><a href="https://www.firstonline.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">Media Solutions</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2018 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_ga_UID = 'UA-23487423-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Ti invitiamo a prendere visione della nostra Informativa sulla Privacy e della nostra politica sui Cookie (cliccando su "Preferenze Privacy") che descrive i tipi di Cookie utilizzati su questo sito e cosa comporta proseguire con la navigazione. Cliccando su "Acconsento" permetti l'utilizzo dei Cookie da parte di FIRSTonline.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferenze Privacy</button>
				<button class="gdpr-agreement" type="button">Acconsento</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="c4403a9df5" /><input type="hidden" name="_wp_http_referer" value="/cattolica-assicurazioni-via-al-primo-fondo-di-solidarieta/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro preferenza privacy</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opzioni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">La tua privacy</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="cookie-di-profilazione">Impostazioni dei cookies</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="cookie-di-profilazione" >Cookie tecnici</button></li><li><button type="button" data-target="cookie-tecnici" >Cookie di profilazione</button></li><li><button type="button" data-target="cookie-di-sessione" >Cookie di sessione</button></li><li><button type="button" data-target="cookie-permanenti" >Cookie permanenti</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a></li>
																							<li><a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie policy</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>La tua privacy</h4>
						</header>
						<div class="gdpr-info">
							<p>A FIRSTonline sta a cuore la tutela dei dati personali, per questo motivo vogliamo offrire ai nostri utenti un servizio di qualità, senza rinunciare alla trasparenza su come vengono raccolti i dati personali per offrire tale servizio, sul modo in cui vengono utilizzati e sui soggetti con i quali vengono condivisi.<br />
<br />
Con questa comunicazione vogliamo farti sapere che abbiamo aggiornato la nostra Informativa sulla privacy in virtù del nuovo regolamento entrato in vigore il 25 Maggio 2018 e siamo pronti a recepire la cosiddetta ePrivacy (in sostituzione della Cookie Law) che regolamenta altri aspetti digitali del diritto alla privacy.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/informativa-sulla-privacy/" target="_blank">Privacy Policy</a>.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie policy</p>
																							<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="user_consents[]" value="cookie-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Hai letto e sei d'accordo con la nostra <a href="https://www.firstonline.info/cookie-policy/" target="_blank">Cookie Policy</a>.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="cookie-di-profilazione">
							<header>
								<h4>Cookie tecnici</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>Questi cookie sono necessari per rendere fruibile il nostro sito web perché permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-tecnici">
							<header>
								<h4>Cookie di profilazione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-tecnici" name="approved_cookies[]" value="[&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;]" >
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicità in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie, clicca su “Maggiori informazioni”. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto &quot;prosegui&quot; acconsenti all’uso dei cookie.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-di-sessione">
							<header>
								<h4>Cookie di sessione</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-di-sessione" name="approved_cookies[]" value="[&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookie-permanenti">
							<header>
								<h4>Cookie permanenti</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookie-permanenti" name="approved_cookies[]" value="[&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta, come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su più siti oltre la singola sessione del browser web.</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;Questi cookie sono necessari per rendere fruibile il nostro sito web perch\u00e9 permettono le funzioni di base come la navigazione della pagina e l&#039;accesso alle aree protette del sito.&quot;,&quot;Questo sito utilizza cookie di profilazione di terze parti per inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi negare il consenso a tutti o ad alcuni cookie&quot;,&quot;clicca su \u201cMaggiori informazioni\u201d. Se accedi ad un qualunque elemento sottostante questo banner o cliccando il tasto \&quot;prosegui\&quot; acconsenti all\u2019uso dei cookie.&quot;,&quot;I cookie di sessione consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative alla sessione del browser web.&quot;,&quot;I cookie permanenti consentono a un sito web di ricordare le informazioni che influenzano il modo in cui il sito si comporta o si presenta&quot;,&quot;come la lingua preferita o la regione che ti trovi. Le informazioni registrate sono relative ad un tempo variabile e influenzano la navigazione su pi\u00f9 siti oltre la singola sessione del browser web.&quot;]">
			</div>
			<footer>
				<input type="submit" value="Salva Preferenze">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "75da70c0c6", post_id : 202598 } ); } ); /* ]]> */</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  
  gtag('config', 'UA-23487423-1');
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  	<style>body {
			    background: url(https://www.firstonline.info/wp-content/uploads/2018/12/BPM_youinvoice_skin_claudio_skin.jpg) no-repeat fixed; 
			    background-size: 100% auto;
			    
		    }
				    body { cursor: pointer; } body > * { cursor: auto; }
				</style>
		<script>
				jQuery('body').click(function(e){
		    if (e.target === this) {
			window.open('https://www.firstonline.info/linkout/202446', '_blank');
		    }
		});
				jQuery('body').addClass('first-body-background');
		</script><div id="first-6691fee014b2bd82f2e83b2840c77465"></div><div id="first-dc26b64917157bcf5bd2b69728cc48e4"></div><div id="first-81693dc0bc4f396430cad6a3f2efa8a4"></div><div id="first-4e1954c55e4b0521da0c3d41b1975a30"></div><div id="first-ebfddb37b98a66cb15cff99727044a5b"></div>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<script>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</script>	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					
					cwp_namespace.fluid_images = {

				
						Widgets : {},
						
						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							
							this.firstListItem = this.firstSpan.closest( 'li' );
							if (ratios['default'] != 0)
								this.ratio = ratios['default'];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}
								
							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
														default: 	1, 
														alteration:	1													};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2'] = 
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
			<script type="text/javascript">
				if (typeof jQuery !== 'undefined') {
					jQuery( document ).ready(function () {
					
						var cwp_namespace = window.cwp_namespace || {};
						cwp_namespace.layout_cover = cwp_namespace.layout_cover || {};
						
						cwp_namespace.layout_cover = {
							setContentHeight : function (widget) {

								var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
									maxHeightDefault = 0;

								for (var i = 0; i < contentHeightsDefault.length; i++) {
									if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault)
										maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
								
								jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);								

								
							}
						}
					
						var widget = jQuery('#category-posts-pro-2');


						jQuery(window).on('load resize', function() {
							cwp_namespace.layout_cover.setContentHeight(widget);
						});	
					
					});
				}
			</script>
	<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.firstonline.info\/linkout\/"};var advads_gatracking_allads = {"1":{"202531":{"title":"Banco BPM Nuovo Picel tracciamento Top Background","target":"http:\/\/track.adform.net\/C\/?bn=26582064"},"202530":{"title":"Banco BPM Nuovo Pixel Tracciamento 630x80","target":"http:\/\/track.adform.net\/C\/?bn=26582065"},"202528":{"title":"Banco BPM Nuovo Pixel tracciamento Background","target":"http:\/\/track.adform.net\/C\/?bn=26582063"},"202449":{"title":"BancoBPM nuovo Skin superiore","target":"http:\/\/track.adform.net\/C\/?bn=26582063"},"202448":{"title":"BancoBPM nuovo InArticle","target":"http:\/\/track.adform.net\/C\/?bn=26582065"},"202446":{"title":"BancoBPM nuovo Background","target":"http:\/\/track.adform.net\/C\/?bn=26582063"},"202438":{"title":"Banco BPM Nuovo 630x80","target":"http:\/\/track.adform.net\/C\/?bn=26582064"},"202067":{"title":"Banca Generali InArticle","target":"https:\/\/www.bancageneraliprivate.it\/"},"202062":{"title":"Banca Generali 630x80","target":"https:\/\/www.bancageneraliprivate.it"},"201909":{"title":"Prova","target":false},"200463":{"title":"Snam 728x90","target":"http:\/\/www.snam.it\/it\/sostenibilita\/efficienza_energetica\/"},"200459":{"title":"Snam 300x250 Arancia","target":"http:\/\/www.snam.it\/it\/gas-naturale\/energia-del-futuro-oggi\/biometano\/"},"200453":{"title":"Snam 300x250 Alberi","target":"http:\/\/www.snam.it\/it\/sostenibilita\/efficienza_energetica\/"},"200297":{"title":"TIM Havas 728x90","target":"https:\/\/www.tim.it\/tim-connect-limited-edition"},"200293":{"title":"TIM Havas 300x250","target":"https:\/\/www.tim.it\/tim-connect-limited-edition"},"200098":{"title":"Banner 300x250 Leonardo","target":"https:\/\/www.leonardocompany.com"},"199115":{"title":"Enel Campagna Novembre-Dicembre","target":"https:\/\/www.e-distribuzione.it\/it\/open-meter.html"},"191016":{"title":"Enel Box","target":"http:\/\/www.enel.com\/it\/storie\/a\/2018\/03\/enel-whats-your-power-energia-approccio-user-centric\/"},"180199":{"title":"GTF 300x250","target":"http:\/\/www.gltfoundation.com\/"},"180195":{"title":"GTF 728x90","target":"http:\/\/www.gltfoundation.com\/"},"179859":{"title":"Media Solutions 04","target":"https:\/\/www.firstonline.info\/firstonlinems\/"},"179858":{"title":"Media Solutions 03","target":"https:\/\/www.firstonline.info\/firstonlinems\/"},"179857":{"title":"Media Solutions 02","target":"https:\/\/www.firstonline.info\/firstonlinems\/"},"179840":{"title":"Media Solutions 01","target":"https:\/\/www.firstonline.info\/firstonlinems\/"},"178535":{"title":"Google 630x80 - Personalizzato","target":false},"178520":{"title":"4W Background","target":false},"178124":{"title":"Banner AutoDOC","target":"https:\/\/www.auto-doc.it\/"},"174732":{"title":"Enel Video Expand","target":false},"172441":{"title":"GTF 630x80","target":"http:\/\/www.gltfoundation.com\/"},"172350":{"title":"InPage Middle Google AdSense Responsive","target":false},"171380":{"title":"Global Thinking Foundation 0","target":"http:\/\/www.gltfoundation.com\/"},"171274":{"title":"Global Thinking Foundation 2","target":"http:\/\/www.gltfoundation.com\/"},"170243":{"title":"Global Thinking Foundation","target":"http:\/\/www.gltfoundation.com\/"},"169074":{"title":"4W Box 300x250","target":false},"168768":{"title":"4W Native In Article Bottom","target":false},"163619":{"title":"Google AdSense InArticle No Home Page","target":false},"163616":{"title":"Google AdSense InArticle","target":false},"163614":{"title":"Google AdSense 728x90 Fisso","target":false},"163613":{"title":"Google AdSense 300x250 Fisso","target":false},"163612":{"title":"Google AdSense 300x250 Responsive","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html>