<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="refresh" content="300">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.firstonline.info/xmlrpc.php">
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,400italic' rel='stylesheet' type='text/css'>
  <title>Lombardia: export da record, occupazione meglio del 2008 - FIRSTonline</title>
		<!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
		
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nel 2017 secondo Assolombarda le esportazioni regionali hanno raggiunto un nuovo record a 120 miliardi di euro - Saldo degli occupati in positivo rispetto ai livelli pre-crisi - Il contributo maggiore viene dall’area di Milano, Lodi, Monza e Brianza."/>
<link rel="canonical" href="https://www.firstonline.info/lombardia-export-da-record-occupazione-meglio-del-2008/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lombardia: export da record, occupazione meglio del 2008 - FIRSTonline" />
<meta property="og:description" content="Nel 2017 secondo Assolombarda le esportazioni regionali hanno raggiunto un nuovo record a 120 miliardi di euro - Saldo degli occupati in positivo rispetto ai livelli pre-crisi - Il contributo maggiore viene dall’area di Milano, Lodi, Monza e Brianza." />
<meta property="og:url" content="https://www.firstonline.info/lombardia-export-da-record-occupazione-meglio-del-2008/" />
<meta property="og:site_name" content="FIRSTonline" />
<meta property="article:publisher" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:author" content="https://www.facebook.com/FIRSTonlineSocial/" />
<meta property="article:tag" content="Assolombarda" />
<meta property="article:tag" content="Economia" />
<meta property="article:tag" content="Export" />
<meta property="article:tag" content="Lombardia" />
<meta property="article:tag" content="Milano" />
<meta property="article:tag" content="Occupazione" />
<meta property="article:tag" content="Spalla Tre" />
<meta property="article:section" content="Economia e Imprese" />
<meta property="article:published_time" content="2018-04-12T06:26:43+02:00" />
<meta property="article:modified_time" content="2018-04-12T07:52:04+02:00" />
<meta property="og:updated_time" content="2018-04-12T07:52:04+02:00" />
<meta property="og:image" content="https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="665" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nel 2017 secondo Assolombarda le esportazioni regionali hanno raggiunto un nuovo record a 120 miliardi di euro - Saldo degli occupati in positivo rispetto ai livelli pre-crisi - Il contributo maggiore viene dall’area di Milano, Lodi, Monza e Brianza." />
<meta name="twitter:title" content="Lombardia: export da record, occupazione meglio del 2008 - FIRSTonline" />
<meta name="twitter:site" content="@FIRSTonlineTwit" />
<meta name="twitter:image" content="https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280.jpg" />
<meta name="twitter:creator" content="@firstonlinetwit" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.firstonline.info\/","sameAs":["https:\/\/www.facebook.com\/FIRSTonlineSocial\/","https:\/\/it.linkedin.com\/company\/firstonline","https:\/\/www.youtube.com\/channel\/UCYafRiiJSol3aiKDaxbgUrw?view_as=subscriber","https:\/\/twitter.com\/FIRSTonlineTwit"],"@id":"#organization","name":"A.L. Iniziative Editoriali S.r.l.","logo":"http:\/\/www.firstonline.info\/wp-content\/uploads\/2017\/11\/TestataFIRST.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed" href="https://www.firstonline.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Feed dei commenti" href="https://www.firstonline.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FIRSTonline &raquo; Lombardia: export da record, occupazione meglio del 2008 Feed dei commenti" href="https://www.firstonline.info/lombardia-export-da-record-occupazione-meglio-del-2008/feed/" />
<link href="https://www.firstonline.info/wp-content/uploads/2017/11/favicon.png" rel="icon">
<link rel="apple-touch-icon-precomposed" href="https://www.firstonline.info/wp-content/uploads/2017/11/favicon.png">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.firstonline.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/523.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.firstonline.info/wp-content/uploads/271/5/public/assets/css/887.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='http://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-47178afff69a-css'  href='http://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-47178afff69a.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-db9fe5df2c40-css'  href='http://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-db9fe5df2c40.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-b53452ae12d5-css'  href='http://www.firstonline.info/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-b53452ae12d5.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='http://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='http://www.firstonline.info/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.10.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='http://www.firstonline.info/wp-content/themes/newspaper/style.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-responsive-style-css'  href='http://www.firstonline.info/wp-content/themes/newspaper/assets/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fontawesome-css'  href='http://www.firstonline.info/wp-content/themes/newspaper/assets/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.firstonline.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/895.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/930.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/5/public/assets/js/201.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/368/811/254/500/536.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/198/public/assets/js/advanced.js?ver=1.8.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/890/public/assets/js/569.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/368/811/75/500/616.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/368/811/475/assets/js/101.js?ver=2.1.2'></script>
<style type="text/css">
    #category-posts-pro-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-pro-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-pro-2-internal .cat-post-thumbnail {display: block;}
#category-posts-pro-2-internal .cat-post-item {list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;}
#category-posts-pro-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table; clear: both;}
#category-posts-pro-2-internal .cat-post-thumbnail .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-pro-2-internal .cat-post-item img {margin: initial;}
#category-posts-pro-2-internal .cat-post-title {font-size: 15px;}
#category-posts-pro-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-pro-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-pro-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-pro-2-internal .cat-post-thumbnail {float:left;}
#category-posts-pro-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-pro-2-internal .cat-post-default .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-title {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-date {text-align:left;}
#category-posts-pro-2-internal .cat-post-alternating .cat-post-details {text-align:left;}
#category-posts-pro-2-internal .cat-post-default .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-pro-2-internal .cat-post-default .cat-post-crop {overflow:hidden; display:inline-block;}
#category-posts-pro-2-internal .cat_post_item {display:block}
#category-posts-pro-2-internal > ul {margin:0}
#category-posts-pro-2-internal .cat-post-item {border-bottom:1px solid #ccc; list-style:none; list-style-type:none; margin:3px 0;}
#category-posts-pro-2-internal .cat-post-item {padding:3px 0;}
#category-posts-pro-2-internal .cat-post-item:last-child {border-bottom: none;}
</style>
    <link rel='https://api.w.org/' href='https://www.firstonline.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.firstonline.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.firstonline.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.firstonline.info/?p=177171' />
<link rel="alternate" type="application/json+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Flombardia-export-da-record-occupazione-meglio-del-2008%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.firstonline.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.firstonline.info%2Flombardia-export-da-record-occupazione-meglio-del-2008%2F&#038;format=xml" />
<style>form .message-textarea {display: none !important; }</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.firstonline.info';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://www.firstonline.info/lombardia-export-da-record-occupazione-meglio-del-2008/amp/"><!--[if lte IE 9]>
<script src="http://www.firstonline.info/wp-content/themes/newspaper/assets/js/html5shiv.js"></script>
<![endif]-->
	<style>

		#primary-bar,
                .pagination .page-numbers.current { 
			background-color: #23bdff;
		}

		a:link,
		a:visited,		
		.widget_tabs .tab-content .entry-title a:hover,
		#site-bottom a:hover,
		.category-box ul li strong a:hover,
		#featured-content-2 .entry-title a:hover,
		.entry-title a:hover,
		.section-title a:hover,
 		.widget ul li a:hover,
		.widget .tagcloud a:hover,
		.widget_latest_comments a:hover .name,
		.related-posts ul li a:hover .entry-title,
		.widget_tabs .tab-content ul li .entry-title:hover,
		.widget_tabs #tab3 li a span:hover,
		.posts .cat-posts .view-more a,
		.posts .cat-posts a:hover .entry-title,
		.posts .sub-cats li:hover > a:after,
		.single .entry-meta .entry-author a:hover,
                .pagination .page-numbers,
		.site-branding .widget .about-name {
			color: #23bdff;
		}

	</style>
	<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b4b56fc0eac8a"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>

<style>
.comment-form-url { display: none; }
.form-submit { padding-top: 25px; }
.single .entry-thumbnail { width: 260px; margin-right: 15px; margin-bottom: 10px; float: left; }
.so-panel.widget.widget_category-posts-pro.cat-post-pro-widget.panel-first-child { margin-bottom: 0 !important; }
.cat-post-item { padding: 0 !important; }
.cat-post-title { line-height; 20px; }

.titolo30 .cat-post-title { font-size: 30px !important; line-height: 36px !important; }
.titolo28 .cat-post-title { font-size: 28px !important; line-height: 34px !important; }
.titolo26 .cat-post-title { font-size: 26px !important; line-height: 32px !important; }
.titolo24 .cat-post-title { font-size: 24px !important; line-height: 30px !important; }
.titolo22 .cat-post-title { font-size: 22px !important; line-height: 28px !important; }
.titolo20 .cat-post-title { font-size: 20px !important; line-height: 26px !important; }
.titolo18 .cat-post-title { font-size: 18px !important; line-height: 24px !important; }
.titolo16 .cat-post-title { font-size: 16px !important; line-height: 22px !important; }
#pg-770-1, #pg-770-3, #pg-770-5, #pg-770-6, #pg-770-7, #pl-770 .so-panel {
    margin-bottom: 15px !important;
}

/* ARTICOLI TERZA RIGA */
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-thumb.iw-so-blog-article-responsive { margin-right: 10px; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive:last-child { height: 0; padding: 0; }
body .iw-so-blog .iw-so-blog-container .iw-so-article .iw-so-article-content.iw-so-blog-article-responsive { float: none; display: inline; }

.single .entry-share ul li i.fa.fa-print { background: #007bb6; }

@media print{ 
  #main, #primary, #secondary { height: auto !important; }
  .header-search, #primary-bar, #secondary-bar, .entry-share, #comments, #footer-columns, .footer-nav, #cookieChoiceInfo {
    display:none;
  }
}  
article p { font-size: 14px; }
article .entry-meta { font-size: 13px; }

@media screen and (max-width: 768px)  {
  /*.entry-share > h3 { display: none; }*/
}
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.home .entry-header {
display: none;
}

input#mailpoet_subscribe_on_comment {
	-webkit-appearance: checkbox !important;
}
		</style>
	  <meta name="google-site-verification" content="SwZEJN91qG7PCe3hCoUKuJfLTg6SBlcilkShrZo4c4A" />
  <meta name="theme-color" content="#23bdff">
  <link rel="manifest" href="https://www.firstonline.info/manifest.json">
</head>
<body class="post-template-default single single-post postid-177171 single-format-standard group-blog content-sidebar layout-content-sidebar" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="container hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="top-bar">
      
		<div id="news-ticker" class="clearfix">
			<span><span>12</span><span>04</span><span class="top-year">2018</span><b>Flash:</b></span>
			<ul class="news-list">
									<li class="news-item">
						<a href="https://www.firstonline.info/siria-trump-avverte-la-russia-preparatevi-ai-missili/" rel="bookmark">Siria, Trump avverte la Russia: &#8220;Preparatevi ai missili&#8221;</a> 37 minuti fa									<li class="news-item">
						<a href="https://www.firstonline.info/siria-e-fed-mettono-paura-alle-borse-e-il-petrolio-vola/" rel="bookmark">Siria e Fed mettono paura alle Borse e il petrolio vola</a> 1 ora fa									<li class="news-item">
						<a href="https://www.firstonline.info/champions-furia-juve-eliminata-al-93-da-un-rigore-molto-dubbio/" rel="bookmark">Champions: furia Juve, eliminata al 93&#8242; da un rigore molto dubbio</a> 2 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/educazione-finanziaria-per-tutti-al-salone-del-risparmio/" rel="bookmark">Educazione finanziaria per tutti al Salone del Risparmio</a> 3 ore fa									<li class="news-item">
						<a href="https://www.firstonline.info/utilities-m5s-e-lega-pensioneranno-la-regolazione-indipendente/" rel="bookmark">Utilities, M5S e Lega pensioneranno la regolazione indipendente?</a> 3 ore fa							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>

	 
			<div class="header-search">
				<form method="get" class="searchform" id="search-form" action="https://www.firstonline.info/" role="search">
					<input type="text" class="field" name="s" id="s" placeholder="CERCA NEL SITO...">
					<button name="search" id="search"><i class="fa fa-search"></i></button>
				</form>
			</div>

		</div>

		<div class="site-branding clearfix">

							<div class="widget-left"><aside id="newspaper-about-2" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter SX</h3><img src="https://firstonline.info/wp-content/uploads/2017/11/Logo-Newsletter.png" alt="Iscriviti alla nostra Newsletter"><div class="about-content"><div class="about-name">Iscriviti alla nostra Newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
				<div class="widget-right"><aside id="newspaper-about-3" class="widget widget-newspaper-about widget_about"><h3 class="widget-title">Newsletter DX</h3><img src="https://firstonline.info/wp-content/uploads/2017/11/Logo-Newsletter.png" alt="Iscriviti alla nostra Newsletter"><div class="about-content"><div class="about-name">Iscriviti alla nostra Newsletter</div><div class="about-desc"><a href="https://www.firstonline.info/iscrizione-alla-newsletter-quotidiana-firstonline/">RICEVI NEWS QUOTIDIANE</a></div></div></aside></div>
			
			<div class="logo-center">				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.firstonline.info" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.firstonline.info/wp-content/uploads/2017/11/TestataFIRST.png" alt="FIRSTonline" />
</a>
</div>
			</div>			
						
		</div>

			
	<div id="primary-bar">

			<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-149284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149284"><a href="https://www.firstonline.info/category/economia-imprese/">Economia e Imprese</a></li>
<li  id="menu-item-140618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140618"><a href="https://www.firstonline.info/category/finanza-e-mercati/">Finanza e Mercati</a></li>
<li  id="menu-item-162626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162626"><a href="https://www.firstonline.info/category/risparmio/">Risparmio</a></li>
<li  id="menu-item-162624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162624"><a href="https://www.firstonline.info/category/pensioni/">Pensioni</a></li>
<li  id="menu-item-140625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140625"><a href="https://www.firstonline.info/category/tasse/">Tasse</a></li>
<li  id="menu-item-162625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162625"><a href="https://www.firstonline.info/category/lavoro/">Lavoro</a></li>
<li  id="menu-item-140626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140626"><a href="https://www.firstonline.info/category/tech/">Tech</a></li>
<li  id="menu-item-140615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140615"><a href="https://www.firstonline.info/category/arte-cultura/">Arte e Cultura</a></li>
<li  id="menu-item-140624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140624"><a href="https://www.firstonline.info/category/sport/">Sport</a></li>
<li  id="menu-item-140622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140622"><a href="https://www.firstonline.info/category/politica/">Politica</a></li>
<li  id="menu-item-160484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160484"><a href="https://www.firstonline.info/category/mondo/">Mondo</a></li>
</ul>
			</nav><!-- #primary-nav -->

	</div>


			
	<div id="secondary-bar" class="clearfix">

			<nav id="secondary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="secondary-menu" class="secondary-menu sf-menu"><li  id="menu-item-149283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149283"><a href="https://www.firstonline.info/category/news/">News</a></li>
<li  id="menu-item-140630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140630"><a href="https://www.firstonline.info/category/interviste/">Interviste</a></li>
<li  id="menu-item-140628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140628"><a href="https://www.firstonline.info/category/commenti/">Commenti</a></li>
</ul>
			</nav><!-- #secondary-nav -->

			<div class="header-social"><a href="https://www.facebook.com/FIRSTonlineSocial/" title="Facebook"><i class="fa fa-facebook"></i><span>facebook</span></a><a href="https://twitter.com/FIRSTonlineTwit" title="Twitter"><i class="fa fa-twitter"></i><span>twitter</span></a><a href="https://plus.google.com/103962569671979388689" title="GooglePlus"><i class="fa fa-google-plus"></i><span>google+</span></a><a href="https://www.firstonline.info/feed/" title="RSS"><i class="fa fa-rss"></i><span>rss</span></a></div>
	</div>


	</header><!-- #masthead -->

	<div id="site-content" class="site-content">
	<main id="main" class="site-main clearfix column" role="main" >
		<div id="primary" class="content-area column">

			<div id="content" class="single">

				<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.firstonline.info" title="FIRSTonline" rel="home">Home</a></span>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <a href="https://www.firstonline.info/category/economia-imprese/" rel="tag">Economia e Imprese</a>
			 <span class="sep"><i class="fa fa-caret-right"></i></span> <span class="trail-end">Lombardia: export da record, occupazione meglio del 2008</span>
		</div>	
</div>
				
					<article id="post-177171" class="post-177171 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-imprese tag-assolombarda tag-economia tag-export tag-lombardia tag-milano tag-occupazione tag-spalla_tre entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<div class="entry-share clearfix">
			<h3>Condividi</h3>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Lombardia: export da record, occupazione meglio del 2008&url=https%3A%2F%2Fwww.firstonline.info%2Flombardia-export-da-record-occupazione-meglio-del-2008%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.firstonline.info%2Flombardia-export-da-record-occupazione-meglio-del-2008%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.firstonline.info%2Flombardia-export-da-record-occupazione-meglio-del-2008%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.firstonline.info%2Flombardia-export-da-record-occupazione-meglio-del-2008%2F&title=Lombardia: export da record, occupazione meglio del 2008" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<!--
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.firstonline.info%2Flombardia-export-da-record-occupazione-meglio-del-2008%2F&media=https%3A%2F%2Fwww.firstonline.info%2Fwp-content%2Fuploads%2F2017%2F12%2Funicredit-tower-2732665_1280.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>				
				-->
        <li class="pinterest"><a href="javascript:print();"><i class="fa fa-print"></i>Stampa</a></li>				
				<li class="email"><a href="mailto:?subject=Lombardia: export da record, occupazione meglio del 2008&body=Lombardia: export da record, occupazione meglio del 2008%20-%20https%3A%2F%2Fwww.firstonline.info%2Flombardia-export-da-record-occupazione-meglio-del-2008%2F"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>
		</div><!-- .entry-share -->
		
	<header class="entry-header">
		<h1 class="page-title" itemprop="headline">Lombardia: export da record, occupazione meglio del 2008</h1>
				<div class="entry-meta">

				<span class="entry-date">
				<time class="published" datetime="2018-04-12T06:26:43+00:00" itemprop="datePublished">12 aprile 2018, 6:26</time>
			</span>

			<span class="sep">|</span>

			di			
        <a href="https://www.firstonline.info/author/admin/" title="Articoli di FIRSTonline" class="author url fn" rel="author">FIRSTonline</a>
			<span class="sep">|</span>

					
							<span class="entry-comments"><a href="https://www.firstonline.info/lombardia-export-da-record-occupazione-meglio-del-2008/#respond" itemprop="discussionURL">0</a> <i class="fa fa-comment-o"></i></span>
			
				
		</div>

			</header><!-- .entry-header -->

      <p><i><p>Nel 2017 secondo Assolombarda le esportazioni regionali hanno raggiunto un nuovo record a 120 miliardi di euro &#8211; Saldo degli occupati in positivo rispetto ai livelli pre-crisi &#8211; Il contributo maggiore viene dall’area di Milano, Lodi, Monza e Brianza.</p>
</i></p>
  	<div  style="margin-bottom:10px;" class="clearfix"></div>
    					<img width="960" height="450" src="https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280-960x450.jpg" class="entry-thumbnail wp-post-image" alt="Lombardia: export da record, occupazione meglio del 2008" />					<!--	<div class="clearfix"></div> -->
		
	<div class="entry-content" itemprop="articleBody">
		<p>La domanda estera è stata il traino della recente accelerazione milanese e lombarda: nel 2017 le esportazioni regionali hanno raggiunto un<strong> nuovo record a 120 miliardi di euro</strong>, +7,5% rispetto al 2016 (anno con un magro +0,6%). Lo rivela il numero di aprile del Booklet Economia, pubblicato da Assolombarda e Confindustria Monza e Brianza.</p>
<p>La dinamica della Lombardia risulta tra le migliori nel confronto nazionale e europeo e riflette andamenti positivi di tutte le province e di tutti i settori manifatturieri. Più nel dettaglio,<strong> il contributo maggiore viene dall’area di Milano</strong>, Lodi, Monza e Brianza (+8,5% annuo). Tra i comparti, spiccano ancora farmaceutica (+25,2%), alimentare (+17,0%) e metalli (+9,0%), ma anche per andamento più recente automotive, elettronica e gomma/plastica.</p>
<p>Le prospettive per i prossimi mesi sono positive, come testimoniano gli indici di fiducia del manifatturiero, del terziario innovativo e dei consumatori del nostro territorio. La fiducia in crescita dei consumatori riflette il buon andamento del mercato del lavoro: <strong>nel 2017 il saldo degli occupati rispetto al pre crisi raggiunge in Lombardia quota +125 mila</strong> e, dopo nove anni, anche il tasso di occupazione (67,3%) supera il livello del 2008 (66,9%). Continua il trend positivo dell’occupazione femminile, cui si unisce un saldo finalmente attivo anche per gli uomini, e dei lavoratori più istruiti. A crescere di più è in particolare l’occupazione a tempo determinato. Nonostante i miglioramenti, permane lo squilibrio generazionale: il saldo positivo di 125 mila occupati è il risultato di -505 mila under 44 e +631 mila over 45.</p>
<p>Infine sul fronte del credito, nel terzo trimestre 2017 i <strong>prestiti bancari alle imprese lombarde sono sostanzialmente stabili</strong> (-0,1%) rispetto al 2016. Crescono i prestiti all’industria (+1,5%) e ai servizi (+0,6%), e alle imprese sopra i 20 addetti (+0,3%). Al contrario, continuano a diminuire i prestiti alle costruzioni (-5,9%) e alle imprese più piccole (-3,0%).</p>
<p>Leggi <a href="https://www.firstonline.info/wp-content/uploads/2018/04/Booklet-economia_n26_180406.pdf">l&#8217;intero Booklet</a>.</p>
<div class="first-after-content" id="first-897296987"><div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 343630;
        m3ads_containerclass = "m3_container Firstonline_art_630x150";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/firstonline/responsive_firstonline_630x150.css";
        m3ads_subpartner = "Firstonline_mid_art";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="entry-cats"><strong>Pubblicato in:</strong> <a href="https://www.firstonline.info/category/economia-imprese/" rel="category tag">Economia e Imprese</a></span> <span class="entry-tags"><strong>Tag:</strong> <a href="https://www.firstonline.info/tag/assolombarda/" rel="tag">Assolombarda</a>, <a href="https://www.firstonline.info/tag/economia/" rel="tag">Economia</a>, <a href="https://www.firstonline.info/tag/export/" rel="tag">Export</a>, <a href="https://www.firstonline.info/tag/lombardia/" rel="tag">Lombardia</a>, <a href="https://www.firstonline.info/tag/milano/" rel="tag">Milano</a>, <a href="https://www.firstonline.info/tag/occupazione/" rel="tag">Occupazione</a></span>
	</footer><!-- .entry-footer -->

	<div class="clearfix"></div>

	
		<div class="author-bio clearfix" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			<img src="//firstonline.info/wp-content/uploads/2017/11/Targa-FIRST.jpg" class="avatar avatar-50 photo" width="150" itemprop="image">			<div class="description">
				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.firstonline.info/author/admin/" rel="author" itemprop="url"><span itemprop="name">FIRSTonline</span></a>
				</h3>
				<p class="bio" itemprop="description">FIRSTonline è un giornale web indipendente di economia, finanza e borsa edito da A.L. Iniziative Editoriali S.r.l. con sede legale a Roma, fondata e controllata da <a href="https://it.wikipedia.org/wiki/Ernesto_Auci">Ernesto Auci</a> e <a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a> e partecipata da tre soci di minoranza (Andrea Gilardoni, Alessandro Pavesi e Laura Rovizzi). Il portale e le sue applicazioni sono nel quotidiano realizzate da due agili redazioni, una a Milano e una a <a href="https://www.firstonline.info/contatti/">Roma</a>, e da un innovativo ed efficace team di manager dell’innovazione e del web.</p>
			</div>
		</div><!-- .author-bio -->

	
	
			<div class="related-posts">
				<h3>Potrebbe interessarti anche...</h3>
				<ul class="clearfix">
											<li>
							<a href="https://www.firstonline.info/acqua-lindustria-italiana-verso-un-nuovo-rinascimento/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/42726-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Acqua, l&#8217;industria italiana verso un nuovo Rinascimento" srcset="https://www.firstonline.info/wp-content/uploads/news/images/42726-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/42726-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Acqua, l&#8217;industria italiana verso un nuovo Rinascimento</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/cdp-30-milioni-a-unigra-per-investimenti-in-industria-4-0/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/04/MAZ_2788-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Cdp, 30 milioni a Unigrà per investimenti in Industria 4.0" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/MAZ_2788-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/2018/04/MAZ_2788-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Cdp, 30 milioni a Unigrà per investimenti in Industria 4.0</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/candy-il-forno-intelligente-watchtouch-vince-il-red-dot-award/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/2018/04/Candy-Paint-450x300.png" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Candy: il forno intelligente Watch&#038;Touch vince il Red Dot Award" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Candy-Paint-450x300.png 450w, https://www.firstonline.info/wp-content/uploads/2018/04/Candy-Paint-600x400.png 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Candy: il forno intelligente Watch&#038;Touch vince il Red Dot Award</h2>							</a>
						</li>
											<li>
							<a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/">
									<img width="450" height="300" src="https://www.firstonline.info/wp-content/uploads/news/images/58824-450x300.jpg" class="attachment-newspaper-loop size-newspaper-loop wp-post-image" alt="Seat: superare le vecchie Pagine Gialle per poter crescere" srcset="https://www.firstonline.info/wp-content/uploads/news/images/58824-450x300.jpg 450w, https://www.firstonline.info/wp-content/uploads/news/images/58824-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" />								<h2 class="entry-title">Seat: superare le vecchie Pagine Gialle per poter crescere</h2>							</a>
						</li>
									</ul>
			</div>
		
			
</article><!-- #post-## -->
					
<div id="comments" class="comments-area">

	
	
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lombardia-export-da-record-occupazione-meglio-del-2008/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.firstonline.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" class="message-textarea" name="comment" cols="45" rows="8" maxlength="65525" ></textarea><!-- </form> --><textarea id="a10f25954" name="a10f25954" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"> Nome <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"> Sito web</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Aggiungi il mio indirizzo di posta elettronica alla mailing list della newsletter
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='177171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input class="btn" name="submit" type="submit" id="submit" value="Commenta" />			</form>
			</div><!-- #respond -->
		
</div><!-- #comments -->
				
			</div>

		</div><!-- #primary -->

		
<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="ink-blog-2" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-47178afff69a">
<h3 class="widget-title">IN EVIDENZA</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/champions-furia-juve-eliminata-al-93-da-un-rigore-molto-dubbio/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Gigi Buffon con la maglia della Juve" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/champions-furia-juve-eliminata-al-93-da-un-rigore-molto-dubbio/">									Champions: furia Juve, eliminata al 93&#8242; da un rigore molto dubbio								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/federicobertone/">Federico Bertone</a></font> | 12 aprile 2018, 7:51</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			I campioni d'Italia sfiorano la clamorosa remuntada al Bernabeu segnando tre gol e mettendo alle corde il Real Madrid ma al 93', quando ormai le due squadre si preparavano ai supplementari, l'arbitro concede agli spagnoli un rigore molto dubbio  ed espelle  Buffon facendo finire ancora una volta il sogno Champions della Juve																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4199.662843FIRSTONLINE.INFO_GM0/B20881290.216759659'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></aside><aside id="category-posts-pro-2" class="widget cat-post-pro-widget"><h3 class="widget-title"><a href="http://firstonline.info/category/commenti/">COMMENTI ED EDITORIALI</a></h3><ul id="category-posts-pro-2-internal" class="category-posts-pro-internal">
<li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/ciampi-quanto-manca-allitalia-il-suo-slancio-europeista/" title="Ciampi, quanto manca all&#8217;Italia il suo slancio europeista"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/04/Giampaolo-Galli-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Giampaolo Galli" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Giampaolo-Galli-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Giampaolo-Galli-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Giampaolo-Galli-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Giampaolo-Galli-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/Giampaolo-Galli-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/Giampaolo-Galli-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/Giampaolo-Galli-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/Giampaolo-Galli-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/ciampi-quanto-manca-allitalia-il-suo-slancio-europeista/" rel="bookmark">Ciampi, quanto manca all&#8217;Italia il suo slancio europeista</a></div><p class="cat-post-date">11 aprile 2018, 7:41</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/giampaolo-galli/" title="Articoli scritti da: Giampaolo Galli" rel="author">Giampaolo Galli</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/la-sfida-dellalcoa-svolta-nelle-relazioni-sindacali/" title="La sfida dell&#8217;Alcoa, svolta nelle relazioni sindacali"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/04/Walter-Galbusera-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Walter Galbusera" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Walter-Galbusera-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Walter-Galbusera-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Walter-Galbusera-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Walter-Galbusera-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/Walter-Galbusera-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/Walter-Galbusera-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/Walter-Galbusera-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/Walter-Galbusera-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/la-sfida-dellalcoa-svolta-nelle-relazioni-sindacali/" rel="bookmark">La sfida dell&#8217;Alcoa, svolta nelle relazioni sindacali</a></div><p class="cat-post-date">11 aprile 2018, 7:31</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/walter-galbusera/" title="Articoli scritti da: Walter Galbusera" rel="author">Walter Galbusera</a></p></div></li><li class='cat-post-item cat-post-default'><a class="cat-post-thumbnail cat-post-none" href="https://www.firstonline.info/lopa-dei-cinque-stelle-sulla-cgil-della-camusso/" title="L&#8217;Opa dei Cinque Stelle sulla Cgil della Camusso"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Giuliano Cazzola" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/cazzola-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><div class="cat-post-title" ><a href="https://www.firstonline.info/lopa-dei-cinque-stelle-sulla-cgil-della-camusso/" rel="bookmark">L&#8217;Opa dei Cinque Stelle sulla Cgil della Camusso</a></div><p class="cat-post-date">10 aprile 2018, 6:17</p><div class="cat-post-details"><p class="cat-post-author"><a href="https://www.firstonline.info/author/giuliano-cazzola/" title="Articoli scritti da: Giuliano Cazzola" rel="author">Giuliano Cazzola</a></p></div></li></ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVIO</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.firstonline.info/2018/04/'> aprile 2018 &nbsp;(208)</option>
	<option value='https://www.firstonline.info/2018/03/'> marzo 2018 &nbsp;(584)</option>
	<option value='https://www.firstonline.info/2018/02/'> febbraio 2018 &nbsp;(533)</option>
	<option value='https://www.firstonline.info/2018/01/'> gennaio 2018 &nbsp;(528)</option>
	<option value='https://www.firstonline.info/2017/12/'> dicembre 2017 &nbsp;(483)</option>
	<option value='https://www.firstonline.info/2017/11/'> novembre 2017 &nbsp;(586)</option>
	<option value='https://www.firstonline.info/2017/10/'> ottobre 2017 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2017/09/'> settembre 2017 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2017/08/'> agosto 2017 &nbsp;(532)</option>
	<option value='https://www.firstonline.info/2017/07/'> luglio 2017 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2017/06/'> giugno 2017 &nbsp;(648)</option>
	<option value='https://www.firstonline.info/2017/05/'> maggio 2017 &nbsp;(658)</option>
	<option value='https://www.firstonline.info/2017/04/'> aprile 2017 &nbsp;(610)</option>
	<option value='https://www.firstonline.info/2017/03/'> marzo 2017 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2017/02/'> febbraio 2017 &nbsp;(596)</option>
	<option value='https://www.firstonline.info/2017/01/'> gennaio 2017 &nbsp;(582)</option>
	<option value='https://www.firstonline.info/2016/12/'> dicembre 2016 &nbsp;(617)</option>
	<option value='https://www.firstonline.info/2016/11/'> novembre 2016 &nbsp;(566)</option>
	<option value='https://www.firstonline.info/2016/10/'> ottobre 2016 &nbsp;(650)</option>
	<option value='https://www.firstonline.info/2016/09/'> settembre 2016 &nbsp;(639)</option>
	<option value='https://www.firstonline.info/2016/08/'> agosto 2016 &nbsp;(492)</option>
	<option value='https://www.firstonline.info/2016/07/'> luglio 2016 &nbsp;(589)</option>
	<option value='https://www.firstonline.info/2016/06/'> giugno 2016 &nbsp;(581)</option>
	<option value='https://www.firstonline.info/2016/05/'> maggio 2016 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2016/04/'> aprile 2016 &nbsp;(638)</option>
	<option value='https://www.firstonline.info/2016/03/'> marzo 2016 &nbsp;(673)</option>
	<option value='https://www.firstonline.info/2016/02/'> febbraio 2016 &nbsp;(671)</option>
	<option value='https://www.firstonline.info/2016/01/'> gennaio 2016 &nbsp;(557)</option>
	<option value='https://www.firstonline.info/2015/12/'> dicembre 2015 &nbsp;(563)</option>
	<option value='https://www.firstonline.info/2015/11/'> novembre 2015 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2015/10/'> ottobre 2015 &nbsp;(714)</option>
	<option value='https://www.firstonline.info/2015/09/'> settembre 2015 &nbsp;(628)</option>
	<option value='https://www.firstonline.info/2015/08/'> agosto 2015 &nbsp;(485)</option>
	<option value='https://www.firstonline.info/2015/07/'> luglio 2015 &nbsp;(681)</option>
	<option value='https://www.firstonline.info/2015/06/'> giugno 2015 &nbsp;(649)</option>
	<option value='https://www.firstonline.info/2015/05/'> maggio 2015 &nbsp;(653)</option>
	<option value='https://www.firstonline.info/2015/04/'> aprile 2015 &nbsp;(660)</option>
	<option value='https://www.firstonline.info/2015/03/'> marzo 2015 &nbsp;(708)</option>
	<option value='https://www.firstonline.info/2015/02/'> febbraio 2015 &nbsp;(654)</option>
	<option value='https://www.firstonline.info/2015/01/'> gennaio 2015 &nbsp;(647)</option>
	<option value='https://www.firstonline.info/2014/12/'> dicembre 2014 &nbsp;(605)</option>
	<option value='https://www.firstonline.info/2014/11/'> novembre 2014 &nbsp;(690)</option>
	<option value='https://www.firstonline.info/2014/10/'> ottobre 2014 &nbsp;(777)</option>
	<option value='https://www.firstonline.info/2014/09/'> settembre 2014 &nbsp;(711)</option>
	<option value='https://www.firstonline.info/2014/08/'> agosto 2014 &nbsp;(559)</option>
	<option value='https://www.firstonline.info/2014/07/'> luglio 2014 &nbsp;(755)</option>
	<option value='https://www.firstonline.info/2014/06/'> giugno 2014 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2014/05/'> maggio 2014 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2014/04/'> aprile 2014 &nbsp;(693)</option>
	<option value='https://www.firstonline.info/2014/03/'> marzo 2014 &nbsp;(767)</option>
	<option value='https://www.firstonline.info/2014/02/'> febbraio 2014 &nbsp;(722)</option>
	<option value='https://www.firstonline.info/2014/01/'> gennaio 2014 &nbsp;(751)</option>
	<option value='https://www.firstonline.info/2013/12/'> dicembre 2013 &nbsp;(634)</option>
	<option value='https://www.firstonline.info/2013/11/'> novembre 2013 &nbsp;(713)</option>
	<option value='https://www.firstonline.info/2013/10/'> ottobre 2013 &nbsp;(779)</option>
	<option value='https://www.firstonline.info/2013/09/'> settembre 2013 &nbsp;(733)</option>
	<option value='https://www.firstonline.info/2013/08/'> agosto 2013 &nbsp;(664)</option>
	<option value='https://www.firstonline.info/2013/07/'> luglio 2013 &nbsp;(770)</option>
	<option value='https://www.firstonline.info/2013/06/'> giugno 2013 &nbsp;(710)</option>
	<option value='https://www.firstonline.info/2013/05/'> maggio 2013 &nbsp;(776)</option>
	<option value='https://www.firstonline.info/2013/04/'> aprile 2013 &nbsp;(739)</option>
	<option value='https://www.firstonline.info/2013/03/'> marzo 2013 &nbsp;(756)</option>
	<option value='https://www.firstonline.info/2013/02/'> febbraio 2013 &nbsp;(676)</option>
	<option value='https://www.firstonline.info/2013/01/'> gennaio 2013 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2012/12/'> dicembre 2012 &nbsp;(587)</option>
	<option value='https://www.firstonline.info/2012/11/'> novembre 2012 &nbsp;(737)</option>
	<option value='https://www.firstonline.info/2012/10/'> ottobre 2012 &nbsp;(763)</option>
	<option value='https://www.firstonline.info/2012/09/'> settembre 2012 &nbsp;(675)</option>
	<option value='https://www.firstonline.info/2012/08/'> agosto 2012 &nbsp;(655)</option>
	<option value='https://www.firstonline.info/2012/07/'> luglio 2012 &nbsp;(730)</option>
	<option value='https://www.firstonline.info/2012/06/'> giugno 2012 &nbsp;(709)</option>
	<option value='https://www.firstonline.info/2012/05/'> maggio 2012 &nbsp;(757)</option>
	<option value='https://www.firstonline.info/2012/04/'> aprile 2012 &nbsp;(694)</option>
	<option value='https://www.firstonline.info/2012/03/'> marzo 2012 &nbsp;(747)</option>
	<option value='https://www.firstonline.info/2012/02/'> febbraio 2012 &nbsp;(700)</option>
	<option value='https://www.firstonline.info/2012/01/'> gennaio 2012 &nbsp;(636)</option>
	<option value='https://www.firstonline.info/2011/12/'> dicembre 2011 &nbsp;(657)</option>
	<option value='https://www.firstonline.info/2011/11/'> novembre 2011 &nbsp;(738)</option>
	<option value='https://www.firstonline.info/2011/10/'> ottobre 2011 &nbsp;(703)</option>
	<option value='https://www.firstonline.info/2011/09/'> settembre 2011 &nbsp;(701)</option>
	<option value='https://www.firstonline.info/2011/08/'> agosto 2011 &nbsp;(705)</option>
	<option value='https://www.firstonline.info/2011/07/'> luglio 2011 &nbsp;(692)</option>
	<option value='https://www.firstonline.info/2011/06/'> giugno 2011 &nbsp;(635)</option>
	<option value='https://www.firstonline.info/2011/05/'> maggio 2011 &nbsp;(195)</option>

		</select>
		</aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - Sidebar Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0213370018534036"
     data-ad-slot="0784047827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="ink-blog-5" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/formula-e-roma-tutto-pronto-per-il-gp-elettrico/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Formula E Roma auto al Colosseo" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/formula-e-roma-tutto-pronto-per-il-gp-elettrico/">									Formula E Roma: tutto pronto per il GP elettrico								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/admin/">FIRSTonline</a></font> | 11 aprile 2018, 18:30</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			E' scattato il conto alla rovescia in vista della gara di Formula E per veicoli solo elettrici che si...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><a href="https://www.firstonline.info/linkout/174864" target="_blank"><img width="300" height="250" src='https://www.firstonline.info/wp-content/uploads/2018/03/AMEX_PROMO-Oro_Amazon_300x250.gif' alt='' title='Messaggio Promozionale'  style=" max-width: 100%; height: auto;"/></a></aside><aside id="ink-blog-6" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-db9fe5df2c40">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/il-welfare-aziendale-aiuta-la-produttivita-ecco-cosa-pensano-le-pmi-italiane/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/04/sesana-generali-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Marco Sesana Ad Generali Italia" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/sesana-generali-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/sesana-generali-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/04/sesana-generali-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/04/sesana-generali-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/04/sesana-generali.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h2 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/il-welfare-aziendale-aiuta-la-produttivita-ecco-cosa-pensano-le-pmi-italiane/">									Il welfare aziendale aiuta la produttività: ecco cosa pensano le Pmi italiane								</a>							</h2>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/carlo-musilli/">Carlo Musilli</a></font> | 10 aprile 2018, 11:40</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			RAPPORTO WELFARE INDEX PMI 2018 a cura di Generali Italia - Il 63,5% delle aziende molto attive in questo...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside><aside class="widget first-widget"><script type="text/javascript">
simply_publisher = 76039;
simply_domain = 103917;
simply_space = 214599;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></aside><aside class="widget first-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - Sidebar Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0213370018534036"
     data-ad-slot="0784047827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside></div><!-- #secondary -->
	</main><!-- #main -->

	</div><!-- #content -->

	<div class="clearfix"></div>

	<footer id="footer" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

					
		<div id="footer-columns" class="clearfix">

			<div class="footer-column footer-column-1">
				<aside id="ink-blog-4" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/bedoni-cattolica-assicurazioni-e-un-unicum-tra-cooperazione-e-mercato/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/04/bedoni-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Paolo Bedoni, Presidente di Cattolica Assicurazioni" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/bedoni-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/bedoni-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/04/bedoni-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/04/bedoni-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/04/bedoni.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/bedoni-cattolica-assicurazioni-e-un-unicum-tra-cooperazione-e-mercato/">									Bedoni: &#8220;Cattolica Assicurazioni è un unicum tra cooperazione e mercato&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 7 aprile 2018, 8:00</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A PAOLO BEDONI, presidente di Cattolica Assicurazioni - "Se l'assemblea dei soci del 28 aprile approverà il nuovo...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/edoardo-vianello-la-musica-alleggerisce-la-vita/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/03/Edoardo_Vianello_1-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Il cantautore Edoardo Vianello" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Edoardo_Vianello_1-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Edoardo_Vianello_1-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/03/Edoardo_Vianello_1-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/03/Edoardo_Vianello_1-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/03/Edoardo_Vianello_1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/edoardo-vianello-la-musica-alleggerisce-la-vita/">									Edoardo Vianello: &#8220;La musica alleggerisce la vita&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 31 marzo 2018, 7:31</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A EDOARDO VIANELLO, autore di successi memorabili dai Watussi all'Hully Gully e ospite del Maxxi per il ciclo...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/neri-enav-diventa-hi-tech-droni-e-controlli-da-remoto/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/03/neri-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Roberta Neri, amministratore delegato Enav" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/neri-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/neri-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/03/neri-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/03/neri-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/03/neri.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/neri-enav-diventa-hi-tech-droni-e-controlli-da-remoto/">									Neri: &#8220;Enav diventa Hi-Tech: droni e controlli da remoto&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/barbara-corrao/">Barbara Corrao</a></font> | 24 marzo 2018, 8:09</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA a ROBERTA NERI, Ad di Enav che monitora il traffico sui cieli italiani. "A Brindisi controlleremo da remoto...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

			<div class="footer-column footer-column-2">
				<aside id="newspaper-recent-3" class="widget widget-newspaper-recent posts-thumbnail-widget"><h3 class="widget-title">Articoli più recenti</h3><ul><li><a href="https://www.firstonline.info/siria-trump-avverte-la-russia-preparatevi-ai-missili/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/USS_Wisconsin_BB-64_launching_Tomahawk-100x100.jpg" class="entry-thumb wp-post-image" alt="Siria, Trump avverte la Russia: &#8220;Preparatevi ai missili&#8221;" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/USS_Wisconsin_BB-64_launching_Tomahawk-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/USS_Wisconsin_BB-64_launching_Tomahawk-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/USS_Wisconsin_BB-64_launching_Tomahawk-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/USS_Wisconsin_BB-64_launching_Tomahawk-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/USS_Wisconsin_BB-64_launching_Tomahawk-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/USS_Wisconsin_BB-64_launching_Tomahawk-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/USS_Wisconsin_BB-64_launching_Tomahawk-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/USS_Wisconsin_BB-64_launching_Tomahawk-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/siria-trump-avverte-la-russia-preparatevi-ai-missili/" rel="bookmark">Siria, Trump avverte la Russia: &#8220;Preparatevi ai missili&#8221;</a><time class="entry-date" datetime="2018-04-12T08:55:04+00:00">12 aprile 2018, 8:55</time></li><li><a href="https://www.firstonline.info/siria-e-fed-mettono-paura-alle-borse-e-il-petrolio-vola/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_9-100x100.jpg" class="entry-thumb wp-post-image" alt="Siria e Fed mettono paura alle Borse e il petrolio vola" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_9-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_9-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_9-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_9-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_9-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_9-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_9-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/Vladimir_Putin_and_Donald_Trump_at_the_2017_G-20_Hamburg_Summit_9-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/siria-e-fed-mettono-paura-alle-borse-e-il-petrolio-vola/" rel="bookmark">Siria e Fed mettono paura alle Borse e il petrolio vola</a><time class="entry-date" datetime="2018-04-12T08:28:46+00:00">12 aprile 2018, 8:28</time></li><li><a href="https://www.firstonline.info/champions-furia-juve-eliminata-al-93-da-un-rigore-molto-dubbio/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-100x100.jpg" class="entry-thumb wp-post-image" alt="Champions: furia Juve, eliminata al 93&#8242; da un rigore molto dubbio" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/DaiNqF7WsAAnO_M-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/champions-furia-juve-eliminata-al-93-da-un-rigore-molto-dubbio/" rel="bookmark">Champions: furia Juve, eliminata al 93&#8242; da un rigore molto dubbio</a><time class="entry-date" datetime="2018-04-12T07:51:13+00:00">12 aprile 2018, 7:51</time></li><li><a href="https://www.firstonline.info/educazione-finanziaria-per-tutti-al-salone-del-risparmio/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/11/segre-100x100.jpg" class="entry-thumb wp-post-image" alt="Educazione finanziaria per tutti al Salone del Risparmio" srcset="https://www.firstonline.info/wp-content/uploads/2017/11/segre-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/11/segre-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/educazione-finanziaria-per-tutti-al-salone-del-risparmio/" rel="bookmark">Educazione finanziaria per tutti al Salone del Risparmio</a><time class="entry-date" datetime="2018-04-12T06:46:13+00:00">12 aprile 2018, 6:46</time></li><li><a href="https://www.firstonline.info/utilities-m5s-e-lega-pensioneranno-la-regolazione-indipendente/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/61798-100x100.jpg" class="entry-thumb wp-post-image" alt="Utilities, M5S e Lega pensioneranno la regolazione indipendente?" srcset="https://www.firstonline.info/wp-content/uploads/news/images/61798-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/61798-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/61798-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/61798-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/61798-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/61798-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/61798-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/61798-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/utilities-m5s-e-lega-pensioneranno-la-regolazione-indipendente/" rel="bookmark">Utilities, M5S e Lega pensioneranno la regolazione indipendente?</a><time class="entry-date" datetime="2018-04-12T06:38:51+00:00">12 aprile 2018, 6:38</time></li><li><a href="https://www.firstonline.info/lombardia-export-da-record-occupazione-meglio-del-2008/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280-100x100.jpg" class="entry-thumb wp-post-image" alt="Lombardia: export da record, occupazione meglio del 2008" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/unicredit-tower-2732665_1280-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/lombardia-export-da-record-occupazione-meglio-del-2008/" rel="bookmark">Lombardia: export da record, occupazione meglio del 2008</a><time class="entry-date" datetime="2018-04-12T06:26:43+00:00">12 aprile 2018, 6:26</time></li><li><a href="https://www.firstonline.info/big-data-fondazione-golinelli-e-due-universita-lanciano-il-dottorato/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-100x100.png" class="entry-thumb wp-post-image" alt="Big Data: Fondazione Golinelli e due Università lanciano il dottorato" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2017/12/pexels-photo-236906-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/big-data-fondazione-golinelli-e-due-universita-lanciano-il-dottorato/" rel="bookmark">Big Data: Fondazione Golinelli e due Università lanciano il dottorato</a><time class="entry-date" datetime="2018-04-12T06:24:40+00:00">12 aprile 2018, 6:24</time></li><li><a href="https://www.firstonline.info/riscaldamenti-dal-15-aprile-si-spengono-in-tutta-italia/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/radiator-250558_1280-100x100.jpg" class="entry-thumb wp-post-image" alt="Riscaldamenti: dal 15 aprile si spengono in tutta Italia" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/radiator-250558_1280-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/radiator-250558_1280-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/radiator-250558_1280-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/radiator-250558_1280-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/radiator-250558_1280-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/radiator-250558_1280-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/radiator-250558_1280-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/radiator-250558_1280-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/riscaldamenti-dal-15-aprile-si-spengono-in-tutta-italia/" rel="bookmark">Riscaldamenti: dal 15 aprile si spengono in tutta Italia</a><time class="entry-date" datetime="2018-04-12T06:21:41+00:00">12 aprile 2018, 6:21</time></li><li><a href="https://www.firstonline.info/la-siria-frena-le-borse-a-milano-su-eni-lusso-e-calcio/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/Appunti-Windows-1-2-100x100.jpg" class="entry-thumb wp-post-image" alt="La Siria frena le Borse. A Milano su Eni, lusso e calcio" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Appunti-Windows-1-2-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Appunti-Windows-1-2-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Appunti-Windows-1-2-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Appunti-Windows-1-2-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/Appunti-Windows-1-2-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/Appunti-Windows-1-2-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/Appunti-Windows-1-2-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/Appunti-Windows-1-2-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/la-siria-frena-le-borse-a-milano-su-eni-lusso-e-calcio/" rel="bookmark">La Siria frena le Borse. A Milano su Eni, lusso e calcio</a><time class="entry-date" datetime="2018-04-11T18:33:56+00:00">11 aprile 2018, 18:33</time></li><li><a href="https://www.firstonline.info/formula-e-roma-tutto-pronto-per-il-gp-elettrico/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-100x100.jpg" class="entry-thumb wp-post-image" alt="Formula E Roma: tutto pronto per il GP elettrico" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/Formula-e-roma-1-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/formula-e-roma-tutto-pronto-per-il-gp-elettrico/" rel="bookmark">Formula E Roma: tutto pronto per il GP elettrico</a><time class="entry-date" datetime="2018-04-11T18:30:26+00:00">11 aprile 2018, 18:30</time></li><li><a href="https://www.firstonline.info/finecobank-via-libera-assemblea-a-dividendo-e-piano-incentivazione/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/04/foti-100x100.jpg" class="entry-thumb wp-post-image" alt="Finecobank, via libera assemblea a dividendo e piano incentivazione" srcset="https://www.firstonline.info/wp-content/uploads/2018/04/foti-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/04/foti-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/04/foti-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/04/foti-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/04/foti-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/04/foti-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/04/foti-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/04/foti-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/finecobank-via-libera-assemblea-a-dividendo-e-piano-incentivazione/" rel="bookmark">Finecobank, via libera assemblea a dividendo e piano incentivazione</a><time class="entry-date" datetime="2018-04-11T17:13:11+00:00">11 aprile 2018, 17:13</time></li><li><a href="https://www.firstonline.info/acqua-lindustria-italiana-verso-un-nuovo-rinascimento/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/42726-100x100.jpg" class="entry-thumb wp-post-image" alt="Acqua, l&#8217;industria italiana verso un nuovo Rinascimento" srcset="https://www.firstonline.info/wp-content/uploads/news/images/42726-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/42726-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/42726-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/42726-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/42726-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/42726-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/42726-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/42726-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/acqua-lindustria-italiana-verso-un-nuovo-rinascimento/" rel="bookmark">Acqua, l&#8217;industria italiana verso un nuovo Rinascimento</a><time class="entry-date" datetime="2018-04-11T16:27:19+00:00">11 aprile 2018, 16:27</time></li><li><a href="https://www.firstonline.info/generali-lavori-iniziali-assemblea-2018-in-diretta-streaming/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/generali-100x100.jpg" class="entry-thumb wp-post-image" alt="Generali, lavori iniziali Assemblea 2018 in diretta streaming" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/generali-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/generali-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/generali-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/generali-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/generali-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/generali-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/generali-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/generali-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/generali-lavori-iniziali-assemblea-2018-in-diretta-streaming/" rel="bookmark">Generali, lavori iniziali Assemblea 2018 in diretta streaming</a><time class="entry-date" datetime="2018-04-11T14:56:59+00:00">11 aprile 2018, 14:56</time></li></ul></aside>			</div>

			<div class="footer-column footer-column-3">
				<aside id="newspaper-views-2" class="widget widget-newspaper-views posts-thumbnail-widget"><h3 class="widget-title">I più letti</h3><ul><li><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg" class="entry-thumb wp-post-image" alt="Fondi pensione: ecco la Top 5 dei migliori rendimenti" srcset="https://www.firstonline.info/wp-content/uploads/news/images/48238-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/48238-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/48238-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/48238-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/48238-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/48238-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/48238-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/48238-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/fondi-pensione-ecco-la-top-5-dei-migliori-rendimenti/" rel="bookmark">Fondi pensione: ecco la Top 5 dei migliori rendimenti</a><div class="entry-info"><time class="entry-date" datetime="2015-03-27T06:07:00+00:00">27 marzo 2015, 6:07</time></div></li><li><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg" class="entry-thumb wp-post-image" alt="Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari" srcset="https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/01/design-3047520_1920-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/dividendi-2018-la-classifica-delle-societa-piu-generose-piazza-affari/" rel="bookmark">Dividendi 2018: la classifica delle società &#8220;più generose&#8221; di Piazza Affari</a><div class="entry-info"><time class="entry-date" datetime="2018-01-12T06:35:02+00:00">12 gennaio 2018, 6:35</time></div></li><li><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png" class="entry-thumb wp-post-image" alt="Pensione minima Inps: importo e integrazione nel 2017" srcset="https://www.firstonline.info/wp-content/uploads/news/images/83805-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/news/images/83805-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/news/images/83805-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/news/images/83805-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/news/images/83805-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/news/images/83805-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/news/images/83805-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/news/images/83805-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/pensione-minima-inps-importo-e-integrazione-nel-2017/" rel="bookmark">Pensione minima Inps: importo e integrazione nel 2017</a><div class="entry-info"><time class="entry-date" datetime="2017-01-12T06:51:44+00:00">12 gennaio 2017, 6:51</time></div></li><li><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png" class="entry-thumb wp-post-image" alt="Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-100x100.png 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-150x150.png 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-300x300.png 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-32x32.png 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-50x50.png 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-64x64.png 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-96x96.png 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Esther-Berrozpe-128x128.png 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/whirlpool-emea-malore-della-presidente-berrozpe-tensione-alle-stelle/" rel="bookmark">Whirlpool Emea, malore della presidente Berrozpe. Tensione alle stelle</a><div class="entry-info"><time class="entry-date" datetime="2018-03-08T14:02:30+00:00">8 marzo 2018, 14:02</time></div></li><li><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg" class="entry-thumb wp-post-image" alt="Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo" srcset="https://www.firstonline.info/wp-content/uploads/news/images/65268-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/65268-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/65268-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/65268-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/65268-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/65268-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/65268-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/65268-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/imu-e-tasi-2017-in-arrivo-regole-su-prima-casa-esenzioni-e-calcolo/" rel="bookmark">Imu e Tasi 2017 in arrivo: regole su prima casa, esenzioni e calcolo</a><div class="entry-info"><time class="entry-date" datetime="2017-06-06T03:59:48+00:00">6 giugno 2017, 3:59</time></div></li><li><a href="https://www.firstonline.info/lavori-casa-elenco-delle-opere-senza-permessi/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-100x100.jpg" class="entry-thumb wp-post-image" alt="Lavori in casa: ecco il nuovo elenco delle opere senza permessi" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/lavori-in-casa-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/lavori-casa-elenco-delle-opere-senza-permessi/" rel="bookmark">Lavori in casa: ecco il nuovo elenco delle opere senza permessi</a><div class="entry-info"><time class="entry-date" datetime="2018-02-26T12:26:44+00:00">26 febbraio 2018, 12:26</time></div></li><li><a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg" class="entry-thumb wp-post-image" alt="Seat: superare le vecchie Pagine Gialle per poter crescere" srcset="https://www.firstonline.info/wp-content/uploads/news/images/58824-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/58824-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/58824-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/58824-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/58824-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/58824-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/58824-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/58824-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/seat-superare-le-vecchie-pagine-gialle-per-poter-crescere/" rel="bookmark">Seat: superare le vecchie Pagine Gialle per poter crescere</a><div class="entry-info"><time class="entry-date" datetime="2018-04-10T14:59:23+00:00">10 aprile 2018, 14:59</time></div></li><li><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg" class="entry-thumb wp-post-image" alt="F24 Elide: guida alla compilazione" srcset="https://www.firstonline.info/wp-content/uploads/news/images/68626-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/68626-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/68626-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/68626-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/68626-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/68626-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/68626-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/68626-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/f24-elide-guida-alla-compilazione/" rel="bookmark">F24 Elide: guida alla compilazione</a><div class="entry-info"><time class="entry-date" datetime="2015-06-11T04:01:00+00:00">11 giugno 2015, 4:01</time></div></li><li><a href="https://www.firstonline.info/nomine-rinvio-per-cdp-cambio-in-vista-in-saipem/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_1007655-100x100.jpg" class="entry-thumb wp-post-image" alt="Nomine: rinvio per Cdp, cambio in vista in Saipem" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_1007655-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_1007655-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_1007655-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_1007655-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_1007655-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_1007655-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_1007655-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/03/Imagoeconomica_1007655-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/nomine-rinvio-per-cdp-cambio-in-vista-in-saipem/" rel="bookmark">Nomine: rinvio per Cdp, cambio in vista in Saipem</a><div class="entry-info"><time class="entry-date" datetime="2018-03-26T07:30:10+00:00">26 marzo 2018, 7:30</time></div></li><li><a href="https://www.firstonline.info/hyperloop-treno-supersonico-roma-milano-mezzora/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2018/02/HyperloopTT-capsule_low-100x100.jpg" class="entry-thumb wp-post-image" alt="Hyperloop, il treno supersonico: Roma-Milano in mezz&#8217;ora" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/HyperloopTT-capsule_low-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2018/02/HyperloopTT-capsule_low-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2018/02/HyperloopTT-capsule_low-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/HyperloopTT-capsule_low-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2018/02/HyperloopTT-capsule_low-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2018/02/HyperloopTT-capsule_low-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2018/02/HyperloopTT-capsule_low-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2018/02/HyperloopTT-capsule_low-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/hyperloop-treno-supersonico-roma-milano-mezzora/" rel="bookmark">Hyperloop, il treno supersonico: Roma-Milano in mezz&#8217;ora</a><div class="entry-info"><time class="entry-date" datetime="2018-02-22T12:28:53+00:00">22 febbraio 2018, 12:28</time></div></li><li><a href="https://www.firstonline.info/precoci-in-pensione-con-41-anni-di-contributi-ecco-le-regole/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/88075-100x100.jpg" class="entry-thumb wp-post-image" alt="Precoci in pensione con 41 anni di contributi: ecco le regole" srcset="https://www.firstonline.info/wp-content/uploads/news/images/88075-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/88075-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/88075-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/88075-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/88075-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/88075-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/88075-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/88075-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/precoci-in-pensione-con-41-anni-di-contributi-ecco-le-regole/" rel="bookmark">Precoci in pensione con 41 anni di contributi: ecco le regole</a><div class="entry-info"><time class="entry-date" datetime="2017-05-25T03:20:35+00:00">25 maggio 2017, 3:20</time></div></li><li><a href="https://www.firstonline.info/nuovo-contratto-per-i-dirigenti-industriali-ecco-tutte-le-novita/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/news/images/52110-100x100.jpg" class="entry-thumb wp-post-image" alt="Nuovo contratto per i dirigenti industriali: ecco tutte le novità" srcset="https://www.firstonline.info/wp-content/uploads/news/images/52110-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/news/images/52110-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/news/images/52110-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/news/images/52110-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/news/images/52110-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/news/images/52110-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/news/images/52110-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/news/images/52110-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/nuovo-contratto-per-i-dirigenti-industriali-ecco-tutte-le-novita/" rel="bookmark">Nuovo contratto per i dirigenti industriali: ecco tutte le novità</a><div class="entry-info"><time class="entry-date" datetime="2015-01-13T06:15:00+00:00">13 gennaio 2015, 6:15</time></div></li><li><a href="https://www.firstonline.info/sacchetti-bio-la-spesa-scatta-tassa-nascosta/" rel="bookmark"><img width="100" height="100" src="https://www.firstonline.info/wp-content/uploads/2017/12/frutta-100x100.jpg" class="entry-thumb wp-post-image" alt="Sacchetti bio per la spesa, scatta una tassa nascosta" srcset="https://www.firstonline.info/wp-content/uploads/2017/12/frutta-100x100.jpg 100w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-150x150.jpg 150w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-300x300.jpg 300w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-32x32.jpg 32w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-50x50.jpg 50w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-64x64.jpg 64w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-96x96.jpg 96w, https://www.firstonline.info/wp-content/uploads/2017/12/frutta-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.firstonline.info/sacchetti-bio-la-spesa-scatta-tassa-nascosta/" rel="bookmark">Sacchetti bio per la spesa, scatta una tassa nascosta</a><div class="entry-info"><time class="entry-date" datetime="2018-01-01T08:56:51+00:00">1 gennaio 2018, 8:56</time></div></li></ul></aside>			</div>

			<div class="footer-column footer-column-4">
				<aside id="ink-blog-3" class="widget widget_ink-blog"><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-b53452ae12d5">
<h3 class="widget-title">INTERVISTE</h3>

	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/vacca-il-pd-sia-arbitro-in-parlamento-e-garante-del-rapporto-con-leuropa/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;intellettuale Beppe Vacca" srcset="https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/03/vacca2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/vacca-il-pd-sia-arbitro-in-parlamento-e-garante-del-rapporto-con-leuropa/">									Vacca: &#8220;Il Pd sia arbitro in Parlamento e garante del rapporto con l&#8217;Europa&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 10 marzo 2018, 8:07</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			INTERVISTA A BEPPE VACCA, intellettuale del Pd, già parlamentare e presidente della Fondazione Gramsci - "Il Pd non finirà...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/elezioni-illy-imprenditore-punto-sulla-forza-tranquilla-del-centrosinistra/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/02/illy-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="L&#039;imprenditore e politico Riccardo Illy" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/illy-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/illy-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/02/illy-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/02/illy-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/02/illy.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/elezioni-illy-imprenditore-punto-sulla-forza-tranquilla-del-centrosinistra/">									Elezioni, Illy: &#8220;Da imprenditore punto sulla forza tranquilla del centrosinistra&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/g-baselicefirstonline-info/">Giuseppe Baselice</a></font> | 2 marzo 2018, 23:02</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Intervista a RICCARDO ILLY, candidato indipendente del centrosinistra al Senato nel collegio di Trieste e Gorizia - "Renzi mi...																	</p>

							
							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-one-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="https://www.firstonline.info/ferrarotti-campagna-elettorale-mediocre-europa-riforme-vero-spartiacque/">
										<img width="300" height="166" src="https://www.firstonline.info/wp-content/uploads/2018/02/ferrarotti-300x166.jpg" class="attachment-newspaper-featured-300 size-newspaper-featured-300 wp-post-image" alt="Il sociologo Franco Ferrarotti" srcset="https://www.firstonline.info/wp-content/uploads/2018/02/ferrarotti-300x166.jpg 300w, https://www.firstonline.info/wp-content/uploads/2018/02/ferrarotti-260x144.jpg 260w, https://www.firstonline.info/wp-content/uploads/2018/02/ferrarotti-768x426.jpg 768w, https://www.firstonline.info/wp-content/uploads/2018/02/ferrarotti-1024x567.jpg 1024w, https://www.firstonline.info/wp-content/uploads/2018/02/ferrarotti.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-left">
								<a href="https://www.firstonline.info/ferrarotti-campagna-elettorale-mediocre-europa-riforme-vero-spartiacque/">									Ferrarotti: &#8220;Campagna elettorale mediocre ma Europa e riforme sono il vero spartiacque&#8221;								</a>							</h4>

							
								<p class="iw-so-article-byline-below iw-text-left">
									<p style="font-variant:small-caps"><font color="blue"><a href="https://www.firstonline.info/author/franco-locatelli/">Franco Locatelli</a></font> | 24 febbraio 2018, 8:14</p>								</p>

							
							
								<p class="iw-so-article-excerpt iw-text-left">
																			Intervista a FRANCO FERRAROTTI, il padre della sociologia in Italia - "In Italia ci sono fin troppi leader ma...																	</p>

							
							
							
						</div>

					</div>

					
				
			</div>

			
		</div>

	</div>


</div></aside>			</div>

		</div>
		
		    
		
<nav class="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-140198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140198"><a href="https://www.firstonline.info/about/">Chi siamo</a></li>
<li id="menu-item-140195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140195"><a href="https://www.firstonline.info/condizioni-d-uso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-167143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167143"><a href="https://www.firstonline.info/presentazione-aziendale/">Presentazione aziendale</a></li>
<li id="menu-item-140194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140194"><a href="https://www.firstonline.info/advertisement/">Advertisement</a></li>
<li id="menu-item-140197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140197"><a href="https://www.firstonline.info/elements/">Privacy</a></li>
<li id="menu-item-164012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164012"><a href="https://www.firstonline.info/contatti/">Contatti</a></li>
<li id="menu-item-162889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162889"><a href="https://www.firstonline.info/firstonlinems/">FIRSTonline Media Solutions</a></li>
<li id="menu-item-162881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162881"><a href="https://www.firstonline.info/pagine-di-servizio/">Pagine di servizio</a></li>
</ul></div></nav>
		<div id="site-bottom" class="clearfix">

			<div class="copyright">
				<div style="text-align:center;">
					&copy; 2018 <a href="https://www.firstonline.info" title="Finanza Imprese Risparmio Scenari Tecnologie" rel="home">FIRSTonline</a>. Marchio registrato da A.L. Iniziative Editoriali S.r.l., TUTTI I DIRITTI SONO RISERVATI.
				</div>
				<div style="text-align:center;">
					<p style="text-align: left;">Registro Stampa del Tribunale Civile di Roma - Registrazione n. 202/2011 del 17/06/2011 - A.L. Iniziative Editoriali S.r.l. - Via Ovidio, 20 - 00193 Roma P.IVA e Cod.Fisc. 07354200961</p>				</div>
			</div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      //console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      //console.log('ServiceWorker registration failed: ', err);
    });
  });
}
</script>

<script>
		var advanced_ads_adsense_UID = 'UA-23487423-1';
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_adsense_UID&&advanced_ads_adsense_UID&&new t("advadsTracker",advanced_ads_adsense_UID)})}();		
		</script><script>document.documentElement.className = 'js';</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.firstonline.info/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "94ac705d74", post_id : 177171 } ); } ); /* ]]> */</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23487423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-23487423-1');
</script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/plugins/widgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/plugins/wf-cookie-consent/js/cookiechoices.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/6/public/assets/js/952.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/847/public/assets/js/18.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/themes/newspaper/assets/js/newspaper.min.js'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.firstonline.info\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.firstonline.info/wp-content/uploads/271/647/public/assets/js/569.js?ver=1.8.7'></script>
<script type='text/javascript' src='http://www.firstonline.info/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
  	<div id="first-3d0d2d2e57923661e5b7ba691a0a9c57"></div><div id="first-dde84363974102267a9770db4be42568"></div><div id="first-1016fead5a44ba4ccef7c1d58cab07ea"></div><div class="first-custom-position-4" style="text-align: center; " id="first-451336967"><a href="https://www.firstonline.info/linkout/174849" target="_blank"><img width="728" height="90" src='https://www.firstonline.info/wp-content/uploads/2018/03/AMEX_PROMO-Oro_Amazon_728x90.gif' alt='' title='Messaggio Promozionale'  style=" max-width: 100%; height: auto;"/></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#first-451336967", "div#page > header#masthead > div.top-bar", { method: "insertBefore" });});</script><div class="first-bottom" style="text-align: center; " id="first-869629614"><a href="https://www.firstonline.info/linkout/174849" target="_blank"><img width="728" height="90" src='https://www.firstonline.info/wp-content/uploads/2018/03/AMEX_PROMO-Oro_Amazon_728x90.gif' alt='' title='Messaggio Promozionale'  style=" max-width: 100%; height: auto;"/></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#first-869629614", "div#page > footer#footer > div#site-bottom", { method: "insertAfter" });});</script>	<script type="text/javascript">

		$(document).ready(function(){
			$('#primary-menu').slicknav({
				prependTo:'#primary-bar',
				label: "MENU"
			});
			$('#secondary-menu').slicknav({
				prependTo:'#secondary-bar',
				label: "APPROFONDIMENTI"			
			});	
		});
		
	</script>
	<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"skin_1":{"elementid":["first-3d0d2d2e57923661e5b7ba691a0a9c57"],"ads":{"171274":{"id":171274,"title":"Global Thinking Foundation 2","expiry_date":0,"visitors":[{"type":"device_width","operator":"is_higher","value":"1200"},{"type":"device_width","operator":"is_lower","value":"1600"}],"content":"<style>body {\n\t\t\t    background: url(https:\/\/www.firstonline.info\/wp-content\/uploads\/2018\/02\/1920x1080_Background_web-V2.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: auto; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t\t\tjQuery('body').click(function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('https:\/\/www.firstonline.info\/linkout\/171274', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('first-body-background');\n\t\t<\/script>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"type":"ad","id":171274,"placement_info":{"type":"background","name":"Skin","item":"ad_171274","options":{"cache-busting":"auto","ad_label":"default","item_adblocker":"","bg_color":""},"key":"skin","id":"skin"},"test_id":null},"skin-1_3":{"elementid":["first-dde84363974102267a9770db4be42568"],"ads":{"170243":{"id":170243,"title":"Global Thinking Foundation","expiry_date":0,"visitors":[{"type":"device_width","operator":"is_higher","value":"1600"}],"content":"<style>body {\n\t\t\t    background: url(https:\/\/www.firstonline.info\/wp-content\/uploads\/2018\/02\/1920x1080_Background_web.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: auto; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t\t\tjQuery('body').click(function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('https:\/\/www.firstonline.info\/linkout\/170243', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('first-body-background');\n\t\t<\/script>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"type":"ad","id":170243,"placement_info":{"type":"background","name":"Skin 1","item":"ad_170243","options":{"cache-busting":"auto","ad_label":"default","item_adblocker":"","bg_color":""},"id":"skin-1"},"test_id":null},"skin-0_5":{"elementid":["first-1016fead5a44ba4ccef7c1d58cab07ea"],"ads":{"171380":{"id":171380,"title":"Global Thinking Foundation 0","expiry_date":0,"visitors":[{"type":"device_width","operator":"is_lower","value":"1400"}],"content":"<style>body {\n\t\t\t    background: url(https:\/\/www.firstonline.info\/wp-content\/uploads\/2018\/02\/1920x1080_Background_web-V3.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: auto; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t\t\tjQuery('body').click(function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('https:\/\/www.firstonline.info\/linkout\/171380', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('first-body-background');\n\t\t<\/script>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"type":"ad","id":171380,"placement_info":{"type":"background","name":"Skin 0","item":"ad_171380","options":{"cache-busting":"auto","ad_label":"default","item_adblocker":"","bg_color":""},"id":"skin-0"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [["168768","ad",null],["174732","ad",null],["163613","ad",null],["174864","ad",null],["169074","ad",null],["163613","ad",null],["174849","ad",null],["174849","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type="text/javascript">
	window._wfCookieConsentSettings = {"wf_cookietext":"I cookie ci aiutano ad erogare servizi di qualit\u00e0. Utilizzando i nostri servizi, l'utente accetta le nostre modalit\u00e0 d'uso dei cookie.","wf_dismisstext":"OK","wf_linktext":"Ulteriori informazioni","wf_linkhref":"https:\/\/www.firstonline.info\/elements\/","wf_position":"bottom","language":"it"};
</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

					var cwp_namespace = window.cwp_namespace || {};
					cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

					
					cwp_namespace.fluid_images = {

				
						Widgets : {},
						
						Span : function (_self, _imageRatio) {
							this.self = _self;
							this.imageRatio = _imageRatio;
						},
						WidgetPosts : function (widget, ratios) {

							this.Spans = {};
							this.allSpans = widget.find( '.cat-post-default .cat-post-crop' );
							this.firstSpan = this.allSpans.first();
							this.maxSpanWidth = this.firstSpan.width();
							
							this.firstListItem = this.firstSpan.closest( 'li' );
							if (ratios['default'] != 0)
								this.ratio = ratios['default'];
							else
								this.ratio = this.firstSpan.width() / this.firstSpan.height();
							for( var i = 0; i < this.allSpans.length; i++ ){
								var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
								this.Spans[i] = new cwp_namespace.fluid_images.Span( this.allSpans[i], imageRatio );
							}


							this.changeImageSize = function changeImageSize() {

								this.listItemWidth = this.firstListItem.width();
								this.SpanWidth = this.firstSpan.width();
								if(this.listItemWidth < this.SpanWidth ||
									this.listItemWidth < this.maxSpanWidth) {
										this.allSpans.width( this.listItemWidth );
										var spanHeight = this.listItemWidth / this.ratio;
										this.allSpans.height( spanHeight );

										for( var index in this.Spans ){
											var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
											jQuery(this.Spans[index].self).find( 'img' ).css({
												height: imageHeight,
												marginTop: -(imageHeight - spanHeight) / 2
											});
										};
								}
								
							}
						},
					}

				cwp_namespace.fluid_images.ratios = {
														default: 	1, 
														alteration:	1													};
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-pro-2');
				cwp_namespace.fluid_images.Widgets['category-posts-pro-2'] = 
					new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget, cwp_namespace.fluid_images.ratios);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
			<script type="text/javascript">
				if (typeof jQuery !== 'undefined') {
					jQuery( document ).ready(function () {
					
						var cwp_namespace = window.cwp_namespace || {};
						cwp_namespace.layout_cover = cwp_namespace.layout_cover || {};
						
						cwp_namespace.layout_cover = {
							setContentHeight : function (widget) {

								var contentHeightsDefault = jQuery(widget).find('.cat-post-default .cat-post-cover-content'),
									maxHeightDefault = 0;

								for (var i = 0; i < contentHeightsDefault.length; i++) {
									if (jQuery(contentHeightsDefault[i]).height() > maxHeightDefault)
										maxHeightDefault = jQuery(contentHeightsDefault[i]).height();
								}
								
								jQuery(widget).find('.cat-post-default .cat-post-cover-content').height(maxHeightDefault);								

								
							}
						}
					
						var widget = jQuery('#category-posts-pro-2');


						jQuery(window).on('load resize', function() {
							cwp_namespace.layout_cover.setContentHeight(widget);
						});	
					
					});
				}
			</script>
	<script>var advads_tracking_ads = [];</script>
</body>
</html>